<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/programy/download/Windows/systemy_CRM/System_Berberis_MultiMinor.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Berberis Minor Med, 9.2.0.7, systemy CRM, Windows, download, pobierz" />
  <meta name="description" content="Berberis Minor Med, wspomaga między innymi prowadzenie kartotek pacjentów, organizację wizyt, ale też wystawianie faktur za usługi, będzie mógł być wykorzystywany przez wspomniane podmioty nieodpłatni" />
  <meta name="generator" content="" />
  <title>Berberis Minor Med 9.2.0.7 - Download - Instalki.pl</title>
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
  <script type="text/javascript" async="true" src="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/jquery.magnific-popup.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>

</head><body itemscope itemtype="https://schema.org/WebPage">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="ciasteczka" style="display: block;">TA STRONA UŻYWA COOKIE. Usługodawca oraz jego zaufani partnerzy korzystają z plików cookies i innych technologii automatycznego przechowywania danych do celów statystycznych, reklamowych oraz realizacji usług, w tym również aby wyświetlać użytkownikom najbardziej dopasowane oferty i reklamy.
<br />
Usługodawca i jego zaufani partnerzy wymagają zgody użytkownika na gromadzenie danych w celu obsługi spersonalizowanych treści i ogłoszeń. Jeśli korzystasz ze strony instalki.pl bez zmiany ustawień przeglądarki, to oznacza to, że nie wyrażasz sprzeciwu co do otrzymywania wszystkich plików cookies na swoje urządzenie ze strony instalki.pl.<br />Dowiedz się więcej o <strong><a href="https://www.instalki.pl/cookies.html">celu ich używania</a></strong> i <a href="https://www.instalki.pl/demonstracje/internet/10414-zmiana-ustawien-cookie-w-przegladarce.html">zmianie ustawień cookie w przeglądarce</a>. <br /> Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z <strong><a href="https://www.instalki.pl/regulamin.html" target="_blank">regulaminem</a></strong> oraz <strong><a href="https://www.instalki.pl/polityka-prywatnosci.html" target="_blank">polityką prywatności</a></strong> serwisu &nbsp;<span onclick="hideId('ciasteczka')" style="font-weight:bold">[X]</span></div>
<script type="text/javascript">
if(!GetCookie('ciacho1')){
document.getElementById('ciasteczka').style.display='block';
SetCookie('ciacho1','1','100');
}
else {
document.getElementById('ciasteczka').style.display='none';
}
</script>
<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent item27"><a href="/aktualnosci.html"><span>Aktualności</span></a></li><li id="current" class="active item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2"><ul class="menu"><li class="item56"><a href="/programy/lista/Windows.html"><span>Windows</span></a></li><li class="item58"><a href="/programy/lista/Linux.html"><span>Linux</span></a></li><li class="item60"><a href="/programy/lista/Mac_OS_X.html"><span>Mac OS X</span></a></li><li class="item62"><a href="http://www.instalki.pl/android.html"><span>Android</span></a></li><li class="item153"><a href="http://www.instalki.pl/instrukcje.html"><span>Instrukcje obsługi</span></a></li></ul>	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/Billboard_Wszędzie', [[728, 90], [980, 90], [750, 200], [750, 100], [970, 90], [970, 66], [960, 90], [980, 120], [930, 180], [970, 250], [950, 90], [750, 300]], 'div-gpt-ad-1594731838660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /421260288/Billboard_Wszędzie -->
<div id='div-gpt-ad-1594731838660-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594731838660-0'); });
  </script>
</div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div id="ceneoaffcontainer356808"></div><script type="text/javascript">var stamp = parseInt(new Date().getTime()/86400, 10);var script = document.createElement('script');script.setAttribute('type', 'text/javascript');script.setAttribute('src', '//partnerzyapi.ceneo.pl/External/dc.js?id=356808&channelId=4740&partnerId=3809&graphicId=2809&newTab=false&'+stamp);script.setAttribute('charset', 'utf-8');var head = document.getElementsByTagName('head')[0];head.appendChild(script);</script>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 "> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/programy.html" class="pathway">Programy</a> » <a href="/programy/lista/Windows.html" class="pathway">Windows</a> » <a href="/programy/lista/Windows/Firma.html" class="pathway">Firma</a> » <a href="/programy/Download/Windows/systemy_CRM.html" class="pathway">systemy CRM</a> » Berberis Minor Med 9.2.0.7</span>
</div> 
<div id="maincontent">
						 
	<div id="dj_catalog" itemscope itemtype="https://schema.org/SoftwareApplication"><div class="djcatalog_item"> 
		<div class="banner_item_top"  ><div class=" only_desktop"><!-- /52555387/instalki.pl_download_336x280_gora -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_download_336x280_gora', [336, 280], 'div-gpt-ad-1499082771006-6').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1499082771006-6' style='height:280px; width:336px; margin:auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499082771006-6'); }); </script> </div></div></div>		<div class="down_name">
			<div class="item_name_prog"><span itemprop="name"><h1 class="name">Berberis Minor Med</h1></span><span class="version">9.2.0.7</span></div>			<span class="applicationCategory" itemprop="applicationCategory">systemy CRM</span> 
			<div class="item_download_data">
			<div class="downloaded_one noselect"><div class="downloaded_one_in"><span id="donload_link" class="download download_disabled">POBIERZ TERAZ</span></div></div>				<div class="size_update_box">
					<div class="row"><div class="text">Rozmiar:</div><span>342 MB</span></div>					
					<div class="row">
												<div class="text">Aktualizacja:</div><span>27.07.2020</span>
					</div>
				</div>
				<div style="clear:both"></div>
			</div>
		
			<div style="clear:both"></div>
		</div>
		
		<div class="details">
			<div class="center">
								<div class="row row_disable_msg">
					Przepraszamy. Pobieranie jest niedostępne, program nie jest już rozwijany.				</div>		
								<div class="row">
										<div class="text">Producent:</div>
					<div class="value"><div itemscope itemtype="https://schema.org/Organization"><a href="/programy/producent/bms_creative,669.html"   class="blue">BMS Creative</a></div></div>	
				</div>
				<div class="row"><div class="text">Licencja:</div><span>Freeware (bezpłatna)</span></div>	 
				<div class="row"><div class="text">System:</div><span itemprop="operatingSystem">Windows Vista/7/8/10</span></div>
				<div class="row"><div class="text">Kategoria:</div>
				<a href="/programy/Download/Windows/systemy_CRM.html" >systemy CRM</a>				</div>
				<div class="row_voting">
					<div class="text">Ocena:</div>
					<div class="voting_box1">	
											<span class="vote_value">0</span>
											</div>
					<div class="voting_box2">
						<span>Oceń:</span>
						<div class="stars_a5" id="voting_stars">
							<div id="star1" onmouseover=star(1); onclick=starc(1); onmouseout=staro(); ><div id="star_d1" class="star_b"></div></div>
							<div id="star2" onmouseover=star(2); onclick=starc(2); onmouseout=staro(); ><div id="star_d2" class="star_b"></div></div>
							<div id="star3" onmouseover=star(3); onclick=starc(3); onmouseout=staro(); ><div id="star_d3" class="star_b"></div></div>
							<div id="star4" onmouseover=star(4); onclick=starc(4); onmouseout=staro(); ><div id="star_d4" class="star_b"></div></div>
							<div id="star5" onmouseover=star(5); onclick=starc(5); onmouseout=staro(); ><div id="star_d5" class="star_b"></div></div>
						</div>
					</div>
					<script type="text/javascript">
					//href="/programy/vote/139/5735.html?v=1"
					var star_a = 5;	
					function star(val){
						for(var i=1; i<6; i++){
							if(i<val+1){
								document.getElementById("star_d"+i+"").className='star_a';
							}else{
								document.getElementById("star_d"+i+"").className='star_b';
							}
						}
					}
					function staro(){
						var v= document.getElementById("vote_r").value;
						for(var i=1; i<6; i++){
							document.getElementById("star_d"+i+"").className='star_b'
						}
					}
					function starc(v){					
						document.getElementById("voting_stars").className='stars_a'+v;
						document.getElementById("form_vote").value=v;
						document.getElementById("row_comment").className='row comment_active';								
					}
					
					</script>
					<input type="hidden" id="vote_r" value="1" />
				</div>
				<div class="row comment" id="row_comment" >
					<form action="https://www.instalki.pl/" method="post" name="voteForm" id="voteForm" >
						<textarea id="review" name="review" placeholder="Napisz opinię na temat aplikacji (pole nieobowiązkowe)"></textarea>
						<script type="text/javascript">
						 	var RecaptchaOptions = {
						    	theme : 'clean'
						 	};
						</script>
												<div class="g-recaptcha" data-sitekey="6LeHxBgUAAAAAB0LejBIF7CYPl7-IssxawQMHqCh"></div>
						<input type="submit" class="button" value="Dodaj" />
						<input type="hidden" name="v" id="form_vote" value="5" />
						<input type="hidden" name="option" value="com_djcatalog" />
						<input type="hidden" name="view" value="vote" />
						<input type="hidden" name="cid" value="139" />
						<input type="hidden" name="id" value="5735" />
					</form>
				</div>
								<div class="row"><div class="text">Pobrano:</div><span>629</span>
					<meta itemprop="interactionCount" content="UserDownloads:629" />
					<meta itemprop="inLanguage" content="en-US" />
									</div>		
				<div style="clear:both"></div>		
			</div>
		
			<div class="banner_mod_top only_desktop"><div style="color: #909090; text-align: left; font: 9px Verdana, Arial, Helvetica, sans-serif;">REKLAMA</div><!-- /52555387/instalki.pl_download_468x60 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_download_468x60', [468, 60], 'div-gpt-ad-1528106946708-1').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1528106946708-1' style='height:60px; width:468px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528106946708-1'); }); </script> </div></div>		
			<div class="links_tools">				<a class="users_screenshots" href="/programy/screenshots/139/5735.html">Screenshoty</a>
				<a href="/programy/error/139/5735.html" class="error">Zgłoś Błąd</a>				<div class="clearfix"></div>
			</div>
		
		
		
			<div class="description_title"> 
				
				<div class="title_box"> Opis Berberis Minor Med 9.2.0.7 </div>
				
				
					<div class="images">
										</div>
					
				<div class="djcat_content" id="djcat_content">
					
					<div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><meta itemprop="price" content="0" /></div>						<div >
							<span itemprop="description">Berberis Minor Med, wspomaga między innymi prowadzenie kartotek pacjentów, organizację wizyt, ale też wystawianie faktur za usługi, będzie mógł być wykorzystywany przez wspomniane podmioty nieodpłatnie – oczywiście również po wygaśnięciu pandemii.</span>
						</div>
															
				</div>
				<div id="djcat_content_rm"><span id="djcat_content_rm_in">rozwiń opis</span></div>				
			</div>
		
		
		
			<div class="banner_item" ><div class=""><div class="bannergroup">
<div class="bannerheader"><div style="text-align: center;">
<span style="color: #c0c0c0; font-size: 8pt;">
REKLAMA
</span></div></div>
<div class="banneritem"><!-- /52555387/instalki.pl_download_336x280_dol -->
<div>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var _YB = _YB || {
                ab: function() {
                    return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
                },
                dc: function() {
                    return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
                },
                mx: function() {
                    return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
                },
                tt: function() {
                    return ('tt' + Math.floor(Math.random() * 10));
                },
                dool: Math.random() >= 0.1
            };
            var _yt = new Date(),
                yb_th = _yt.getUTCHours() - 8,
                yb_tm = _yt.getUTCMinutes(),
                yb_wd = _yt.getUTCDay();
            if (yb_th < 0) {
                yb_th = 24 + yb_th;
                yb_wd -= 1;
            };
            if (yb_wd < 0) {
                yb_wd = 7 + yb_wd
            };
            googletag.defineSlot('/52555387/instalki.pl_download_336x280_dol', [336, 280], 'div-gpt-ad-1476697839650-0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', '' + Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
</div>
<div id='div-gpt-ad-1476697839650-0' style='height:280px; width:336px; margin:auto;'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1476697839650-0');
        });
    </script>
</div><div class="clr"></div></div>
</div></div></div>		 
			
		
		
			<div class="fav_links">
				<div class="favorites" >
					<a href="/programy/favorites/139/5735.html" >Dodaj do ulubionych</a>				</div>
				<div class="users_favorites"><a href="/profil/usersfavorites/1/5735.html" >Zobacz kto polubił</a></div>				<div style="clear:both"></div>
			</div>
		
			<script type="text/javascript">
				function load_disqus() {
					var disqus_shortname = 'instalkipl';
					(function () {
					var dsq = document.createElement('script');
					dsq.type = 'text/javascript';
					dsq.async = true;
					dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<div onclick="this.style.display='none'; load_disqus();" class="buttondisq">POKAŻ (<a href="#disqus_thread"></a>)</div>
			<div id="disqus_thread"></div>
			<script type="text/javascript">
			var disqus_shortname = 'instalkipl';
			(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
			</script>
		
		
		</div>
	</div></div>
<script type="text/javascript">
	function mirrorLink(v){
		var param = v.value;
		//var href = $('donload_link').getProperty('rel');
		var href = 'https://www.instalki.pl/downloadc-139-1595870631-5735-41.htm';
		$('donload_link').setProperty('href',href+'?mid='+param);
	}
	
	window.addEvent('domready', function() {
	   
	   var item_desc_h = $('djcat_content').getSize().size.y;
	   if(item_desc_h>400){
	   		$('djcat_content').addClass('content_rm');
	   		$('djcat_content_rm').addClass('content_rm');
	   		$('djcat_content_rm_in').addEvent('click', function(event) {
	   			 $('djcat_content').addClass('content_rm_show');
	   			 $('djcat_content_rm').addClass('content_rm_show');
	   		})
	   }
	});
	
	window.addEvent('domready', function() {
	   //var is_chrome = navigator.userAgent.toLowerCase().indexOf('chrome') > -1;
	    var is_chrome = false;
		   var isChromium = window.chrome,
			vendorName = window.navigator.vendor;
			if(isChromium !== null && isChromium !== undefined && vendorName === "Google Inc.") {
			   is_chrome = true; 
			}
							var disable_chrom = false;
				   if(is_chrome && disable_chrom){
	   		$('mirror_select').setStyle('display','none');
			if($('mirror_select_chrome').length>1){
				$('mirror_select_chrome').setStyle('display','inline-block');	
			}
		}else{   	
	   		//var param = $('mirror_select_chrome').value;
	   		if($('donload_link')){
				var href = $('donload_link').getProperty('rel');
				//$('donload_link').setProperty('href',href+'?mid='+param);	
				$('donload_link').setProperty('href',href);
			}
	   }
	})
	

</script>


</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="left" class="second" ><!--left div-->

<div class="djmodprim module" id="Mod192">
<div><div><div><h3><span>Menu główne</span></h3><div class="primdjmod-content"><div class="inside_djmod"><ul class="menu">
<li class="level0"><a href="/programy/lista/Windows.html">Windows</a></li>
<li class="level0"><a href="/programy/lista/Linux.html">Linux</a></li>
<li class="level0"><a href="/programy/lista/Mac_OS_X.html">Mac OS X</a></li>
<li class="level0"><a href="/android.html">Android</a></li>
<li class="level0"><a href="/gry.html">Gry</a></li>
<li class="level0"><a href="https://www.vebo.pl/" target="_blank"> <span style="color: red;">Sklep z programami</span> </a></li>
<li class="level0"><a href="/sterowniki.html">Sterowniki</a></li>
<li class="level0"><a href="/systemy-operacyjne.html">Systemy operacyjne</a></li>
<li class="level0"><a href="/demonstracje.html">Demonstracje</a></li>
<li class="level0"><a href="/instrukcje.html">INSTRUKCJE OBSŁUGI</a></li>
<li class="level0"><a href="/recenzje-gier.html">Recenzje gier</a></li>
<li class="level0"><a href="https://forum.instalki.pl/">Forum</a></li>
<li class="level0"><a href="/testy.html">Testy</a></li>
<li class="level0"><a href="/rankingi.html">Rankingi</a></li>
<li class="level0"><span style="color: #055fa2;"><a title="BLOG INSTALKI.PL - NIE TYLKO O TECHNOLOGIACH" href="https://blog.instalki.pl/"><span style="color: #ff6600;">BLOG</span></a></span></li>
</ul></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod196">
<div><div><div><h3><span>Facebook</span></h3><div class="primdjmod-content"><div class="inside_djmod"><p><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Finstalki&amp;width=176&amp;colorscheme=light&amp;show_faces=true&amp;border_color=cbcbcb&amp;stream=false&amp;header=false&amp;height=273" scrolling="no" width="176px" height="230px" allowtransparency="false" style="border: none; overflow: hidden; width: 176px; height: 230px; background: #FFF;"></iframe></p></div></div></div></div></div></div>
<div class="djmodprim module-adv only_desktop" id="Mod287">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><div class="bannergroup-adv only_desktop">
</div></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod297">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><!-- /52555387/instalki.pl_160x600 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_160x600', [160, 600], 'div-gpt-ad-1499082771006-10').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1499082771006-10' style='height:600px; width:160px; margin:auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499082771006-10'); }); </script> </div></div></div></div></div></div></div>

</div> <!--KONIEC left div-->
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html">Wondershare MobileTrans - kopiuj dane pomiędzy smartfonami i ocal zawartość WhatsApp</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/wondershare_mobiletrans.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html">Jak pozbyć się blokady Factory Reset Protection (FRP) ze smartfona?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/imyfone_lockwiper_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43042-sonos-arc-soundbar-opinia-recenzja.html">Test Sonos Arc. Soundbar zdefiniowany na nowo</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43042-sonos-arc-soundbar-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/sonos-arc/Soundbar_Sonos_Arc_7.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43025-nzxt-h510i-recenzja.html">NZXT H510i - recenzja. Premium nie tylko z nazwy</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43025-nzxt-h510i-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/NZXT_H510i_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 69.0.3686.95</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Opera_portable.html">Opera Portable 69.0.3686.95</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_muzyki/Ableton_Live.html">Ableton Live 10.1.17</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Screen_Recorder_Video_Editor.html">Screen Recorder & Video Editor 3.14.16</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/FullEventLogView.html">FullEventLogView 1.53</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/odczyt_edycja_pdf/Wondershare_PDFelement.html">Wondershare PDFelement 7.6.2.4929</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/archiwizacja_danych/Iperius_Backup.html">Iperius Backup 7.1.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/ZHPLite.html">ZHPLite 2020.7.21.214</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Freemake_YouTube_to_MP3_Boom.html">Freemake YouTube to MP3 Boom 1.0.8.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/geografia/EarthTime.html">EarthTime 6.4.8</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/EarthView.html">EarthView 6.4.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Stinger.html">Stinger 12.2.0.89</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 build 6042</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/TweakPower.html">TweakPower 1.104</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 79.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/emulatory_napedow/ImDisk_Toolkit.html">ImDisk Toolkit 2020.07.27</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/Game_Capture_HD.html">Game Capture HD 3.70.46</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Viber.html">Viber 13.5.0.64</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/RogueKiller.html">RogueKiller 14.6.2.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/UltraViewer.html">UltraViewer 6.2.84</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis.html">CRM Berberis 10.0.0.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CRM/System_Berberis_MultiMinor.html">Berberis Minor Med 9.2.0.7</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_MultiMinima.html">CRM Berberis MultiMinima 10.0.0.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_Minor.html">CRM Berberis Minor 10.0.0.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_Minima.html">CRM Berberis Minima 10.0.0.3</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 69.0.3686.77</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 79.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/finanse/GnuCash.html">GnuCash 4.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.2.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 9.8.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.0.532</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/klienci_FTP/FileZilla.html">FileZilla 3.49.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/testowanie_i_diagnostyka/Geekbench.html">Geekbench 5.2.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/systemowe/CrossOver_Linux_Standard.html">CrossOver Linux 19.0.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.49</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/FreeFileSync.html">FreeFileSync 11.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.0.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.83.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/konwersja_audio_i_video/MakeMKV.html">MakeMKV 1.15.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/aranzacja_wnetrz_i_ogrodow/Sweet_Home_3D.html">Sweet Home 3D 6.4</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/projektowanie_CAD/VariCAD.html">VariCAD 2020-1.11</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.1.4</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/fizyka_i_astronomia/KStars.html">KStars 3.4.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Minitunes.html">Musique 1.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 3.2.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Qmmp.html">Qmmp 1.4.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.grafiki/digiKam.html">digiKam 7.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.52</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edycja_grafiki/Pixelmator_Pro.html">Pixelmator Pro 1.7</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edycja_grafiki/Pixelmator.html">Pixelmator 3.9</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pdf/Wondershare_PDFelement.html">Wondershare PDFelement 7.6.2.4929</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 b6042</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 79.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Dashcam_Viewer.html">Dashcam Viewer 3.5.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/finanse/GnuCash.html">GnuCash 4.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 2.2.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Universal_Media_Server.html">Universal Media Server 9.8.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Amphetamine.html">Amphetamine 5.0.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pogoda/Meteorologist.html">Meteorologist 3.4.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/TinkerTool.html">TinkerTool 7.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/NotePad.html">Moped Text Editor 1.5.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Smultron.html">Smultron 12.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Text_Trix.html">Text Trix 1.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/TextWrangler.html">TextWrangler 5.5.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Vim.html">MacVim 8.2.539</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Nisus_Writer_Pro.html">Nisus Writer Pro 3.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Nisus_Writer_Express.html">Nisus Writer Express 4.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Nevron_Writer.html">Nevron Writer 2016.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Mellel.html">Mellel 4.2.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Easy_Markdown.html">Easy Markdown 1.8.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/DEVONnote.html">DEVONnote 2.11.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Clean_Text.html">Clean Text 7.8</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/BBEdit.html">BBEdit 13.1.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/20147-Clash_of_Kings.html">Clash of Kings 6.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/20063-ibis_Paint.html">ibis Paint X 7.1.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20146-Szesciopak_w_30_Dni.html">Sześciopak w 30 Dni 1.0.21</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/18788-Meteor_App_Speed_Test.html">Meteor: Test Prędkości 1.16.1-1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20144-Likee.html">Likee 3.38.5</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20145-Crunchyroll.html">Crunchyroll </a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/11613-Allegro.html">Allegro 6.38.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/19679-Brave.html">Brave Browser 1.10.99</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20143-Skoki_Narciarskie.html">Skoki Narciarskie 1.0.34</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/17750-Zgadnij_co_to_jest.html">Zgadnij co to 2 1.0.22</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/18696-Co_jest_grane.html">Czółko Tabu 1.0.6</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/19844-Wyspy_Krzyżówek.html">Wyspy Krzyżówek - krzyżówki po polsku 1.0.23</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/17961-Czolko.html">Czółko 1.0.39</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/19047-Panstwa_Miasta.html">Państwa Miasta 1.0.29</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20141-Cooking_Fever.html">Cooking Fever 9.0.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20142-Hugo_Troll_Race_2.html">Hugo Troll Race 2: The Daring Rail Rush 2.0.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/11605-Wish__Kupowanie_z_radoscia.html">Wish - Kupowanie z radością 4.40.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/19958-Groovepad.html">Groovepad 1.6.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/4705-Garmin_Connect_Mobile.html">Garmin Connect 4.33</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20140-Ink_Cat_Marco.html">Ink Cat Marco 1.0.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/20139-Robo_Blaster.html">Robo Blaster 1.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/20138-MyWallApp.html">MyWallApp 1.0.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20137-FX_Master.html">FX Master 1.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/20136-WiFi_Monitor_analizator_sieci_wifi.html">WiFi Monitor: analizator sieci Wi-Fi 2.2.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/20135-Spirit_Sprint.html">Spirit Sprint 1.0.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 11.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2020.07</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx 10.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.7-28</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.1.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.8</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.2.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.06-1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 2020.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.0.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.06.01</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GoboLinux.html">GoboLinux 017</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.51</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenBSD.html">OpenBSD 6.7</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 32.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.11</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Simplicity_Linux.html">Simplicity Linux 20.04</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.7.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Enterprise-M609dn.html">HP LaserJet Enterprise M609dn 43.3.2511</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-PageWide-Color-755dn.html">HP PageWide Color 755dn 47.3.4197</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Enterprise-M507dn.html">HP LaserJet Enterprise M507dn 49.1.4430</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Enterprise-M507x.html">HP LaserJet Enterprise M507x 49.1.4430</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Pro-M404dw.html">HP LaserJet Pro M404dw 48.4.4585</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Pro-M404dn.html">HP LaserJet Pro M404dn 48.4.4585</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-LaserJet-Pro-M454dn.html">HP Color LaserJet Pro M454dn 48.4.4585</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-LaserJet-Pro-M454dw.html">HP Color LaserJet Pro M454dw 48.4.4585</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-Laser-HP-150nw.html">HP Color Laser HP 150nw 1.14</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-Laser-HP-150a.html">HP Color Laser HP 150a 1.14</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 451.67 WHQL</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Pro-M304a.html">HP LaserJet Pro M304a 48.3.4530</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-LJ-Enterprise-M856dn.html">HP Color LaserJet Enterprise M856dn 50.1.4583</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Color-LJ-Pro-M255dw.html">HP Color LaserJet Pro M255dw 44.6.2709</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Enterprise-M611dn.html">HP LaserJet Enterprise M611dn 49.6.4509</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Enterprise-M612dn.html">HP LaserJet Enterprise M612dn 49.6.4509</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon-PIXMA-TS204.html">Canon PIXMA TS204 1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J6947DW.html">Brother MFC-J6947DW F1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J5945DW.html">Brother MFC-J5945DW F1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J6945DW.html">Brother MFC-J6945DW F1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J2330DW.html">Brother MFC-J2330DW H1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J3930DW.html">Brother MFC-J3930DW J1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J6935DW.html">Brother MFC-J6935DW J1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J3530DW.html">Brother MFC-J3530DW J1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/zrecznosciowe/Hello_Neighbor_2.html">Hello Neighbor 2 Alpha 1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/MMORPG/Star_Wars_The_Old_Republic.html">Star Wars: The Old Republic 6.1.2b</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/rpg/Yarntown.html">Yarntown 1.0.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 3.4.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.14</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.440</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Hyper_Scape.html">Hyper Scape </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/symulatory/Minetest.html">Minetest 5.3.0</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/spolszczenia/Stardew_Valley_spolszczenie.html">Stardew Valley - spolszczenie 1.4.3</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/Elder_Scrolls_Online_spolszczenie.html">Elder Scrolls Online - spolszczenie 4.003</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.7.6282</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/spolszczenia/Diablo_spolszczenie.html">Diablo: Hellfire - spolszczenie </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 19.12</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/logiczne/ChronosTV.html">ChronosTV 1.0.0</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.14.13</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strzelanki/Double_Action_Boogaloo.html">Double Action: Boogaloo 1.3.1.1</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/platformowki/Blackness.html">Blackness 1.5.2</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/mody/Immersive_Engineering.html">Minecraft - Immersive Engineering </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/mody/Mekanism.html">Minecraft - Mekanism </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/mody/Botania.html">Minecraft - Botania </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Biomes_Plenty.html">Minecraft -  Biomes O' Plenty </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/mody/Refined_Storage.html">Minecraft - Refined Storage </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 9.6.0.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45704</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/archiwizacja_danych/Cloud_Backup.html">Cloud Backup 2.0.64.166</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 8.0.2.595</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.69</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.13.0.1371</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 84.0.4147.89</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 7.6.0.766</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.91</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/grafika_wektorowa/Adobe_Illustrator_CC.html">Adobe Illustrator CC 2020 24.2.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 16.2.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 79.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.6.0.66</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_muzyki/FL_Studio.html">FL Studio 20.7.1.1773</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_zabezpieczen/Advanced_SystemCare_Ultimate.html">Advanced SystemCare Ultimate 13.3.0.148</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.92.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Winamp_Full.html">Winamp Full 5.666.3516</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.11</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 15.6.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_telefonem/Wondershare_Dr_Fone.html">Dr.fone 10.5.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 84.0.4147.89</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/K3b.html">K3b 2.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/GitKraken.html">GitKraken 7.1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype  for Linux</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 79.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/busyhot.html">busyhot 1.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety.biurowe/OpenOffice.org.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.04.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.7.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Avidemux.html">Avidemux 2.7.6</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/XBMC.html">Kodi 18.7</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/wirtualizacja/VirtualBox.html">VirtualBox 6.1.12</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/Qtorrent.html">Qtorrent 0.9.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/antyspam/Spam_Trainer.html">Spam Trainer 0.1.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Ocenaudio.html">Ocenaudio 3.7.20</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/Haguichi.html">Haguichi 1.3.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Ecawave.html">Ecawave 0.6.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Atol.html">Atol 0.7.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.20</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/synchronizacja_danych/BitTorrent_Sync.html">Resilio Sync 2.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 4.21</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/muCommander.html">muCommander 0.9.5</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Adobe_Photoshop_Lightroom.html">Adobe Photoshop Lightroom CC 6</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/Wondershare_Filmora.html">Wondershare Filmora 9.5.1.8</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Text_Trix.html">Text Trix 1.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/CLIQZ.html">CLIQZ 1.38</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Tweeten.html">Tweeten 5.0.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Franz.html">Franz 5.5.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/zabezpieczajace/Mac_Internet_Security.html">Mac Internet Security X9</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 19.0.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.3.708</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Nisus_Writer_Pro.html">Nisus Writer Pro 3.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/Office.html">Office  2016</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Coollector.html">Coollector 4.16.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Amphetamine.html">Amphetamine 5.0.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/Raw_Therapee.html">Raw Therapee 5.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Alpine.html">Alpine 3.6.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/FaceTime_for_Mac.html">FaceTime for Mac 1.0.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/organizery/Mozilla_Sunbird.html">Mozilla Sunbird 0.9</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/MergePDF.html">MergePDF 2.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/PyCharm.html">PyCharm 2020.1.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/VLC_media_player.html">VLC media player 3.0.11</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 1.34.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/klienci_FTP/FileZilla.html">FileZilla 3.49.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Artlantis_Studio.html">Artlantis Studio 2019.2.20749</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20105-NetMonster.html">NetMonster 2.15.12</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20106-Prison_Empire_Tycoon.html">Prison Empire Tycoon 1.1.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20137-FX_Master.html">FX Master 1.5</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20136-WiFi_Monitor_analizator_sieci_wifi.html">WiFi Monitor: analizator sieci Wi-Fi 2.2.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20104-Oto_Music.html">Oto Music 1.4.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20107-Peak_Edge.html">Peak's Edge 0.0.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20140-Ink_Cat_Marco.html">Ink Cat Marco 1.0.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20103-Dogo.html">Dogo 6.4.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20138-MyWallApp.html">MyWallApp 1.0.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2020 4.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20100-Orange_Teal.html">Orange Teal 2.4</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20139-Robo_Blaster.html">Robo Blaster 1.0.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20021-Stellaris.html">Stellaris: Galaxy Command 0.1.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20098-Elegant_Teleprompter.html">Elegant Teleprompter </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20122-Radio_Nowy_Swiat.html">Radio Nowy Świat 1.1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20102-Safari_Forever.html">Safari Forever 1.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/13745-Przewodnik__World_Explorer.html">Przewodnik - World Explorer 4.0.4</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/13717-Radar_Beep_strzez_sie_radaru.html">Radar Beep: strzeż się radaru! 2.0.5.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/18686-Saturate_-_Free_Icon_Pack.html">Saturate - Free Icon Pack 4.8</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/18274-Nova_Launcher.html">Nova Launcher </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/18249-Solid_Explorer.html">Solid Explorer 2.7.18</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/18432-Smart_Wallpapers.html">Darmowe tapety i tła 6.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/14015-Sense_flip_clock__weather.html">Sense flip clock & weather 5.78.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/18859-GoEuro.html">Omio 7.40.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/14600-Zombie_Derby_2.html">Zombie Derby 1.0.13</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx 10.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.51</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.6</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 20.04</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 15.11</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 32</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 8.6.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 19</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 32.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.1_Enterprise.html">Windows 8.1 Enterprise Preview</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/DiskStation_Manager.html">DiskStation Manager 6.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 2020.6</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX125.html">Epson Stylus SX125 6.73</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/QuickCam_Express.html">QuickCam Express 1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8336</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Advantage_3635.html">HP DeskJet Ink Advantage 3635 40.13</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 451.67 WHQL</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP-LJ-Pro-M404dw.html">HP LaserJet Pro M404dw 48.4.4585</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_2135.html">HP DeskJet Ink Advantage 2135 40.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Samsung/Samsung-SL-M2070.html">Samsung SL-M2070 3.13.12.05:20</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/ASUS/ASUS_LiveUpdate.html">ASUS Live Update 3.4.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M1132.html">HP LaserJet Pro M1132 </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.7.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/Acer/Acer-Aspire-V3-571G.html">Acer Aspire V3-571G </a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_X53SV.html">Asus X53SV </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN722N.html">TL-WN722N V2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live!-Cam-Sync-HD.html">Creative Live! Cam Sync HD 17</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/spolszczenia/Risen_spolszczenie.html">Risen - spolszczenie </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 1.37.0.7</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/spolszczenia/Torchlight_II_spolszczenie.html">Torchlight II - spolszczenie </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/patche,_latki/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.440</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/GTA_2_-_Grand_Theft_Auto_2.html">GTA 2 - Grand Theft Auto 2 </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/platformowki/Skylands.html">Skylands </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/logiczne/Super_Kulki.html">Super Kulki 5.0</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/mody/Horn_of_the_Abyss.html">Heroes of Might and Magic III - Horn of the Abyss 1.6.1</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/MMORPG/ArcheAge.html">ArcheAge 5.0</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/symulatory/Minecraft_SkyLand_Launcher.html">SkyLand Launcher </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/wyscigowe/TrackMania_Nations_Forever.html">TrackMania Nations Forever 2.11.26 PL</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/rpg/Mount_Blade_Warband.html">Mount & Blade: Warband 1.174</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/spolszczenia/The_Elder_Scrolls_V_Skyrim_spolszczenie.html">The Elder Scrolls V: Skyrim - spolszczenie </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/logiczne/Plants_vs._Zombies.html">Plants vs. Zombies 1.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module_tab prog_cat" ><div><div><div><h3><span>Podobne programy</span></h3>
<div class="mod-content gradient"><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-5  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-5"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment5-1" ><span >Najnowsze</span></a></li></ul><div id="twoj_fragment5-1" class="twoj_tab_content" >
<table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td class="icon"><img src="/components/com_djcatalog/images/0b4893d3f7a76a08ae94b12c608e8573crmber.gif" alt="CRM Berberis"></td><td><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis.html">CRM Berberis</a><div class="version_date">v. 10.0.0.3 / Aktualizacja 27.07.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/ee1f5cec561c295681d7a130b79951b1crmber.gif.jpg" alt="Berberis Minor Med"></td><td><a href="/programy/download/Windows/systemy_CRM/System_Berberis_MultiMinor.html">Berberis Minor Med</a><div class="version_date">v. 9.2.0.7 / Aktualizacja 27.07.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/21be41b5554f31c531dc8430bdd6c612crmber.gif.jpg" alt="CRM Berberis MultiMinima"></td><td><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_MultiMinima.html">CRM Berberis MultiMinima</a><div class="version_date">v. 10.0.0.3 / Aktualizacja 27.07.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/4b6878e25c7a45e66b2459c82b002299crmminor.gif" alt="CRM Berberis Minor"></td><td><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_Minor.html">CRM Berberis Minor</a><div class="version_date">v. 10.0.0.3 / Aktualizacja 27.07.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/93a0b41ce4ca4e84cb083d2212fc16aecrmber.gif" alt="CRM Berberis Minima"></td><td><a href="/programy/download/Windows/systemy_CRM/CRM_Berberis_Minima.html">CRM Berberis Minima</a><div class="version_date">v. 10.0.0.3 / Aktualizacja 27.07.2020</div></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43042-sonos-arc-soundbar-opinia-recenzja.html">Test Sonos Arc. Soundbar zdefiniowany na nowo</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43042-sonos-arc-soundbar-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/sonos-arc/Soundbar_Sonos_Arc_7.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43025-nzxt-h510i-recenzja.html">NZXT H510i - recenzja. Premium nie tylko z nazwy</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43025-nzxt-h510i-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/NZXT_H510i_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42991-huawei-y6p-recenzja.html">Huawei Y6P: najlepszy tani smartfon? Pod jednym warunkiem (recenzja)</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42991-huawei-y6p-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/05-2020/huawei-y6p/Huawei_Y6P_3.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html">Wondershare MobileTrans - kopiuj dane pomiędzy smartfonami i ocal zawartość WhatsApp</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/wondershare_mobiletrans.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html">Jak pozbyć się blokady Factory Reset Protection (FRP) ze smartfona?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/imyfone_lockwiper_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42890-xiaomi-mi-band-5-z-chin-konfiguracja.html">Xiaomi Mi Band 5 - zmiana języka i konfiguracja krok po kroku</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42890-xiaomi-mi-band-5-z-chin-konfiguracja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/mi-band-5/Xiaomi_Mi_Band_5_23.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42619-jak-wylaczyc-powiadomienia-w-chrome-android.html">Jak wyłączyć powiadomienia w Google Chrome na Androidzie</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42619-jak-wylaczyc-powiadomienia-w-chrome-android.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/chrome-android-powiadomienia.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (205)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (215)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (127)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (92)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (250)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (62)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (252)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (159)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (330)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (198)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (126)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (100)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (105)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">klienty FTP (68)</a></li><li><a href="/programy/Download/Windows/irc.html">klienty IRC (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (117)</a></li><li><a href="/programy/Download/Windows/p2m.html">P2M (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">P2P (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (236)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (103)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery FTP (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (21)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (437)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (334)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (179)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (225)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (125)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (192)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (57)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (70)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (460)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (396)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (644)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (281)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (40)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (162)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (384)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (122)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (59)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (191)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (292)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (90)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (72)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (185)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (47)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (112)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety.biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki.grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienty FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienty IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (18)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki.www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki_av.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (40)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (6)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (26)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (4)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (13)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (54)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (33)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (42)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (23)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (12)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (29)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (51)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (33)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (24)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (7)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (66)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (23)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (39)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (7)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (12)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (19)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (12)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (5)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (121)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (188)</a></li><li><a href="/android/Download/Finanse.html">Finanse (31)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (196)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (202)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (22)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (149)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (168)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (328)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (179)</a></li><li><a href="/android/Download/Podroze.html">Podróże (147)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (40)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (212)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (155)</a></li><li><a href="/android/Download/Sport.html">Sport (113)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (127)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (157)</a></li><li><a href="/android/Download/Transport.html">Transport (10)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (54)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (113)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (98)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (125)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (6)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (64)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (8)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (60)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (46)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (71)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (46)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (50)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (48)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (162)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (75)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>