<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/programy/download/Windows/optymalizacja_pamieci_RAM/MemInfo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="MemInfo, 3.51, Portable, optymalizacja pamięci RAM, Windows, download, pobierz" />
  <meta name="description" content="MemInfo to w pełni darmowe narzędzie które informuje nas o poziomie wykorzystania pamięci RAM. Aplikacja uruchamia się razem ze startem naszego systemu i prezentuje nam ilość zajętej pamięci RAM. Dod" />
  <meta name="generator" content="" />
  <title>MemInfo 3.51 - Download - Instalki.pl</title>
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
  <script type="text/javascript" async="true" src="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/jquery.magnific-popup.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>

</head><body itemscope itemtype="https://schema.org/WebPage">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="ciasteczka" style="display: block;">TA STRONA UŻYWA COOKIE. Usługodawca oraz jego zaufani partnerzy korzystają z plików cookies i innych technologii automatycznego przechowywania danych do celów statystycznych, reklamowych oraz realizacji usług, w tym również aby wyświetlać użytkownikom najbardziej dopasowane oferty i reklamy.
<br />
Usługodawca i jego zaufani partnerzy wymagają zgody użytkownika na gromadzenie danych w celu obsługi spersonalizowanych treści i ogłoszeń. Jeśli korzystasz ze strony instalki.pl bez zmiany ustawień przeglądarki, to oznacza to, że nie wyrażasz sprzeciwu co do otrzymywania wszystkich plików cookies na swoje urządzenie ze strony instalki.pl.<br />Dowiedz się więcej o <strong><a href="https://www.instalki.pl/cookies.html">celu ich używania</a></strong> i <a href="https://www.instalki.pl/demonstracje/internet/10414-zmiana-ustawien-cookie-w-przegladarce.html">zmianie ustawień cookie w przeglądarce</a>. <br /> Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z <strong><a href="https://www.instalki.pl/regulamin.html" target="_blank">regulaminem</a></strong> oraz <strong><a href="https://www.instalki.pl/polityka-prywatnosci.html" target="_blank">polityką prywatności</a></strong> serwisu &nbsp;<span onclick="hideId('ciasteczka')" style="font-weight:bold">[X]</span></div>
<script type="text/javascript">
if(!GetCookie('ciacho1')){
document.getElementById('ciasteczka').style.display='block';
SetCookie('ciacho1','1','100');
}
else {
document.getElementById('ciasteczka').style.display='none';
}
</script>
<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent item27"><a href="/aktualnosci.html"><span>Aktualności</span></a></li><li id="current" class="active item41"><a href="/programy.html"><span>Programy</span></a></li><li class="parent item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2"><ul class="menu"><li class="item56"><a href="/programy/lista/Windows.html"><span>Windows</span></a></li><li class="item58"><a href="/programy/lista/Linux.html"><span>Linux</span></a></li><li class="item60"><a href="/programy/lista/Mac_OS_X.html"><span>Mac OS X</span></a></li><li class="item62"><a href="http://www.instalki.pl/android.html"><span>Android</span></a></li><li class="item153"><a href="http://www.instalki.pl/instrukcje.html"><span>Instrukcje obsługi</span></a></li><li class="item175"><a href="https://www.instalki.pl/prezentownik/"><span>Prezentownik Świąteczny - najlepsze pomysły na prezent</span></a></li></ul>	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/tags.html">&nbsp;&nbsp;&nbsp;- Tagi</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script>


</div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><!-- /52555387/instalki.pl_970x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_ybcm0'} else {code_name = 'instalki.pl_970x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script async src="//get.optad360.io/sf/4f3344da-2969-4f29-9fe0-b81cda413e81/plugin.min.js"></script> 

    <ins class="staticpubads89354"
         data-sizes-mobile="300x250"
         data-slot="1"
    >
    </ins><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 "> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/programy.html" class="pathway">Programy</a> » <a href="/programy/lista/Windows.html" class="pathway">Windows</a> » <a href="/programy/lista/Windows/Narzedzia.html" class="pathway">Narzędzia</a> » <a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html" class="pathway">optymalizacja pamięci RAM</a> » MemInfo 3.51</span>
</div> 
<div id="maincontent">
						 
	<div id="dj_catalog" itemscope itemtype="https://schema.org/SoftwareApplication"><div class="djcatalog_item"> 
		<div class="banner_item_top"  ><div class=" only_desktop"><!-- /52555387/instalki.pl_download_336x280_gora -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_download_336x280_gora', [336, 280], 'div-gpt-ad-1499082771006-6').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1499082771006-6' style='height:280px; width:336px; margin:auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499082771006-6'); }); </script> </div></div></div>		<div class="down_name">
			<div class="item_name_prog"><span itemprop="name"><h1 class="name">MemInfo</h1></span><span class="version">3.51</span></div>			<span class="applicationCategory" itemprop="applicationCategory">optymalizacja pamięci RAM</span> 
			<div class="item_download_data">
			<div class="downloaded_one"><div class="downloaded_one_in"><a href="https://www.instalki.pl/downloadc-553-1579449666-5520-41.htm" rel="https://www.instalki.pl/downloadc-553-1579449666-5520-41.htm" id="donload_link" class="download">POBIERZ TERAZ</a><div class="mirror_select_outer"><select class="mirror_select" id="mirror_select" onchange="mirrorLink(this)" ><option value="6002">32-bit wersja stabilna (Pobieranie bezpośrednie)</option><option value="38580&dm=1">Wersja Portable (Menadżer pobierania)</option><option value="38580">Wersja Portable (Pobieranie bezpośrednie)</option></select><select class="mirror_select" id="mirror_select_chrome" style="display:none" onchange="mirrorLink(this)" ><option value="6002">32-bit wersja stabilna</option><option value="38580&dm=1">Wersja Portable (Menadżer pobierania)</option><option value="38580">Wersja Portable</option></select></div></div></div>				<div class="size_update_box">
					<div class="row"><div class="text">Rozmiar:</div><span>551 KB</span></div>					
					<div class="row">
												<div class="text">Aktualizacja:</div><span>19.01.2020</span>
					</div>
				</div>
				<div style="clear:both"></div>
			</div>
		
			<div style="clear:both"></div>
		</div>
		
		<div class="details">
			<div class="center">
								<div class="row">
										<div class="text">Producent:</div>
					<div class="value"><div itemscope itemtype="https://schema.org/Organization"><a href="/programy/producent/carthago_software,3289.html"   class="blue">Carthago Software</a></div></div>	
				</div>
				<div class="row"><div class="text">Licencja:</div><span>Freeware (bezpłatna)</span></div>	 
				<div class="row"><div class="text">System:</div><span itemprop="operatingSystem">Windows XP/Vista/7/8/10</span></div>
				<div class="row"><div class="text">Kategoria:</div>
				<a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html" >optymalizacja pamięci RAM</a>				</div>
				<div class="row_voting">
					<div class="text">Ocena:</div>
					<div class="voting_box1">	
											<span class="vote_value">4</span>
						<span class="starfull"></span><span class="starfull"></span><span class="starfull"></span><span class="starfull"></span>					</div>
					<div class="voting_box2">
						<span>Oceń:</span>
						<div class="stars_a5" id="voting_stars">
							<div id="star1" onmouseover=star(1); onclick=starc(1); onmouseout=staro(); ><div id="star_d1" class="star_b"></div></div>
							<div id="star2" onmouseover=star(2); onclick=starc(2); onmouseout=staro(); ><div id="star_d2" class="star_b"></div></div>
							<div id="star3" onmouseover=star(3); onclick=starc(3); onmouseout=staro(); ><div id="star_d3" class="star_b"></div></div>
							<div id="star4" onmouseover=star(4); onclick=starc(4); onmouseout=staro(); ><div id="star_d4" class="star_b"></div></div>
							<div id="star5" onmouseover=star(5); onclick=starc(5); onmouseout=staro(); ><div id="star_d5" class="star_b"></div></div>
						</div>
					</div>
					<script type="text/javascript">
					//href="/programy/vote/553/5520.html?v=1"
					var star_a = 5;	
					function star(val){
						for(var i=1; i<6; i++){
							if(i<val+1){
								document.getElementById("star_d"+i+"").className='star_a';
							}else{
								document.getElementById("star_d"+i+"").className='star_b';
							}
						}
					}
					function staro(){
						var v= document.getElementById("vote_r").value;
						for(var i=1; i<6; i++){
							document.getElementById("star_d"+i+"").className='star_b'
						}
					}
					function starc(v){					
						document.getElementById("voting_stars").className='stars_a'+v;
						document.getElementById("form_vote").value=v;
						document.getElementById("row_comment").className='row comment_active';								
					}
					
					</script>
					<input type="hidden" id="vote_r" value="5" />
				</div>
				<div class="row comment" id="row_comment" >
					<form action="https://www.instalki.pl/" method="post" name="voteForm" id="voteForm" >
						<textarea id="review" name="review" placeholder="Napisz opinię na temat aplikacji (pole nieobowiązkowe)"></textarea>
						<script type="text/javascript">
						 	var RecaptchaOptions = {
						    	theme : 'clean'
						 	};
						</script>
												<div class="g-recaptcha" data-sitekey="6LeHxBgUAAAAAB0LejBIF7CYPl7-IssxawQMHqCh"></div>
						<input type="submit" class="button" value="Dodaj" />
						<input type="hidden" name="v" id="form_vote" value="5" />
						<input type="hidden" name="option" value="com_djcatalog" />
						<input type="hidden" name="view" value="vote" />
						<input type="hidden" name="cid" value="553" />
						<input type="hidden" name="id" value="5520" />
					</form>
				</div>
								<div class="row"><div class="text">Pobrano:</div><span>2331</span>
					<meta itemprop="interactionCount" content="UserDownloads:2331" />
					<meta itemprop="inLanguage" content="en-US" />
					<span class="msc_downloads">(21 w tym miesiącu)</span>				</div>		
				<div style="clear:both"></div>		
			</div>
		
			<div class="banner_mod_top only_desktop"><div style="color: #909090; text-align: left; font: 9px Verdana, Arial, Helvetica, sans-serif;">REKLAMA</div><!-- /52555387/instalki.pl_download_468x60 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_download_468x60', [468, 60], 'div-gpt-ad-1528106946708-1').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1528106946708-1' style='height:60px; width:468px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528106946708-1'); }); </script> </div></div>		
			<div class="links_tools">				<a class="users_screenshots" href="/programy/screenshots/553/5520.html">Screenshoty</a>
				<a href="/programy/error/553/5520.html" class="error">Zgłoś Błąd</a>				<div class="clearfix"></div>
			</div>
		
		
		
			<div class="description_title"> 
				
				<div class="title_box"> Opis MemInfo 3.51 </div>
				
				
					<div class="images">
												<div class="images_slider">
								<div class="islider_left blocked" id="islider_left">&nbsp;</div>
								<div class="islider_loader" id="islider_loader" ><div class="islider_loader_img" ></div></div>
								<div class="islider_outer" id="islider_outer">
									<div class="islider_content" id="islider_content">
																					<div class="image_box">
												<div class="image_box_in">
																											<a title="MemInfo" class="lightbox-gallery" href="https://www.instalki.pl/components/com_djcatalog/images/02aa29d401a4208f2bd93107b02aca32mem2.png" target="_blank">
															<img src="https://www.instalki.pl/components/com_djcatalog/images/02aa29d401a4208f2bd93107b02aca32mem2.png.th.jpg" style="top: 0;"/>
														</a>
														<meta itemprop="image" content="https://www.instalki.pl/components/com_djcatalog/images/02aa29d401a4208f2bd93107b02aca32mem2.png.ths.jpg" />
																									</div>
											</div>		
										 
									</div>
								</div>
								<div class="islider_right" id="islider_right">&nbsp;</div>
							</div>
											</div>
					
				<div class="djcat_content" id="djcat_content">
					
					<div itemprop="offers" itemscope itemtype="https://schema.org/Offer"><meta itemprop="price" content="0" /></div>						<div itemprop="review" itemscope itemtype="https://schema.org/Review">
							<meta itemprop="author" content="Redakcja" />
							<meta itemprop="datePublished" content="2020-01-19 14:58:29" />
								<div itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating">							
								<meta itemprop="ratingValue" content="4" />
								<meta itemprop="worstRating" content="1"/>
								<meta itemprop="bestRating" content="5"/>
								</div>
							<span itemprop="description"><p>MemInfo to w pełni darmowe narzędzie które informuje nas o poziomie wykorzystania pamięci RAM. Aplikacja uruchamia się razem ze startem naszego systemu i prezentuje nam ilość zajętej pamięci RAM. Dodatkowo program pozwala na wykonanie defragmentacji pamięci.</p></span>
						</div>
						<div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating">
					      <meta itemprop="ratingValue" content="4" /> 
					      <meta itemprop="bestRating" content="5" />
					      <meta itemprop="ratingCount" content="1" />	
					    </div>
															
				</div>
				<div id="djcat_content_rm"><span id="djcat_content_rm_in">rozwiń opis</span></div>				
			</div>
		
		
		
			<div class="banner_item" ><div class=""><div class="bannergroup">
<div class="bannerheader"><div style="text-align: center;">
<span style="color: #c0c0c0; font-size: 8pt;">
REKLAMA
</span></div></div>
<div class="banneritem"><!-- /52555387/instalki.pl_download_336x280_dol -->
<div>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var _YB = _YB || {
                ab: function() {
                    return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
                },
                dc: function() {
                    return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
                },
                mx: function() {
                    return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
                },
                tt: function() {
                    return ('tt' + Math.floor(Math.random() * 10));
                },
                dool: Math.random() >= 0.1
            };
            var _yt = new Date(),
                yb_th = _yt.getUTCHours() - 8,
                yb_tm = _yt.getUTCMinutes(),
                yb_wd = _yt.getUTCDay();
            if (yb_th < 0) {
                yb_th = 24 + yb_th;
                yb_wd -= 1;
            };
            if (yb_wd < 0) {
                yb_wd = 7 + yb_wd
            };
            googletag.defineSlot('/52555387/instalki.pl_download_336x280_dol', [336, 280], 'div-gpt-ad-1476697839650-0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', '' + Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
</div>
<div id='div-gpt-ad-1476697839650-0' style='height:280px; width:336px; margin:auto;'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1476697839650-0');
        });
    </script>
</div><div class="clr"></div></div>
</div></div></div>		 
			
		
		
			<div class="fav_links">
				<div class="favorites" >
					<a href="/programy/favorites/553/5520.html" >Dodaj do ulubionych</a>				</div>
				<div class="users_favorites"><a href="/profil/usersfavorites/1/5520.html" >Zobacz kto polubił</a></div>				<div style="clear:both"></div>
			</div>
		
			<script type="text/javascript">
				function load_disqus() {
					var disqus_shortname = 'instalkipl';
					(function () {
					var dsq = document.createElement('script');
					dsq.type = 'text/javascript';
					dsq.async = true;
					dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<div onclick="this.style.display='none'; load_disqus();" class="buttondisq">POKAŻ (<a href="#disqus_thread"></a>)</div>
			<div id="disqus_thread"></div>
			<script type="text/javascript">
			var disqus_shortname = 'instalkipl';
			(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
			</script>
		
		
		</div>
	</div></div>
<script type="text/javascript">
	function mirrorLink(v){
		var param = v.value;
		//var href = $('donload_link').getProperty('rel');
		var href = 'https://www.instalki.pl/downloadc-553-1579449666-5520-41.htm';
		$('donload_link').setProperty('href',href+'?mid='+param);
	}
	
	window.addEvent('domready', function() {
	   
	   var item_desc_h = $('djcat_content').getSize().size.y;
	   if(item_desc_h>400){
	   		$('djcat_content').addClass('content_rm');
	   		$('djcat_content_rm').addClass('content_rm');
	   		$('djcat_content_rm_in').addEvent('click', function(event) {
	   			 $('djcat_content').addClass('content_rm_show');
	   			 $('djcat_content_rm').addClass('content_rm_show');
	   		})
	   }
	});
	
	window.addEvent('domready', function() {
	   //var is_chrome = navigator.userAgent.toLowerCase().indexOf('chrome') > -1;
	    var is_chrome = false;
		   var isChromium = window.chrome,
			vendorName = window.navigator.vendor;
			if(isChromium !== null && isChromium !== undefined && vendorName === "Google Inc.") {
			   is_chrome = true; 
			}
							var disable_chrom = false;
				   if(is_chrome && disable_chrom){
	   		$('mirror_select').setStyle('display','none');
			if($('mirror_select_chrome').length>1){
				$('mirror_select_chrome').setStyle('display','inline-block');	
			}
		}else{   	
	   		//var param = $('mirror_select_chrome').value;
	   		if($('donload_link')){
				var href = $('donload_link').getProperty('rel');
				//$('donload_link').setProperty('href',href+'?mid='+param);	
				$('donload_link').setProperty('href',href);
			}
	   }
	})
	

</script>


	<script type="text/javascript">
	
		var isllider_c = 0;
		var isllider_cols = 1;
		var isllider_all = 2;
		var isllider_l = 0;
		var items_list = $('islider_content').getElements('.image_box');
		var arrow_left = $('islider_left');
		var arrow_right = $('islider_right');
		
		
		function islider (){
			var slider_box = $('islider_content');
			var slider_effect = new Fx.Styles(slider_box, {duration: 200, transition: Fx.Transitions.linear,wait:false});
			
			var items_list = slider_box.getElements('.image_box');
			//var slide_width = items_list[0].getSize().size.x;			
			var slide_width = $('islider_outer').getSize().size.x-80;
			
			
			slider_box.setStyle('width',slide_width*isllider_all);			
						
				items_list.each(function(item,index){
					item.setStyle('width',slide_width);				
				})
				
				var slide_height = slider_box.getSize().size.y;
				items_list.each(function(item,index){
					item.setStyle('height',slide_height);		
				})	
				
			slider_box.setStyle('height','auto');
			slider_box.setStyle('opacity','1');
			//slider_box.tween('opacity', 1);
			$('islider_loader').setStyle('display','none');

			
			if(isllider_all>isllider_cols){	
				arrow_left.setStyle('display','block');
				arrow_right.setStyle('display','block');	
			
				arrow_left.removeEvents('click');
				arrow_left.addEvent('click',function(event){
					if(isllider_c>0){
						isllider_c--;
						//slider_box.tween('margin-', isllider_c*-slide_width);
						slider_effect.start({
							'margin-left': isllider_c*-slide_width
						})			

						if(isllider_c==0){
							arrow_left.addClass('blocked');
							arrow_right.removeClass('blocked');		
						}else{
							arrow_left.removeClass('blocked');
							arrow_right.removeClass('blocked');
						}	
					}
				})
				
				arrow_right.removeEvents('click');
				arrow_right.addEvent('click',function(event){
					if(isllider_c<isllider_l){
						isllider_c++;
						//slider_box.tween('margin-', isllider_c*-slide_width);
						slider_effect.start({
							'margin-left': isllider_c*-slide_width
						})												
									
						if(isllider_c==isllider_l){
							arrow_right.addClass('blocked');
							arrow_left.removeClass('blocked');		
						}else{
							arrow_left.removeClass('blocked');
							arrow_right.removeClass('blocked');
						}					
					}
				})
			}
			
		} 		
				
		window.addEvent('load', function(){		
			islider();
		});
		
		window.addEvent('resize', function(){
		  isllider_c = 0;			  
		  $('islider_content').setStyle('width','100%');
		  $('islider_content').setStyle('margin-left','0px');										
			items_list.each(function(item,index){
				item.setStyle('width','100%');
				item.setStyle('height','auto');				
			})		  		  		  		  	
			
			arrow_left.addClass('blocked');
			arrow_right.removeClass('blocked');	
				  
		  islider();
		});
		
	</script>
	
	<script type="text/javascript">
		jQuery.noConflict();
		jQuery( document ).ready(function() {
						
			jQuery.extend(true, jQuery.magnificPopup.defaults, {
			  tClose: 'Zamknij', 
			  tLoading: 'Loading...',
			  gallery: {
			    tPrev: 'Poprzedni', 
			    tNext: 'Następny', 
			    tCounter: '%curr% z %total%'
			  },
			  image: {
			    tError: '<a href="/%url%">Zdjęcie</a> nie może być wczytane.' 
			  },
			  ajax: {
			    tError: '<a href="/%url%">Treśc</a> nie może byc wczytana.' 
			  }
			});			
			/*
			var items = [];
			
			jQuery('.lightbox-gallery').each(function(){
			    if(jQuery(this).hasClass('lightbox-video')){
			        items.push({
			            src:jQuery(this).attr('href'),
			            type:'iframe'
			        });
			    }else{
			        items.push({
			            src:jQuery(this).attr('href'),
			            type:'image',
			            tLoading: '', 
			            removalDelay: 500
			        });
			    }			
			});
			
		   jQuery('.islider_content').magnificPopup({
		   		items: items,
				gallery:{
				  enabled:true
				}
			}); */
			
		
			
			jQuery('.islider_content').each(function() {
				jQuery(this).magnificPopup({
			        delegate: '.lightbox-gallery', // the selector for gallery item
			        type: 'image',
			        mainClass: 'mfp-img-mobile',
			        gallery: {
			          enabled: true
			        },
					image: {
						verticalFit: true
					}
			    });
			});
			
			
			
		});
	</script>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="left" class="second" ><!--left div-->

<div class="djmodprim module" id="Mod192">
<div><div><div><h3><span>Menu główne</span></h3><div class="primdjmod-content"><div class="inside_djmod"><ul class="menu">
<li class="level0"><a href="/programy/lista/Windows.html">Windows</a></li>
<li class="level0"><a href="/programy/lista/Linux.html">Linux</a></li>
<li class="level0"><a href="/programy/lista/Mac_OS_X.html">Mac OS X</a></li>
<li class="level0"><a href="/android.html">Android</a></li>
<li class="level0"><a href="/programy/lista/Mobile.html">Mobile</a></li>
<li class="level0"><a href="/gry.html">Gry</a></li>
<li class="level0"><a href="https://www.vebo.pl/" target="_blank"> <span style="color: red;">Sklep z programami</span> </a></li>
<li class="level0"><a href="/sterowniki.html">Sterowniki</a></li>
<li class="level0"><a href="/systemy-operacyjne.html">Systemy operacyjne</a></li>
<li class="level0"><a href="/demonstracje.html">Demonstracje</a></li>
<li class="level0"><a href="/instrukcje.html">INSTRUKCJE OBSŁUGI</a></li>
<li class="level0"><a href="/recenzje-gier.html">Recenzje gier</a></li>
<li class="level0"><a href="https://forum.instalki.pl/">Forum</a></li>
<li class="level0"><a href="/testy.html">Testy</a></li>
<li class="level0"><a href="/rankingi.html">Rankingi</a></li>
<li class="level0"><span style="color: #055fa2;"><a title="BLOG INSTALKI.PL - NIE TYLKO O TECHNOLOGIACH" href="https://blog.instalki.pl/"><span style="color: #ff6600;">BLOG</span></a></span></li>
</ul></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod196">
<div><div><div><h3><span>Facebook</span></h3><div class="primdjmod-content"><div class="inside_djmod"><p><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Finstalki&amp;width=176&amp;colorscheme=light&amp;show_faces=true&amp;border_color=cbcbcb&amp;stream=false&amp;header=false&amp;height=273" scrolling="no" width="176px" height="230px" allowtransparency="false" style="border: none; overflow: hidden; width: 176px; height: 230px; background: #FFF;"></iframe></p></div></div></div></div></div></div>
<div class="djmodprim module-adv only_desktop" id="Mod287">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><div class="bannergroup-adv only_desktop">
</div></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod297">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><!-- /52555387/instalki.pl_160x600 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_160x600', [160, 600], 'div-gpt-ad-1499082771006-10').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1499082771006-10' style='height:600px; width:160px; margin:auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499082771006-10'); }); </script> </div></div></div></div></div></div></div>

</div> <!--KONIEC left div-->
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html">Jak zainstalować aktualizację Windowsa, gdy brakuje miejsca na dysku?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Jak_zainstalowac_aktualizacje_Windowsa_gdy_brakuje_miejsca_na_dysku.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39244-jak-zmienic-nazwy-wielu-plikow-na-raz-w-windowsie-10.html">Jak zmienić nazwy wielu plików na raz w Windowsie 10?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39244-jak-zmienic-nazwy-wielu-plikow-na-raz-w-windowsie-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2019/jak_zmienic_nazwe_wielu_plikow.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/39608-navitel-r200-nv-recenzja-niedrogiego-wideorejestratora.html">Navitel R200 NV - recenzja niedrogiego wideorejestratora</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/39608-navitel-r200-nv-recenzja-niedrogiego-wideorejestratora.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Navitel_R200NV_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/39313-sennheiser-momentum-3-wireless.html">Test Sennheiser Momentum 3 Wireless. Słuchawki niemal idealne?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/39313-sennheiser-momentum-3-wireless.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Sennheiser_Momentum_3_Wireless/Sennheiser_Momentum_3_Wireless_6.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_telefonem/IOTransfer.html">IOTransfer 4.0.1.1537</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Tuniac.html">Tuniac 1.0.200119</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/MeGUI.html">MeGUI 2913</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Google_Chrome_Portable.html">Google Chrome Portable 79.0.3945.130</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/Alternate_Font_Export.html">Alternate Font Export 1.700</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/MPV-EASY_Player.html">MPV-EASY Player 0.31.0.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/FullEventLogView.html">FullEventLogView 1.51</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/CrystalDiskInfo.html">CrystalDiskInfo 8.4.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Glary_Utilities.html">Glary Utilities 5.136</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Malware_Hunter.html">Malware Hunter 1.96.0.685</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Glarysoft_Disk_Cleaner.html">Glary Disk Cleaner 5.0.1.197</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/Tracks_Eraser.html">Glary Tracks Eraser 5.0.1.167</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/rozliczenia_podatkowe/PITy.html">PITy 3.2019.1.30</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Ksiega_Express_STD.html">Księga Express STD 20.01.17</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/VATowiec.html">VATowiec 4.16</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/RJ_TextEd.html">RJ TextEd 14.30</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/DVDFab_DVD_Creator.html">DVDFab DVD Creator 11.0.6.9</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/DVDFab_CinaviaRemoval.html">DVDFab CinaviaRemoval 11.0.6.9</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/DVDFab.html">DVDFab 11.0.6.9</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/MemInfo.html">MemInfo 3.51</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Valentina_Studio.html">Valentina Studio 9.8.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/geografia/EarthTime.html">EarthTime 6.2.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/WebCatalog.html">WebCatalog 18.8.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/EarthView.html">EarthView 6.2.6</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/FFmpeg.html">FFmpeg 4.2.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.2.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Readerware.html">Readerware 4.20</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Messenger_for_Desktop.html">Messenger for Desktop 2.0.9</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 1.9.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Vivaldi.html">Vivaldi 2.10.1745.27</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 79.0.3945.130</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.32.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.45.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.32.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/FocusWriter.html">FocusWriter 1.7.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 66.0.3515.36</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/GB_Studio.html">GB Studio 1.2.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.9</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/Wireshark.html">Wireshark 3.2.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Komodo_IDE.html">Komodo IDE 12.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/wirtualizacja/VirtualBox.html">VirtualBox 6.1.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity_Platnika.html">e-pity Płatnika 11.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity.html">e-pity 2019 11.1.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.grafiki/XnViewMP.html">XnView MP 0.94.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Qmmp.html">Qmmp 1.3.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.43.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 9.2.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.314</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/pobieranie_plikow/Popcorn_Time.html">Popcorn Time 6.2.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Readerware.html">Readerware 4.20</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Messenger_for_Desktop.html">Messenger for Desktop 2.0.9</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/SteelSeries_Engine.html">SteelSeries Engine 3.17.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 0.4.315</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/WavePad.html">WavePad 10.04</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 1.9.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TomTom_HOME.html">TomTom HOME 2.20.8.1298</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FL_Studio.html">FL Studio 20.6.1.848</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 1.29.6</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 2.10.1745.27</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 79.0.3945.130</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.32.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.45.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.32.5</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/FocusWriter.html">FocusWriter 1.7.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 66.0.3515.36</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/GB_Studio.html">GB Studio 1.2.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Komodo_Edit.html">Komodo Edit 12.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.9</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Wireshark.html">Wireshark 3.2.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Komodo_IDE.html">Komodo IDE 12.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wirtualizacja/VirtualBox.html">VirtualBox 6.1.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/e-pity_Platnika.html">e-pity Płatnika 11.1.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/e-pity.html">e-pity 2019 11.1.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/fizyka_i_astronomia/AstroGrav.html">AstroGrav 4.1.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/19833-Doublicat.html">Doublicat: Face Swap AI-tool 1.0.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/10766-Projekty_rozszerzone.html">Comica - zamień zdjęcia w komiksy 1.31</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/10720-RageComic__Photo_Grid_Plugin.html">Ffuuu - Rage Comic Maker 1.46</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/10790-Rage_Face_Photo.html">Meme Faces: Rage Comics Maker 5.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/11050-Radar.html">Radar Simulator </a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/18346-Quik.html">Quik - Free Video Editor 5.0.7</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/10703-Pro_edytor_zdjec__Efekty.html">Pro edytor zdjęć - Efekty 7.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/19736-PhotoDirector.html">PhotoDirector 9.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/18254-Pixlr.html">Pixlr – Free Photo Editor 3.4.24</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/19400-Piktures.html">Piktures Gallery 2.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/10681-PicsArt_–_studio_fotograficzne.html">PicsArt Photo Editor </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/19379-PICNIC.html">PICNIC 3.1.1.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/10736-Photo_Moda_Nieograniczona_.html">Women Dress 2018 </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/10775-Photo_Mixer.html">Photo Mixer 7.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/18253-Photo_Mate_R2.html">Photo Mate R3 </a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/10680-Photo_Grid__Tworzenie_collage.html">Photo Grid: Video & Kolaż Zdjęć, Edytor Zdjęć 7.41</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/10770-Photo_Gallery.html">Prosta Galeria 5.1.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/10739-Photo_Frame_FreeEasy_Collage.html">Photo Frame Free:Easy Collage 49</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/10830-Photo_Effects.html">Photo Effects 4.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/10710-Photo_Editor_Collage_Maker.html">Photo Editor Collage Maker </a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/10782-Photo_Editor__Photo_Effect.html">Photo Editor & Photo Effect 2.1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/10776-Aparat_Editor_Collage.html">Photo Collage Maker - Kolaż Zdjęć & Edytor Zdjęć 1.26.85</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/19018-Photable.html">Photable: Photo Editor & Collage Maker 2.3.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/10791-Phogy,_3D_Kamera.html">Phogy, 3D Kamera 1.53</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/676-Messenger.html">Messenger </a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.11.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 31.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CentOS.html">CentOS 8.1.1911</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.1.5</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.2.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.0.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 10.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2020.01</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.10</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2019.12.01</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 18.1.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2019.12</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint 10-20191210</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX 11.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software Update 7.02</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 19.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Pardus.html">Pardus Linux 19.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bliss_OS.html">Bliss OS 11.10</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2019.4</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 8.6.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 8.1 R3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_magicolor_4695MF.html">Konica Minolta magicolor 4695MF 3.6.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C652.html">Konica Minolta bizhub C652/ bizhub C652DS 3.6.0.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C650.html">Konica Minolta bizhub C650 3.6.0.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C552.html">Konica Minolta bizhub C552 3.6.0.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.1.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C550.html">Konica Minolta bizhub C550 3.6.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C452.html">Konica Minolta bizhub C452 3.6.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C451.html">Konica Minolta bizhub C451 3.6.0.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C450P.html">Konica Minolta bizhub C450P 3.6.0.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C450.html">Konica Minolta bizhub C450 3.6.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C360.html">Konica Minolta bizhub C360 3.6.0.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C35P.html">Konica Minolta bizhub C35P 3.6.0.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C353P.html">Konica Minolta bizhub C353P 3.6.0.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C353.html">Konica Minolta bizhub C353 3.6.0.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C352_bizhub_C352P.html">Konica Minolta bizhub C352/ bizhub C352P 3.6.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C351.html">Konica Minolta bizhub C351 3.6.0.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C35.html">Konica Minolta bizhub C35 3.6.0.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C31P.html">Konica Minolta bizhub C31P 3.6.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C30P.html">Konica Minolta bizhub C30P 3.6.0.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C300.html">Konica Minolta bizhub C300 3.6.0.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C280.html">Konica Minolta bizhub C280 3.6.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C253.html">Konica Minolta bizhub C253 3.6.0.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C252P.html">Konica Minolta bizhub C252P 3.6.0.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C252.html">Konica Minolta bizhub C252 3.6.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C250.html">Konica Minolta bizhub C250/ bizhub C250P 3.6.0.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minetest.html">Minetest 5.1.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 17.55</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/zrecznosciowe/Elasto_Mania.html">Elasto Mania 1.11a</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/Scorched_Earth.html">Scorched Earth </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/platformowki/Prehistorik.html">Prehistorik </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strzelanki/Unreal_Tournament.html">Unreal Tournament Pre Alpha</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.15.1</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/mody/Vice_Cry_Remastered.html">Vice Cry: Remastered 1.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/wyscigowe/Dust_Racing_2D.html">Dust Racing 2D 2.0.5</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/wyscigowe/SuperTuxKart.html">SuperTuxKart 1.1</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/mody/Horn_of_the_Abyss.html">Heroes of Might and Magic III - Horn of the Abyss 1.6</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/Game_of_Thrones_Winter_is_Coming.html">Game of Thrones Winter is Coming </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.0 RC67</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/akcji/Teeworlds.html">Teeworlds 0.7.4</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 2.6.1</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strzelanki/Counter-Strike_2D.html">Counter-Strike 2D 1.0.1.1</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/sportowe/pes_lite.html">eFootball PES 2020 Lite</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.300</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v23 Alpha</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 2.0 b19a</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 9.23</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/mmorpg/Star_Wars_The_Old_Republic.html">Star Wars: The Old Republic 6.0.1</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strategiczne/Open_General.html">Open General 2019-11-10</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.4.11052</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 26.0.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45505</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 9.2.0.16</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.63</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 7.2.0.598</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Winamp_Full.html">Winamp Full 5.666.3516</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 7.5.0.5834</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 79.0.3945.130</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.80</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.91</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.12</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.3.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.4.5.98</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 72.0.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.93.478.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_telefonem/Wondershare_Dr_Fone.html">Dr.fone 10.0.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.14.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.9.116</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.314</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/akcesoria/Steam.html">Steam 16.12.2019</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_grafiki/IrfanView.html">IrfanView 4.54</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/fakturowanie/QFaktury_GPL.html">QFaktury GPL 0.6.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 79.0.3945.130</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 72.0.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Kadu.html">Kadu 4.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Ardour.html">Ardour 5.10.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 1.9.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Rambox.html">Rambox 0.7.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.20</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/geografia/KGeography.html">KGeography 0.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Flowblade_Movie_Editor.html">Flowblade Movie Editor 2.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/Quanta_Plus.html">Quanta Plus 4.4.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.81a</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.8.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Inkscape.html">Inkscape 0.92.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/XBMC.html">Kodi 18.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/pobieranie_plikow/FreeRapid_Downloader.html">FreeRapid Downloader 0.9u4</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 9.0.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.grafiki/LXViewer.html">LX-Viewer 1.0.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Atol.html">Atol 0.7.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/GitKraken.html">GitKraken 6.4.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Tux_Commander.html">Tux Commander 0.6.70</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Vivaldi.html">Vivaldi 2.10.1745.27</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/ksiegowosc/LeftHand_Mala_Ksiegowosc.html">LeftHand Mała Księgowość 6.6.50- 6142</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Kaffeine.html">Kaffeine 1.2.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Collagerator.html">Collagerator 0.9.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Membrane.html">Membrane 1.1.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizacja_danych/Carbon_Copy_Cloner.html">Carbon Copy Cloner 5.1.14</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 6.3.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fizyka_i_astronomia/Stellarium.html">Stellarium 0.19.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/TeamSpeak.html">TeamSpeak 3.3.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Aiseesoft_FoneLab.html">Aiseesoft Mac FoneLab 10.1.28</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Camtasia.html">Camtasia 2019</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/atMonitor.html">atMonitor 2.8b</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Geany.html">Geany 1.32</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/OnyX.html">OnyX 3.7.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Aperture.html">Aperture 3.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Audacity.html">Audacity 2.3.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/GitKraken.html">GitKraken 6.4.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 68.4.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/uTorrent.html">uTorrent 1.8.7</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/NordVPN.html">NordVPN 6.26.8.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.1.3937</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fakturowanie/mpFaktura_dla_Mac.html">mpFaktura dla Mac 2020 20.1.14</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Rohos_Logon_Key_for_Mac.html">Rohos Logon Key for Mac </a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Pixelmator.html">Pixelmator 3.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/Hardware_Monitor.html">Hardware Monitor 5.52</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Brackets.html">Brackets 1.14.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/PS_3_Media_Server.html">PS3 Media Server 1.90.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/19833-Doublicat.html">Doublicat: Face Swap AI-tool 1.0.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/19816-Microsoft_Launcher_Preview.html">Microsoft Launcher Preview 6.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/19822-Magic_Fridge.html">Magic Fridge </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/18765-SQUID.html">SQUID - wiadomości i newsy 1.1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/19823-Vodobanka.html">Vodobanka 1.00j</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/19459-Wallp.html">Wallp - Stock HD Wallpapers </a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/19821-ReaderPro.html">ReaderPro 1.9.9.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/19103-PanParagon.html">PanParagon </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/19819-Ubi_s_Dimensions.html">Ubi's Dimensions 1.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/19820-Plibo.html">Plibo 1.0.38</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/19824-Tappy_Bear.html">Tappy Bear 1.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/17961-Czolko.html">Czółko 1.0.36</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/11207-Microsoft_Word.html">Microsoft Word </a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/19812-Codzienne_wydatki_domowe.html">Codzienne wydatki domowe. Gdzie są moje pieniądze? 1.2.3.7</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/14374-Meteo_ICM._Prognoza_numeryczna.html">Meteo ICM. Prognoza numeryczna </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/11634-Ceneo__zakupy_i_promocje.html">Ceneo - zakupy i promocje </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/10748-Panorama_360__The_Big_Picture.html">Panorama 360 camera 6.0.7</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.77</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/19818-Xbox_Game_Streaming.html">Xbox Game Streaming (Preview)</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/19808-TV_Time.html">TV Time 8.5.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/19626-Too_Good_To_Go.html">Too Good To Go 19.12.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/18785-FindPark.html">FindPark - znajdź parking 1.1.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/19594-FaceApp.html">FaceApp 3.5.5.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/19817-Selfie_A_Day.html">Selfie A Day 4.3.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.9</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 19.10</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 8.1 R3</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenMandriva.html">OpenMandriva Lx 4.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 19.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software Update 7.02</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Antergos.html">Antergos 19.4</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2019.12</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 8.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Freespire.html">Freespire 5.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Whonix.html">Whonix 15.0.0.3.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 18.1.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.4-10</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 31</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 10.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ConnochaetOS.html">ConnochaetOS 14.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.2.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1160.html">HP LaserJet 1160 7.0.0.29</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w 1601</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P3005.html">HP LaserJet P3005/ P3005d/ P3005dn/ P3005n/ P3005x 6.6.5.23510</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_2136.html">HP DeskJet Ink Advantage 2136 40.11</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.0.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX200.html">Epson Stylus SX200 6.63</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX230.html">Epson Stylus SX230 6.93</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-245.html">Epson Expression Home XP-245 2.50</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1505.html">HP LaserJet P1505/P1505n 20130415</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Konica_Minolta/Konica_Minolta_PagePro_1300W.html">Konica Minolta PagePro 1300W 1.7.1.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/SteelSeries/Rival-110.html">SteelSeries Rival 110 3.17.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_DX4050.html">Epson Stylus DX4050 6.52</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/SL-M2026W.html">Samsung SL-M2026W 3.00.10.00:02</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 3.17.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 26.20.100.7584</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Epson/Epson_L110.html">Epson L110 1.53</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Tracer/TRACER_Drifter%20.html">TRACER Drifter  </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P2035.html">HP LaserJet P2035/P2035n 20120627</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-332.html">Epson Expression Home XP-332 2.52</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.15.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.300</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_3.html">Deluxe Ski Jump 3 1.7.1</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 11.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.6.3</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Horn_of_the_Abyss.html">Heroes of Might and Magic III - Horn of the Abyss 1.6</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/patche/Farming_Simulator_2013_Patch_2_0.html">Farming Simulator 2013 Patch 2.1 </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.14.4</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/mody/GTA_V_FoV.html">GTA V FoV 1.34</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/symulatory/Euro_Truck_Simulator_2.html">Euro Truck Simulator 2 Demo 1.33.2.19</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/mmorpg/Tibia.html">Tibia 11</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/rpg/Undertale.html">Undertale </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/spolszczenia/Risen_spolszczenie.html">Risen - spolszczenie </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/mmorpg/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/platformowki/Santa_Claus_in_Trouble.html">Santa Claus in Trouble </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.4.4</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/logiczne/Kulki.html">Kulki </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.14.4</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strzelanki/Alien_Shooter.html">Alien Shooter </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/spolszczenia/Mafia_1.1-1.3_polska_nakladka_jezykowa.html">Mafia 1.1 - 1.3 - polska nakładka językowa </a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module_tab prog_cat" ><div><div><div><h3><span>Podobne programy</span></h3>
<div class="mod-content gradient"><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-5  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-5"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment5-1" ><span >Najnowsze</span></a></li></ul><div id="twoj_fragment5-1" class="twoj_tab_content" >
<table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td class="icon"><img src="/components/com_djcatalog/images/18aa3f4778a3994d97a7f139422db60d3842.gif" alt="MemInfo"></td><td><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/MemInfo.html">MemInfo</a><div class="version_date">v. 3.51 / Aktualizacja 19.01.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/686ead0d038e925deee5630ee6a51d8esm1.gif" alt="SuperRam"></td><td><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/SuperRam.html">SuperRam</a><div class="version_date">v. 7.1.20.2020 / Aktualizacja 19.01.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/fcd59a2bb0daf9e957e94eef24196151Untitled-1.png" alt="RAM Saver"></td><td><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/RAM_Saver.html">RAM Saver</a><div class="version_date">v. 20.0 / Aktualizacja 12.01.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/7f48fe5f3ad13690478413e82f5b3a4cRAMBooster_00001.png" alt="Chris-PC RAM Booster"></td><td><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/ChrisPC_RAM_Booster.html">Chris-PC RAM Booster</a><div class="version_date">v. 5.25 / Aktualizacja 28.12.2019</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/4c033d897048e81f697479aa99c403bcUntitled-1.png" alt="RamMap"></td><td><a href="/programy/download/Windows/optymalizacja_pamieci_RAM/RamMap.html">RamMap</a><div class="version_date">v. 1.52 / Aktualizacja 04.04.2019</div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/39608-navitel-r200-nv-recenzja-niedrogiego-wideorejestratora.html">Navitel R200 NV - recenzja niedrogiego wideorejestratora</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/39608-navitel-r200-nv-recenzja-niedrogiego-wideorejestratora.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Navitel_R200NV_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/39313-sennheiser-momentum-3-wireless.html">Test Sennheiser Momentum 3 Wireless. Słuchawki niemal idealne?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/39313-sennheiser-momentum-3-wireless.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Sennheiser_Momentum_3_Wireless/Sennheiser_Momentum_3_Wireless_6.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/39476-test-hyperx-cloud-alpha-s.html">Test HyperX Cloud Alpha S. Solidny zestaw do gamingu</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/39476-test-hyperx-cloud-alpha-s.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/HyperX_Cloud_Alpha_S/HyperX_Cloud_Alpha_S_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html">Jak zainstalować aktualizację Windowsa, gdy brakuje miejsca na dysku?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Jak_zainstalowac_aktualizacje_Windowsa_gdy_brakuje_miejsca_na_dysku.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39244-jak-zmienic-nazwy-wielu-plikow-na-raz-w-windowsie-10.html">Jak zmienić nazwy wielu plików na raz w Windowsie 10?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39244-jak-zmienic-nazwy-wielu-plikow-na-raz-w-windowsie-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2019/jak_zmienic_nazwe_wielu_plikow.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/37040-jak-wylaczyc-pole-wyszukiwania-z-paska-zadan-windows-10.html">Poradnik: jak wyłączyć pole wyszukiwania z paska zadań Windows 10</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/37040-jak-wylaczyc-pole-wyszukiwania-z-paska-zadan-windows-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2019/2019-08-06_144218.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/36677-mi-band-4-watchface-zmiana.html">Mi Band 4 - jak wgrać i zmienić watchface?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/36677-mi-band-4-watchface-zmiana.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2019/mi_band_4_watchface_14.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/nod-na-dyskietce-eset-w-poczekalni-a-android-tuz-za-rogiem.html">NOD na dyskietce, ESET w poczekalni, a android tuż za rogiem</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/nod-na-dyskietce-eset-w-poczekalni-a-android-tuz-za-rogiem.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/10/eset-miroslav-300x169.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (204)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (182)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (212)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (127)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (89)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (247)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (58)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (28)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (61)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (150)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (240)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (44)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (154)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (94)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (69)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (320)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (194)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (17)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (122)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (99)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (101)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (33)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">klienty FTP (68)</a></li><li><a href="/programy/Download/Windows/irc.html">klienty IRC (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (112)</a></li><li><a href="/programy/Download/Windows/p2m.html">P2M (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">P2P (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (236)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (103)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (108)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery FTP (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (20)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (80)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (436)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (328)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (193)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (175)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (223)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (127)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (15)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (119)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (188)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (50)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (54)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (66)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (455)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (387)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (16)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (633)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (8)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (278)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (40)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (158)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (375)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (119)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (59)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (188)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (290)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (90)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (71)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (183)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (11)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (47)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (110)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety.biurowe.html">pakiety biurowe (12)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki.grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienty FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienty IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (25)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (18)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki.www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki_av.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (40)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (20)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (6)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (25)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (2)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (12)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (12)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (50)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (32)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (38)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (22)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (12)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (23)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (29)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (50)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (12)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (32)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (23)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (7)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (65)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (23)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (37)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (6)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (11)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (19)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (10)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (5)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (115)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (173)</a></li><li><a href="/android/Download/Finanse.html">Finanse (27)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (183)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (197)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (20)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (139)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (150)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (281)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (161)</a></li><li><a href="/android/Download/Podroze.html">Podróże (141)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (32)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (197)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (143)</a></li><li><a href="/android/Download/Sport.html">Sport (113)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (124)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (144)</a></li><li><a href="/android/Download/Transport.html">Transport (9)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (53)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (111)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (76)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (106)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (6)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (59)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (11)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (3)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (6)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (50)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (6)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (41)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (4)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (67)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (41)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (44)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (6)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (40)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (143)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (60)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>