<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/programy/download/Mac_OS_X/zarzadzanie_telefonem/MacX_MediaTrans.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="MacX MediaTrans, 7.1, zarządzanie telefonem, Mac OS X, download, pobierz" />
  <meta name="description" content="MacX MediaTrans pozwala na efektywne zarządzanie zasobami zgromadzonymi na takich urządzeniach jak iPhone czy iPad. Program umożliwia transfer multimediów (muzyka, filmy, zdjęcia itd.) z urządzeń syg" />
  <meta name="generator" content="" />
  <title>MacX MediaTrans 7.1 - Download - Instalki.pl</title>
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/magnific-popup.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
  <script type="text/javascript" async="true" src="https://www.instalki.pl//components/com_djcatalog/views/showitem/tmpl/mp/jquery.magnific-popup.min.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
</head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent item27"><a href="/aktualnosci.html"><span>Aktualności</span></a></li><li id="current" class="active item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2"><ul class="menu"><li class="item56"><a href="/programy/lista/Windows.html"><span>Windows</span></a></li><li class="item58"><a href="/programy/lista/Linux.html"><span>Linux</span></a></li><li class="item60"><a href="/programy/lista/Mac_OS_X.html"><span>Mac OS X</span></a></li><li class="item62"><a href="http://www.instalki.pl/android.html"><span>Android</span></a></li><li class="item153"><a href="http://www.instalki.pl/instrukcje.html"><span>Instrukcje obsługi</span></a></li></ul>	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><a href="/component/banners/click/344.html" target="_blank"><img src="https://www.instalki.pl/images/banners/20200518_CB_970x250_2_instalki.jpg" alt="Reklama" /></a><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 "> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/programy.html" class="pathway">Programy</a> » <a href="/programy/lista/Mac_OS_X.html" class="pathway">Mac OS X</a> » <a href="/programy/lista/Mac_OS_X/Narzedzia.html" class="pathway">Narzędzia</a> » <a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html" class="pathway">zarządzanie telefonem</a> » MacX MediaTrans 7.1</span>
</div> 
<div id="maincontent">
						 
	<div id="dj_catalog" itemscope itemtype="https://schema.org/SoftwareApplication"><div class="djcatalog_item"> 
		<div class="banner_item_top"  ><div class=" only_desktop"><!-- /52555387/instalki.pl_download_336x280_gora -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {},
        code_name;
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        var _YB = _YB || {
            ab: function () {
                return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
            },
            dc: function () {
                return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
            },
            mx: function () {
                return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
            },
            tt: function () {
                return ('tt' + Math.floor(Math.random() * 10));
            },
            cloneCustomRange: function (cloneMin, cloneMax) {
                return Math.round(Math.floor(Math.random() * (cloneMax - cloneMin + 1) + cloneMin));
            },
            cloneCustomCodeName: function (cloneCodeName) {
                if (Math.random() <= 0.95) {
                    return cloneCodeName + '_ybcm' + _YB.cloneCustomRange(5, 9);
                } else {
                    return cloneCodeName + '_ybcm' + _YB.cloneCustomRange(0, 4);
                };
            },
            dool: Math.random() >= 0.1
        };
        var _yt = new Date(),
            yb_th = _yt.getUTCHours() - 8,
            yb_tm = _yt.getUTCMinutes(),
            yb_wd = _yt.getUTCDay();
        if (yb_th < 0) {
            yb_th = 24 + yb_th;
            yb_wd -= 1;
        };
        if (yb_wd < 0) {
            yb_wd = 7 + yb_wd
        };

        googletag.defineSlot('/52555387/' + _YB.cloneCustomCodeName('instalki.pl_download_336x280_gora'), [
            [336, 280]
        ], 'div-gpt-ad-instalki.pl_download_336x280_gora').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', '' + Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-instalki.pl_download_336x280_gora'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-instalki.pl_download_336x280_gora');
        });
    </script>
</div></div></div>		<div class="down_name">
			<div class="item_name_prog"><span itemprop="name"><h1 class="name">MacX MediaTrans</h1></span><span class="version">7.1</span></div>			<span class="applicationCategory" itemprop="applicationCategory">zarządzanie telefonem</span> 
			<div class="item_download_data">
			<div class="downloaded_one noselect"><div class="downloaded_one_in"><a href="https://www.instalki.pl/downloadc-702-1605834722-22381-41.htm" rel="https://www.instalki.pl/downloadc-702-1605834722-22381-41.htm" id="donload_link" class="download">POBIERZ TERAZ</a></div></div>				<div class="size_update_box">
					<div class="row"><div class="text">Rozmiar:</div><span>54.8 MB</span></div>					
					<div class="row">
												<div class="text">Aktualizacja:</div><span>19.11.2020</span>
					</div>
				</div>
				<div style="clear:both"></div>
			</div>
		
			<div style="clear:both"></div>
		</div>
		
		<div class="details">
			<div class="center">
								<div class="row">
										<div class="text">Producent:</div>
					<div class="value"><div itemscope itemtype="https://schema.org/Organization"><a href="/programy/producent/digiarty_software_inc,4112.html"   class="blue">Digiarty Software, Inc.</a></div></div>	
				</div>
				<div class="row"><div class="text">Licencja:</div><span>Shareware (testowa)</span></div>	 
				<div class="row"><div class="text">System:</div><span itemprop="operatingSystem">OS X 10.9 lub nowszy</span></div>
				<div class="row"><div class="text">Kategoria:</div>
				<a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html" >zarządzanie telefonem</a>				</div>
				<div class="row_voting">
					<div class="text">Ocena:</div>
					<div class="voting_box1">	
											<span class="vote_value">0</span>
											</div>
					<div class="voting_box2">
						<span>Oceń:</span>
						<div class="stars_a5" id="voting_stars">
							<div id="star1" onmouseover=star(1); onclick=starc(1); onmouseout=staro(); ><div id="star_d1" class="star_b"></div></div>
							<div id="star2" onmouseover=star(2); onclick=starc(2); onmouseout=staro(); ><div id="star_d2" class="star_b"></div></div>
							<div id="star3" onmouseover=star(3); onclick=starc(3); onmouseout=staro(); ><div id="star_d3" class="star_b"></div></div>
							<div id="star4" onmouseover=star(4); onclick=starc(4); onmouseout=staro(); ><div id="star_d4" class="star_b"></div></div>
							<div id="star5" onmouseover=star(5); onclick=starc(5); onmouseout=staro(); ><div id="star_d5" class="star_b"></div></div>
						</div>
					</div>
					<script type="text/javascript">
					//href="/programy/vote/702/22381.html?v=1"
					var star_a = 5;	
					function star(val){
						for(var i=1; i<6; i++){
							if(i<val+1){
								document.getElementById("star_d"+i+"").className='star_a';
							}else{
								document.getElementById("star_d"+i+"").className='star_b';
							}
						}
					}
					function staro(){
						var v= document.getElementById("vote_r").value;
						for(var i=1; i<6; i++){
							document.getElementById("star_d"+i+"").className='star_b'
						}
					}
					function starc(v){					
						document.getElementById("voting_stars").className='stars_a'+v;
						document.getElementById("form_vote").value=v;
						document.getElementById("row_comment").className='row comment_active';								
					}
					
					</script>
					<input type="hidden" id="vote_r" value="1" />
				</div>
				<div class="row comment" id="row_comment" >
					<form action="https://www.instalki.pl/" method="post" name="voteForm" id="voteForm" >
						<textarea id="review" name="review" placeholder="Napisz opinię na temat aplikacji (pole nieobowiązkowe)"></textarea>
						<script type="text/javascript">
						 	var RecaptchaOptions = {
						    	theme : 'clean'
						 	};
						</script>
												<div class="g-recaptcha" data-sitekey="6LeHxBgUAAAAAB0LejBIF7CYPl7-IssxawQMHqCh"></div>
						<input type="submit" class="button" value="Dodaj" />
						<input type="hidden" name="v" id="form_vote" value="5" />
						<input type="hidden" name="option" value="com_djcatalog" />
						<input type="hidden" name="view" value="vote" />
						<input type="hidden" name="cid" value="702" />
						<input type="hidden" name="id" value="22381" />
					</form>
				</div>
								<div class="row"><div class="text">Pobrano:</div><span>794</span>
					<meta itemprop="interactionCount" content="UserDownloads:794" />
					<meta itemprop="inLanguage" content="en-US" />
					<span class="msc_downloads">(45 w tym miesiącu)</span>				</div>		
				<div style="clear:both"></div>		
			</div>
		
			<div class="banner_mod_top only_desktop"><div style="color: #909090; text-align: left; font: 9px Verdana, Arial, Helvetica, sans-serif;">REKLAMA</div><!-- /52555387/instalki.pl_download_468x60 -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {},
        code_name;
    googletag.cmd = googletag.cmd || [];
</script>
<script>
    googletag.cmd.push(function () {
        var _YB = _YB || {
            ab: function () {
                return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
            },
            dc: function () {
                return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
            },
            mx: function () {
                return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
            },
            tt: function () {
                return ('tt' + Math.floor(Math.random() * 10));
            },
            cloneCustomRange: function (cloneMin, cloneMax) {
                return Math.round(Math.floor(Math.random() * (cloneMax - cloneMin + 1) + cloneMin));
            },
            cloneCustomCodeName: function (cloneCodeName) {
                if (Math.random() <= 0.95) {
                    return cloneCodeName + '_ybcm' + _YB.cloneCustomRange(5, 9);
                } else {
                    return cloneCodeName + '_ybcm' + _YB.cloneCustomRange(0, 4);
                };
            },
            dool: Math.random() >= 0.1
        };
        var _yt = new Date(),
            yb_th = _yt.getUTCHours() - 8,
            yb_tm = _yt.getUTCMinutes(),
            yb_wd = _yt.getUTCDay();
        if (yb_th < 0) {
            yb_th = 24 + yb_th;
            yb_wd -= 1;
        };
        if (yb_wd < 0) {
            yb_wd = 7 + yb_wd
        };

        googletag.defineSlot('/52555387/' + _YB.cloneCustomCodeName('instalki.pl_download_468x60'), [
            [468, 60]
        ], 'div-gpt-ad-instalki.pl_download_468x60').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', '' + Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-instalki.pl_download_468x60'>
    <script>
        googletag.cmd.push(function () {
            googletag.display('div-gpt-ad-instalki.pl_download_468x60');
        });
    </script>
</div></div>		
			<div class="links_tools">				<a class="users_screenshots" href="/programy/screenshots/702/22381.html">Screenshoty</a>
				<a href="/programy/error/702/22381.html" class="error">Zgłoś Błąd</a>				<div class="clearfix"></div>
			</div>
		
		
		
			<div class="description_title"> 
				
				<div class="title_box"> Opis MacX MediaTrans 7.1 </div>
				
				
					<div class="images">
												<div class="images_slider">
								<div class="islider_left blocked" id="islider_left">&nbsp;</div>
								<div class="islider_loader" id="islider_loader" ><div class="islider_loader_img" ></div></div>
								<div class="islider_outer" id="islider_outer">
									<div class="islider_content" id="islider_content">
																					<div class="image_box">
												<div class="image_box_in">
																											<a title="Main interface" class="lightbox-gallery" href="https://www.instalki.pl/components/com_djcatalog/images/a687369606fb252046040aed9c45b56fmain-interface.png" target="_blank">
															<img src="https://www.instalki.pl/components/com_djcatalog/images/a687369606fb252046040aed9c45b56fmain-interface.png.th.jpg" style="top: 0;"/>
														</a>
														<meta itemprop="image" content="https://www.instalki.pl/components/com_djcatalog/images/a687369606fb252046040aed9c45b56fmain-interface.png.ths.jpg" />
																									</div>
											</div>		
										 
									</div>
								</div>
								<div class="islider_right" id="islider_right">&nbsp;</div>
							</div>
											</div>
					
				<div class="djcat_content" id="djcat_content">
					
											<div >
							<span itemprop="description"><p><strong>MacX MediaTrans</strong> pozwala na efektywne zarządzanie zasobami zgromadzonymi na takich urządzeniach jak iPhone czy iPad. Program umożliwia transfer multimediów (muzyka, filmy, zdjęcia itd.) z urządzeń sygnowanych logiem Apple na komputery z zainstalowanym systemem Windows. Oczywiście, istnieje również możliwość przesyłania plików w drugą stronę, z PC na iPhone.</p>
<p>Przejrzysty interfejs MacX MediaTrans gwarantuje łatwość obsługi. Za jego pomocą uzyskamy łatwy dostęp do wielu przydatnych funkcji jak tworzenie list odtwarzania, edycji czy konwersji filmów. Warto również wspomnieć o możliwości przekształcania urządzeń w przenośną pamięć USB.</p></span>
						</div>
															
				</div>
				<div id="djcat_content_rm"><span id="djcat_content_rm_in">rozwiń opis</span></div>				
			</div>
		
		
		
			<div class="banner_item" ><div class=""><div class="bannergroup">
<div class="bannerheader"><div style="text-align: center;">
<span style="color: #c0c0c0; font-size: 8pt;">
REKLAMA
</span></div></div>
<div class="banneritem"><!-- /52555387/instalki.pl_download_336x280_dol -->
<div>
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
    <script>
        googletag.cmd.push(function() {
            var _YB = _YB || {
                ab: function() {
                    return (_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
                },
                dc: function() {
                    return (_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
                },
                mx: function() {
                    return (!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
                },
                tt: function() {
                    return ('tt' + Math.floor(Math.random() * 10));
                },
                dool: Math.random() >= 0.1
            };
            var _yt = new Date(),
                yb_th = _yt.getUTCHours() - 8,
                yb_tm = _yt.getUTCMinutes(),
                yb_wd = _yt.getUTCDay();
            if (yb_th < 0) {
                yb_th = 24 + yb_th;
                yb_wd -= 1;
            };
            if (yb_wd < 0) {
                yb_wd = 7 + yb_wd
            };
            googletag.defineSlot('/52555387/instalki.pl_download_336x280_dol', [336, 280], 'div-gpt-ad-1476697839650-0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', '' + Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());
            googletag.enableServices();
        });
    </script>
</div>
<div id='div-gpt-ad-1476697839650-0' style='height:280px; width:336px; margin:auto;'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1476697839650-0');
        });
    </script>
</div><div class="clr"></div></div>
</div></div></div>		 
			
		
		
			<div class="fav_links">
				<div class="favorites" >
					<a href="/programy/favorites/702/22381.html" >Dodaj do ulubionych</a>				</div>
				<div class="users_favorites"><a href="/profil/usersfavorites/1/22381.html" >Zobacz kto polubił</a></div>				<div style="clear:both"></div>
			</div>
		
			<script type="text/javascript">
				function load_disqus() {
					var disqus_shortname = 'instalkipl';
					(function () {
					var dsq = document.createElement('script');
					dsq.type = 'text/javascript';
					dsq.async = true;
					dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				}
			</script>
			<div onclick="this.style.display='none'; load_disqus();" class="buttondisq">POKAŻ (<a href="#disqus_thread"></a>)</div>
			<div id="disqus_thread"></div>
			<script type="text/javascript">
			var disqus_shortname = 'instalkipl';
			(function () {
			var s = document.createElement('script'); s.async = true;
			s.type = 'text/javascript';
			s.src = 'https://' + disqus_shortname + '.disqus.com/count.js';
			(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
			}());
			</script>
		
		
		</div>
	</div></div>
<script type="text/javascript">
	function mirrorLink(v){
		var param = v.value;
		//var href = $('donload_link').getProperty('rel');
		var href = 'https://www.instalki.pl/downloadc-702-1605834722-22381-41.htm';
		$('donload_link').setProperty('href',href+'?mid='+param);
	}
	
	window.addEvent('domready', function() {
	   
	   var item_desc_h = $('djcat_content').getSize().size.y;
	   if(item_desc_h>400){
	   		$('djcat_content').addClass('content_rm');
	   		$('djcat_content_rm').addClass('content_rm');
	   		$('djcat_content_rm_in').addEvent('click', function(event) {
	   			 $('djcat_content').addClass('content_rm_show');
	   			 $('djcat_content_rm').addClass('content_rm_show');
	   		})
	   }
	});
	
	window.addEvent('domready', function() {
	   //var is_chrome = navigator.userAgent.toLowerCase().indexOf('chrome') > -1;
	    var is_chrome = false;
		   var isChromium = window.chrome,
			vendorName = window.navigator.vendor;
			if(isChromium !== null && isChromium !== undefined && vendorName === "Google Inc.") {
			   is_chrome = true; 
			}
							var disable_chrom = false;
				   if(is_chrome && disable_chrom){
	   		$('mirror_select').setStyle('display','none');
			if($('mirror_select_chrome').length>1){
				$('mirror_select_chrome').setStyle('display','inline-block');	
			}
		}else{   	
	   		//var param = $('mirror_select_chrome').value;
	   		if($('donload_link')){
				var href = $('donload_link').getProperty('rel');
				//$('donload_link').setProperty('href',href+'?mid='+param);	
				$('donload_link').setProperty('href',href);
			}
	   }
	})
	

</script>


	<script type="text/javascript">
	
		var isllider_c = 0;
		var isllider_cols = 1;
		var isllider_all = 2;
		var isllider_l = 0;
		var items_list = $('islider_content').getElements('.image_box');
		var arrow_left = $('islider_left');
		var arrow_right = $('islider_right');
		
		
		function islider (){
			var slider_box = $('islider_content');
			var slider_effect = new Fx.Styles(slider_box, {duration: 200, transition: Fx.Transitions.linear,wait:false});
			
			var items_list = slider_box.getElements('.image_box');
			//var slide_width = items_list[0].getSize().size.x;			
			var slide_width = $('islider_outer').getSize().size.x-80;
			
			
			slider_box.setStyle('width',slide_width*isllider_all);			
						
				items_list.each(function(item,index){
					item.setStyle('width',slide_width);				
				})
				
				var slide_height = slider_box.getSize().size.y;
				items_list.each(function(item,index){
					item.setStyle('height',slide_height);		
				})	
				
			slider_box.setStyle('height','auto');
			slider_box.setStyle('opacity','1');
			//slider_box.tween('opacity', 1);
			$('islider_loader').setStyle('display','none');

			
			if(isllider_all>isllider_cols){	
				arrow_left.setStyle('display','block');
				arrow_right.setStyle('display','block');	
			
				arrow_left.removeEvents('click');
				arrow_left.addEvent('click',function(event){
					if(isllider_c>0){
						isllider_c--;
						//slider_box.tween('margin-', isllider_c*-slide_width);
						slider_effect.start({
							'margin-left': isllider_c*-slide_width
						})			

						if(isllider_c==0){
							arrow_left.addClass('blocked');
							arrow_right.removeClass('blocked');		
						}else{
							arrow_left.removeClass('blocked');
							arrow_right.removeClass('blocked');
						}	
					}
				})
				
				arrow_right.removeEvents('click');
				arrow_right.addEvent('click',function(event){
					if(isllider_c<isllider_l){
						isllider_c++;
						//slider_box.tween('margin-', isllider_c*-slide_width);
						slider_effect.start({
							'margin-left': isllider_c*-slide_width
						})												
									
						if(isllider_c==isllider_l){
							arrow_right.addClass('blocked');
							arrow_left.removeClass('blocked');		
						}else{
							arrow_left.removeClass('blocked');
							arrow_right.removeClass('blocked');
						}					
					}
				})
			}
			
		} 		
				
		window.addEvent('load', function(){		
			islider();
		});
		
		window.addEvent('resize', function(){
		  isllider_c = 0;			  
		  $('islider_content').setStyle('width','100%');
		  $('islider_content').setStyle('margin-left','0px');										
			items_list.each(function(item,index){
				item.setStyle('width','100%');
				item.setStyle('height','auto');				
			})		  		  		  		  	
			
			arrow_left.addClass('blocked');
			arrow_right.removeClass('blocked');	
				  
		  islider();
		});
		
	</script>
	
	<script type="text/javascript">
		jQuery.noConflict();
		jQuery( document ).ready(function() {
						
			jQuery.extend(true, jQuery.magnificPopup.defaults, {
			  tClose: 'Zamknij', 
			  tLoading: 'Loading...',
			  gallery: {
			    tPrev: 'Poprzedni', 
			    tNext: 'Następny', 
			    tCounter: '%curr% z %total%'
			  },
			  image: {
			    tError: '<a href="/%url%">Zdjęcie</a> nie może być wczytane.' 
			  },
			  ajax: {
			    tError: '<a href="/%url%">Treśc</a> nie może byc wczytana.' 
			  }
			});			
			/*
			var items = [];
			
			jQuery('.lightbox-gallery').each(function(){
			    if(jQuery(this).hasClass('lightbox-video')){
			        items.push({
			            src:jQuery(this).attr('href'),
			            type:'iframe'
			        });
			    }else{
			        items.push({
			            src:jQuery(this).attr('href'),
			            type:'image',
			            tLoading: '', 
			            removalDelay: 500
			        });
			    }			
			});
			
		   jQuery('.islider_content').magnificPopup({
		   		items: items,
				gallery:{
				  enabled:true
				}
			}); */
			
		
			
			jQuery('.islider_content').each(function() {
				jQuery(this).magnificPopup({
			        delegate: '.lightbox-gallery', // the selector for gallery item
			        type: 'image',
			        mainClass: 'mfp-img-mobile',
			        gallery: {
			          enabled: true
			        },
					image: {
						verticalFit: true
					}
			    });
			});
			
			
			
		});
	</script>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="left" class="second" ><!--left div-->

<div class="djmodprim module" id="Mod192">
<div><div><div><h3><span>Menu główne</span></h3><div class="primdjmod-content"><div class="inside_djmod"><ul class="menu">
<li class="level0"><a href="/programy/lista/Windows.html">Windows</a></li>
<li class="level0"><a href="/programy/lista/Linux.html">Linux</a></li>
<li class="level0"><a href="/programy/lista/Mac_OS_X.html">Mac OS X</a></li>
<li class="level0"><a href="/android.html">Android</a></li>
<li class="level0"><a href="/gry.html">Gry</a></li>
<li class="level0"><a href="https://www.vebo.pl/" target="_blank"> <span style="color: red;">Sklep z programami</span> </a></li>
<li class="level0"><a href="/sterowniki.html">Sterowniki</a></li>
<li class="level0"><a href="/systemy-operacyjne.html">Systemy operacyjne</a></li>
<li class="level0"><a href="/demonstracje.html">Demonstracje</a></li>
<li class="level0"><a href="/instrukcje.html">INSTRUKCJE OBSŁUGI</a></li>
<li class="level0"><a href="/recenzje-gier.html">Recenzje gier</a></li>
<li class="level0"><a href="https://forum.instalki.pl/">Forum</a></li>
<li class="level0"><a href="/testy.html">Testy</a></li>
<li class="level0"><a href="/rankingi.html">Rankingi</a></li>
<li class="level0"><span style="color: #055fa2;"><a title="BLOG INSTALKI.PL - NIE TYLKO O TECHNOLOGIACH" href="https://blog.instalki.pl/"><span style="color: #ff6600;">BLOG</span></a></span></li>
</ul></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod196">
<div><div><div><h3><span>Facebook</span></h3><div class="primdjmod-content"><div class="inside_djmod"><p><iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Finstalki&amp;width=176&amp;colorscheme=light&amp;show_faces=true&amp;border_color=cbcbcb&amp;stream=false&amp;header=false&amp;height=273" scrolling="no" width="176px" height="230px" allowtransparency="false" style="border: none; overflow: hidden; width: 176px; height: 230px; background: #FFF;"></iframe></p></div></div></div></div></div></div>
<div class="djmodprim module-adv only_desktop" id="Mod287">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><div class="bannergroup-adv only_desktop">
</div></div></div></div></div></div></div>
<div class="djmodprim module-adv" id="Mod297">
<div><div><div><div class="primdjmod-content"><div class="inside_djmod"><!-- /52555387/instalki.pl_160x600 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/instalki.pl_160x600', [160, 600], 'div-gpt-ad-1499082771006-10').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1499082771006-10' style='height:600px; width:160px; margin:auto;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499082771006-10'); }); </script> </div></div></div></div></div></div></div>

</div> <!--KONIEC left div-->
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html">Jak przenieść grę na inny dysk lub partycję?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/platformy_dystrybucji_cyfrowej_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44999-razer-deathadder-v2-pro-test-opinia.html">Test myszki Razer DeathAdder V2 Pro. Legenda w najnowszej odsłonie</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44999-razer-deathadder-v2-pro-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Razer_DeathAdder_V2_Pro/Razer_DeathAdder_V2_Pro_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44993-razer-blackwidow-v3-pro-test-opinia.html">Test Razer BlackWidow V3 Pro. Topowa klawiatura dla wymagających graczy</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44993-razer-blackwidow-v3-pro-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Razer_BlackWidow_V3_Pro/Razer_BlackWidow_V3_Pro_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/DiskSweep.html">DiskSweep 1.0.8.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/deinstalatory/Q-Dir.html">Q-Dir 8.99.9</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_telefonem/WinX_MediaTrans.html">WinX MediaTrans 7.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Leawo_Prof._Media.html">Leawo Prof. Media 8.3.0.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/UVK_Ultra_Virus_Killer.html">UVK Ultra Virus Killer 10.18.5.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/WinCatalog.html">WinCatalog 2020.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/Leawo_Blu-ray_Copy.html">Leawo Blu-ray Copy 8.3.0.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/Burp_Suite.html">Burp Suite 2020.11.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Altus.html">Altus 3.20.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/Action.html">Action! 4.13.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Rclone.html">Rclone 1.53.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/NVIDIA_GeForce_Now.html">NVIDIA GeForce NOW 2.0.25</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Unigram.html">Unigram 7.2.5781.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Waterfox.html">Waterfox G3.0.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/SysGauge.html">SysGauge 7.4.16</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/NotepadX.html">NotepadX 1.7.40.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_telefonem/iDevice_Manager.html">iDevice Manager 10.6.0.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Messenger.html">Messenger 780.5.114.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/poczta_elektroniczna/BlueMail.html">BlueMail 1.1.45.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Loaris_Trojan_Remover.html">Loaris Trojan Remover 3.1.54</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Trojan_Killer.html">GridinSoft Anti-Malware 4.1.72</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Media_Center.html">JRiver Media Center 27.0.34</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1567</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/rippowanie_cd_dvd/1Click_DVD_Copy.html">1CLICK DVD Copy 6.2.1.9</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/rippowanie_cd_dvd/1CLICK_DVD_Converter.html">1CLICK DVD Converter 3.2.1.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.53.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.5.1.1118</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.5.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 72.0.3815.371</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 5.98</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.66</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/JAlbum.html">JAlbum 23</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.32</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/SoftMaker_Office.html">SoftMaker Office 2021</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 7.4.12</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 83.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/projektowanie_CAD/VariCAD.html">VariCAD 2021-1.01</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/SeaMonkey.html">SeaMonkey 2.53.5</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/sklad_publikacji_DTP/Scribus.html">Scribus 1.5.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/SRWare_Iron.html">SRWare Iron 86.0.4400.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/testowanie_i_diagnostyka/Geekbench.html">Geekbench 5.3.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Synfig_Studio.html">Synfig Studio 1.4.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 7.5.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 5.5.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 3.4.2066.106</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Ultimate.html">Ultimate++ 2020.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.17</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.8.8</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36.12</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/IINA.html">IINA 1.1.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/MacX_MediaTrans.html">MacX MediaTrans 7.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/Rclone.html">Rclone 1.53.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/NVIDIA_GeForce_Now.html">NVIDIA GeForce NOW 2.0.25</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienty_FTP/Cyberduck.html">Cyberduck 7.7.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Magic_Bullet_Suite.html">Magic Bullet Suite 14.0.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Speedify.html">Speedify 10.7.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FMOD_Studio.html">FMOD Studio 2.01.06</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2047.10</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.5.1.1118</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.5.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TouchCopy.html">TouchCopy 16.66</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/modelowanie_3D/SketchUp_Pro.html">SketchUp Pro 2021</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 72.0.3815.371</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 5.98</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/iFFmpeg.html">ffWorks 2.1.21</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.66</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MixPad.html">MixPad 6.35</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Nevron_Draw.html">MyDraw 5.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Franz.html">Franz 5.6.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/JAlbum.html">JAlbum 23</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Vim.html">MacVim 8.2.1719</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 1.38.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/19862-NVIDIA_GeForce_NOW.html">NVIDIA GeForce NOW 5.33.29272392</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/6757-ipla.html">IPLA 4.10.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/6970-CHILI.html">CHILI - Filmy i Seriale 7.1.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20035-Citra_Emulator.html">Citra Emulator </a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/3083-Crack_Screen_Prank.html">Broken Screen Prank 1.7.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/3091-Cracked_Screen.html">Cracked Screen 3.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20163-Brawlhalla.html">Brawlhalla 5.00</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/15009-Hearthstone_Heroes_of_Warcraft.html">Hearthstone 19.0.65614</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20294-Plague_Inc.html">Plague Inc. </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20293-Rzuc_palenie_Smokerstop.html">Rzuć palenie - Smokerstop 1.5.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20292-Flamy.html">Flamy 3.0.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/4719-QuitNow__Rzuc_palenie.html">QuitNow! - Rzuć palenie 5.147.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20291-rzuc_palenie.html">Rzuć Palenie! 2.13</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/18229-Work_Chat.html">Workplace Chat 290.0.0.11.119</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20290-Tofu_Drifter.html">Tofu Drifter 1.2.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20289-Astrogon.html">Astrogon 1.3.15</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20288-InfoPigula.html">InfoPigula 1.5.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20287-Pomocniczek.html">Pomocniczek 3.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/20286-AIR_Scanner.html">AIRScanner 1.6</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20285-Notepin.html">Notepin 1.0.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/20232-Genshin_Impact.html">Genshin Impact 1.1.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/19146-PUBG_Mobile.html">PUBG Mobile 1.1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/2867-PlayStationApp.html">PlayStation App 20.9.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/19407-Babbel.html">Babbel – nauka języków 20.63.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/20284-Space_Marshals_3.html">Space Marshals 3 1.0.4</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 20.02-02.25.00</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.01</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.13</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.0-10</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/FreeBSD.html">FreeBSD 12.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.11.01</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.6</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 33</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 20.10</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.10</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.10</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 20.10</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.10</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.12.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.10-1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ExTiX.html">ExTiX 20.10</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NetBSD.html">NetBSD 9.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.1.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 85.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 7.0.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.17</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.11.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 20.11.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8935</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 457.09 WHQL</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_Pro_P1606dn.html">HP LaserJet Pro P1606dn v20180815</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_Pro_P1566.html">HP LaserJet Pro P1566 v20180815</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Laser-Jet-Pro-M404n.html">HP LaserJet Pro M404n/ M404dn/ M404dw 7.0.0.24832</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P2055.html">HP LaserJet P2055/ P2055d/ P2055dn/ P2055x 7.0.0.24832</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_5200.html">HP LaserJet 5200/ 5200dtn/ 5200L/ 5200LX/ 5200n/ 5200tn 7.0.0.24832</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_5100.html">HP LaserJet 5100/ 5100dtn/ 5100Le/ 5100se/ 5100tn 7.0.0.24832</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4350.html">HP LaserJet 4350/ 4350dtn/ 4350dtnsl/ 4350n/ 4350tn 7.0.0.24832</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4250.html">HP LaserJet 4250/ 4250dtn/ 4250dtnsl/ 4250n/ 4250tn 7.0.0.24832</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4200.html">HP LaserJet 4200/ 4200dtn/ 4200dtns/ 4200dtnsL/ 4200n/ 4200tn 7.0.0.24832</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4100.html">HP LaserJet 4100/4100dtn/4100n/4100tn 7.0.0.24832</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2430dtn.html">HP LaserJet 2430dtn/ 2430n/ 2430t/ 2430tn 7.0.0.24832	</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2420.html">HP LaserJet 2420/ 2420d/ 2420dn/ 2420n 7.0.0.24832</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2410.html">HP LaserJet 2410 7.0.0.24832</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2300.html">HP LaserJet 2300/2300d/2300dn/2300dtn/2300L/2300n 7.0.0.24832</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2200.html">HP LaserJet 2200/2200d/2200dn/2200dse/2200dt/2200dtn 7.0.0.24832</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2100.html">HP LaserJet 2100/2100m/2100se/2100tn/2100xi 1.8.9</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1320.html">HP LaserJet 1320/1320n/1320nw/1320t/1320tn 7.0.0.29</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1200.html">HP LaserJet 1200/1200n/1200se 7.0.0.24832</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 3.18.6</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 20.11</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/przegladarkowe/Freeciv_Online.html">Freeciv </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/przegladarkowe/Forge_of_Empires.html">Forge of Empires </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/przegladarkowe/Fragoria.html">Fragoria </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/przegladarkowe/Full_Screen_Mario.html">Full Screen Mario </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/przegladarkowe/Garbage_Garage.html">Garbage Garage </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/przegladarkowe/eRepublik.html">eRepublik </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/przegladarkowe/Drakensang_Online.html">Drakensang Online </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/przegladarkowe/downWorld.html">downWorld </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/przegladarkowe/Dino_Storm.html">Dino Storm </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/przegladarkowe/Desert_Operations.html">Desert Operations </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/przegladarkowe/Dead_Frontier.html">Dead Frontier </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/przegladarkowe/DDTank.html">DDTank </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/przegladarkowe/DarkOrbit.html">DarkOrbit Reloaded </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/przegladarkowe/command_and_conquer_html5.html">Command and Conquer HTML5 </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/przegladarkowe/Card_Hunter.html">Card Hunter 3.224</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/przegladarkowe/AD400.html">General War </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/przegladarkowe/Battle_Dawn.html">Battle Dawn </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/przegladarkowe/Ant_War.html">Ant War </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/przegladarkowe/11_Legends.html">11 Legends </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/bijatyki/Brawlhalla.html">Brawlhalla 5.00</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 1.1</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.22</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/logiczne/123_Free_Solitaire.html">123 Free Solitaire 12.0</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45798</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/archiwizacja_danych/Cloud_Backup.html">Cloud Backup 2.0.64.166</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.1.0.21</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.91</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.8</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.74.8198</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 8.3.0.730 </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.94.8</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/biblioteki/Java.html">Java SE 10.0.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1567</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 83.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.66</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.1.0.252</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Microsoft_Teams.html">Microsoft Teams 1.3.00.30866</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 72.0.3815.371</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/Office_2016.html">Microsoft Office 2016 </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.11</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/grafika_wektorowa/Inkscape.html">Inkscape 1.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/PowerISO.html">PowerISO 7.8</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.66</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.37</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/wyglad/Avant_Window_Navigator_(AWM).html">Avant Window Navigator (AWM) 0.4.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Ocenaudio.html">Ocenaudio 3.9.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/Avira_AntiVir_Personal.html">Avira AntiVir Personal 3.1.3.5</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.08.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_grafiki/YACReader.html">YACReader 9.7.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 83.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/UNetbootin.html">UNetbootin 7.00</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/Evince.html">Evince 3.24.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity.html">e-pity 2019 11.2.8</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_grafiki/digiKam.html">digiKam 7.1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/finanse/HomeBank.html">HomeBank 5.4.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/SecureCRT.html">SecureCRT 8.7</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/biblioteki/Adobe_AIR.html">Adobe AIR 2.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/Agisoft_PhotoScan.html">Agisoft PhotoScan 1.4.5</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/CrossOver_Linux_Standard.html">CrossOver Linux 20.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Corel_AfterShot_Pro.html">Corel AfterShot Pro 3.6.0.380</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 72.0.3815.371</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/AppleXsoft_File_Recovery.html">AppleXsoft File Recovery 5.5.9.8</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.453</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 83.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/Museeks.html">Museeks 0.11.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/WavePad.html">WavePad 11.29</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 72.0.3815.371</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/WinZip_Mac.html">WinZip Mac 5.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/RAR_dla_Mac_OS_X.html">RAR dla Mac OS X 5.21</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.5.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wirtualizacja/VirtualBox.html">VirtualBox 6.1.16</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/projektowanie_CAD/Autodesk_EAGLE.html">Autodesk EAGLE 9.6.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.19</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ActivePresenter.html">ActivePresenter 8.2.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.11.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/Data_Guardian.html">Data Guardian 5.1.4</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Calibre.html">Calibre 5.5.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.3.1.40899</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/uTorrent.html">uTorrent 1.8.7</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fakturowanie/mpFaktura_dla_Mac.html">mpFaktura dla Mac 2020 20.9.28</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/PixPlant.html">PixPlant 3.0.11</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20281-Zombies_Dont_Drive.html">Zombies Don't Drive 0.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20286-AIR_Scanner.html">AIRScanner 1.6</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20287-Pomocniczek.html">Pomocniczek 3.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20278-Polskie_Radio_Kierowcow.html">Polskie Radio Kierowców 1.0.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/18716-Google_PhotoScan.html">Skaner zdjęć Google 1.5.2.242191532</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20288-InfoPigula.html">InfoPigula 1.5.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20280-My_Income.html">My Income 3.3.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/18707-Tapety_Google.html">Tapety </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20290-Tofu_Drifter.html">Tofu Drifter 1.2.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/19027-Files_Go.html">Files by Google 1.0.332273520</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/19750-Google_Arts_Culture.html">Google Arts & Culture 8.0.16</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20279-Everlog.html">Everlog 2.7.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20273-Home_Restoration.html">Home Restoration 1.09</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/10715-Camera_MX_–_kamera_i_aparat.html">Camera MX – kamera i aparat </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20282-Shooty_Quest.html">Shooty Quest 3.49.33</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20289-Astrogon.html">Astrogon 1.3.15</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/18660-Open_Camera.html">Open Camera 1.47.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20271-newonce.html">newonce 3.0.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/19881-Abstruct.html">Abstruct - Wallpapers in 4K 1.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20269-loko_city.html">LOKO.city 1.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/22-Google_Moja_Firma.html">Google Moja Firma 3.30.0.334879603</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.9</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20270-Glan.html">Glan 1.0.13</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.77</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/18611-Duo.html">Google Duo </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.10</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">WindowsFX (Linuxfx) 10.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.0-10</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.10</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 34.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 19</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX 11.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Damn_Small_Linux.html">Damn Small Linux 4.11 RC2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.4</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 20.04.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.6</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.13</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Phoenix_OS.html">Phoenix OS 3.6.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/QuickCam_Express.html">QuickCam Express 1.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.17</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8935</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/ASUS/ASUS_LiveUpdate.html">ASUS Live Update 3.4.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Esperanza/HIGH_OCTANE.html">Esperanza HIGH OCTANE </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Video-IM-VF0220.html">Creative Live! Cam Video IM (VF0220) 1.03.02</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 14.8.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_Ink_Advantage_2515.html">HP Deskjet Ink Advantage 2515 28.8</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M1132.html">HP LaserJet Pro M1132 </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 3.18.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_1050A.html">HP Deskjet 1050A 28.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG5750.html">Canon PIXMA MG5750 1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung-ML-2165W.html">Samsung ML-2165W 3.13.12.02:34</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.6.3</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.449</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.3</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/spolszczenia/The_Elder_Scrolls_V_Skyrim_spolszczenie.html">The Elder Scrolls V: Skyrim - spolszczenie </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/zrecznosciowe/Mamba.html">Mamba 1.0</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02e</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 2020.09.17</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/akcji/Grand_Theft_Auto_Vice_City_-_Ultimate_Vice_City.html">Grand Theft Auto: Vice City - Ultimate Vice City </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/strzelanki/Wolfenstein_Enemy_Territory.html">Wolfenstein: Enemy Territory 2.60b</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/wyscigowe/TrackMania_Nations_Forever.html">TrackMania Nations Forever 2.11.26 PL</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/patche/Diablo_II_Lord_of_Destruction_Patch_1.14d.html">Diablo II: Lord of Destruction Patch 1.14d </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module_tab prog_cat" ><div><div><div><h3><span>Podobne programy</span></h3>
<div class="mod-content gradient"><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-5  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-5"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment5-1" ><span >Najnowsze</span></a></li></ul><div id="twoj_fragment5-1" class="twoj_tab_content" >
<table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td class="icon"><img src="/components/com_djcatalog/images/470013bf6358bed715bdaaac04d2857132x32.gif" alt="MacX MediaTrans"></td><td><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/MacX_MediaTrans.html">MacX MediaTrans</a><div class="version_date">v. 7.1 / Aktualizacja 19.11.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/363a62ea6277f91eccf14948ca8a4e00068a8d6c78192b067144ee9085cfce6eMobileTrans_00001.png.ths.jpg" alt="Wondershare MobileTrans"></td><td><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/Wondershare_Mobile_Trans.html">Wondershare MobileTrans</a><div class="version_date">v.  / Aktualizacja 05.11.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/94d77b754ff0d5283f671d28b3cfcf35apk-icon-editor_00002.png" alt="APK Icon Editor"></td><td><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/APK_Icon_Editor.html">APK Icon Editor</a><div class="version_date">v. 2.2.0 / Aktualizacja 03.10.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/51f0afa3efde3374f5e0f3f18e9d597cAirDroid_00001.png" alt="AirDroid"></td><td><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/AirDroid.html">AirDroid</a><div class="version_date">v. 3.6.7.0 / Aktualizacja 10.09.2020</div></td></tr><tr><td class="icon"><img src="/components/com_djcatalog/images/382b29d3aeca641c5f3fabd0cdf9c332aa.jpg" alt="MobiKin Assistant for iOS"></td><td><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/MobiKin_Assistant_for_iOS.html">MobiKin Assistant for iOS</a><div class="version_date">v. 1.0.11 / Aktualizacja 21.07.2020</div></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44999-razer-deathadder-v2-pro-test-opinia.html">Test myszki Razer DeathAdder V2 Pro. Legenda w najnowszej odsłonie</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44999-razer-deathadder-v2-pro-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Razer_DeathAdder_V2_Pro/Razer_DeathAdder_V2_Pro_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44993-razer-blackwidow-v3-pro-test-opinia.html">Test Razer BlackWidow V3 Pro. Topowa klawiatura dla wymagających graczy</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44993-razer-blackwidow-v3-pro-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Razer_BlackWidow_V3_Pro/Razer_BlackWidow_V3_Pro_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44944-edimax-br-6473ax-recenzja.html">Edimax BR-6473AX - recenzja routera nowej generacji</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44944-edimax-br-6473ax-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/Edimax/Edimax_BR-6473AX_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html">Jak przenieść grę na inny dysk lub partycję?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/platformy_dystrybucji_cyfrowej_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html">Jak odzyskać klucz systemu Windows 10? Wykorzystaj te proste triki</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/windows_10_key_klucz.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44270-cd-dvd-nagrywanie-windows.html">Jak nagrać płytę w Windows 10? Nie potrzeba dodatkowych programów</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44270-cd-dvd-nagrywanie-windows.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/wwin_10_burn_CD.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/spacex-nie-bedzie-respektowac-ziemskich-praw-na-marsie.html">SpaceX nie będzie respektować ziemskich praw na Marsie? Eksperci nie pozostawiają na firmie suchej nitki</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/spacex-nie-bedzie-respektowac-ziemskich-praw-na-marsie.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/11/spacex-1-300x138.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (207)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (217)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (94)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (256)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (266)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (160)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (333)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (201)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (127)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (106)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (123)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (238)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (24)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (337)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (228)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (126)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (179)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (195)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (58)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (71)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (463)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (400)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (651)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (282)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (41)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (168)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (394)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (123)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (191)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (294)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (91)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (73)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (188)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (48)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (115)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (19)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (42)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (26)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (7)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (14)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (54)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (25)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (47)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (25)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (13)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (30)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (52)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (33)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (25)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (9)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (68)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (24)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (39)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (28)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (7)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (12)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (12)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (126)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (194)</a></li><li><a href="/android/Download/Finanse.html">Finanse (33)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (204)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (203)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (24)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (151)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (172)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (347)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (185)</a></li><li><a href="/android/Download/Podroze.html">Podróże (150)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (43)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (224)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (158)</a></li><li><a href="/android/Download/Sport.html">Sport (115)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (129)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (160)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (59)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (114)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (108)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (135)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (67)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (10)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (63)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (50)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (75)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (50)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (54)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (52)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (168)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (83)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>