<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/technika/53551-izrael-iron-beam-test-wideo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Izrael przetestował laserowy system Iron Beam. Wystrzał kosztuje 3,50 dolara" />
  <meta name="author" content="Maksym Słomski" />
  <meta name="description" content="Izrael przetestował najnowszy system obrony przeciwlotniczej Iron Beam." />
  <meta name="generator" content="" />
  <title>Izrael przetestował laserowy system Iron Beam. Wystrzał kosztuje 3,50 dolara - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li id="current" class="active item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li id="current" class="active item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://alerabat.co/3nSx79n" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/kody_2020_1.png" alt="alerabat.com | kupony i kody rabatowe" /></a></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div><a href="https://saeco.com/pl-PL/xelsis/xelsis-suprema/?origin=10_pl_pl_supremaoq2_pr&amp;utm_source=instalki&amp;utm_medium=content-text&amp;utm_campaign=supremaoq2" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/Xelsis_Suprema.jpg" alt="Xelsis Suprema" /></a></div>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script>

<script async src="https://api.adquery.io/js/adquery-0.1.min.js"></script>

<ad-adquery data-type="interstitial" data-placement="f8c024c4ad95bf78baaf9d88334722b84f8a930b"> </ad-adquery>

<script>
if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){
  var adQueryElement = document.createElement("ad-adquery");
  adQueryElement.setAttribute("data-type", "interstitial");
  adQueryElement.setAttribute("data-placement", "f8c024c4ad95bf78baaf9d88334722b84f8a930b");
  var adQueryScript = document.createElement("script");
  adQueryScript.type = "text/javascript";
  adQueryScript.async = true;
  adQueryScript.src = "https://api.adquery.io/js/adquery-0.1.min.js";
  parent.document.body.appendChild(adQueryElement);
  parent.document.body.appendChild(adQueryScript);
}else{
  console.log("not mobile");
}
</script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/technika.html" class="pathway">Technika</a> » Izrael przetestował laserowy system Iron Beam. Wystrzał kosztuje 3,50 dolara</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/technika/53551-izrael-iron-beam-test-wideo.html" class="contentpagetitlepage">
			Izrael przetestował laserowy system Iron Beam. Wystrzał kosztuje 3,50 dolara</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon73">
			<a href="/aktualnosci/technika.html">		Technika			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Sobota, 16 Kwiecień 2022 16:16, </span><span class="small">Wpisany przez Maksym Słomski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/04-2022/izrael_iron_beam.jpg" alt="izrael iron beam" />
<div style="text-align: justify;">W sieci udostępniono film.</div>

<div style="text-align: justify;"><br />Wystarczy rzut oka na to, co się dzieje i działo na przestrzeni ostatnich tygodni na terytorium Ukrainy, aby dojść do prostego wniosku: dobrze jest mieć odpowiedni system obrony przeciwrakietowej. Doskonale zdają sobie sprawę z tego władze Izraela, które od lat inwestują olbrzymie pieniądze w rozwiązania umożliwiające sprawne strącanie palestyńskich pocisków. Kraj ten pomyślnie przetestował swój najnowszy system obrony o nazwie Iron Beam. To rozwinięcie znacznie droższego w wykorzystaniu Iron Dome.<br /><br /><center>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">IMOD's DDR&amp;D and Rafael successfully completed ground-breaking tests with a high-power laser interception system against steep-track threats. The demonstrator successfully intercepted UAVs, mortars, rockets, and anti-tank missiles in multiple scenarios. <a href="https://t.co/DhHzCaGM8P">pic.twitter.com/DhHzCaGM8P</a></p>
— Ministry of Defense (@Israel_MOD) <a href="https://twitter.com/Israel_MOD/status/1514589295335469070?ref_src=twsrc%5Etfw">April 14, 2022</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script>
</center><br />
<h2><strong>Izrael przetestował laserowy system Iron Beam</strong></h2>
<br /> Nowy izraelski laserowy system obrony przeciwrakietowej z powodzeniem przechwycił w trakcie marcowych testów pociski moździerzowe, rakiety i pociski przeciwpancerne, poinformowali w czwartek izraelscy przywódcy. Wyprodukowany w Izraelu system, znany pod nazwą Iron Beeam, został zaprojektowany jako uzupełnienie szeregu innych systemów obrony powietrznej, w tym bardziej kosztownego, słynnego Iron Dome.<br /><br /><center>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">It's a technological breakthrough as RAFAEL's High-Power <a href="https://twitter.com/hashtag/Laser?src=hash&amp;ref_src=twsrc%5Etfw">#Laser</a> Air Defense System "Iron Beam" successfully intercepts an array of airborne threats. Watch for yourself here: <a href="https://t.co/6QAy8Fjodd">pic.twitter.com/6QAy8Fjodd</a></p>
— RAFAEL Advanced Defense Systems (@RAFAELdefense) <a href="https://twitter.com/RAFAELdefense/status/1514628238336745475?ref_src=twsrc%5Etfw">April 14, 2022</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script>
</center><br /> <span style="font-family: georgia, palatino; color: #808080;"><strong><em>"To może brzmieć jak science fiction, ale to prawda"</em></strong> </span>– powiedział premier Naftali Bennett. <span style="font-family: georgia, palatino; color: #808080;"><strong><em>"Iron Beam działa cicho, wystrzelone wiązki lasera są niewidoczne i kosztują tylko około 3,50 dolara za każdy wystrzał"</em></strong></span> - dodał. <br /><br /> Wystarczy zestawić ze sobą koszt neutralizacji pocisku oraz koszt neutralizowanego pocisku, aby szybko zorientować się, że o ile system Iron Beam okaże się faktycznie skuteczny, ataki lotnicze na Izrael będą tylko jednym wielkim marnotrawieniem pieniędzy dla agresorów. Efektywność systemu pozostaje tajemnicą, ale wiemy, że Izrael może z niego korzystać na lądzie, w powietrzu i na morzu.<br /><br /><center>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Israel has successfully tested the new “Iron Beam” laser interception system.<br /><br />This is the world’s first energy-based weapons system that uses a laser to shoot down incoming UAVs, rockets &amp; mortars at a cost of $3.50 per shot.<br /><br />It may sound like science fiction, but it's real. <a href="https://t.co/nRXFoYTjIU">pic.twitter.com/nRXFoYTjIU</a></p>
— Naftali Bennett בנט (@naftalibennett) <a href="https://twitter.com/naftalibennett/status/1514661060011245571?ref_src=twsrc%5Etfw">April 14, 2022</a></blockquote>
</script><script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script>
</center><br />
<h2><strong>Iron Beam powinien szybko zacząć uzupełniać Iron Dome</strong></h2>
<br /> Iron Dome, podstawowy system obrony przeciwlotniczej Izraela, wykazuje skuteczność na poziomie 90% zestrzelonych pocisków kierowanych w stronę Izraela. Krytycy twierdzą, że jest horrendalnie drogi w utrzymaniu i zastosowaniu. Bennett twierdzi, że wystrzelenie rakiety w kierunku Izraela kosztuje ok. kilkuset dolarów, podczas gdy jego zestrzelenie przez Iron Dome nawet dziesiątki tysięcy dolarów. <br /><br /> Strona izraelska informuje, że Iron Beam wejdzie do użycia do lutego 2023 roku. Początkowo będzie uzupełnia Iron Dome, a w przyszłości być może całkowicie go zastąpi.<br /><br /> Źródło: Izrael.gov<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br /><span style="color: #808080; font-size: 8pt;">polecane wideo</span><br />
<iframe width="660" height="371" src="https://www.youtube.com/embed/kEvM2QTVYjU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
  <br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

</script><script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				</script><script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				</script><script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/technika/53550-tiangong-niebianski-palac-tajkonauci-wrocili-na-ziemie.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/tajonkauci.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Chińczycy budujący na orbicie Niebiański Pałac wrócili na Ziemię</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/technika/53523-ukraina-zniszczyla-krazownik-moskwa-rakiety-neptun.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/moskwa.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Ukraina zaatakowała Moskwę pociskami Neptun. Flagowy krążownik tonie</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div></script>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387,421260288/instalki.pl_300x600_gora_prawy --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_300x600_gora_prawy', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy');});</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/53504-ukraina-bron-przeciwko-dronom-edm-4s-skysweeper.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/EDM-4S_Skysweeper.jpg&w=100&zc=1" alt="" />Ukraina z bronią jak z filmu science fiction. Do czego służy?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/53455-stacje-ladowania-wyswietlaly-pornografie-kierowcy-zbulwersowani.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/ev_charger.jpg&w=100&zc=1" alt="" />Stacje ładowania wyświetlały pornografię. Kierowcy zbulwersowani		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/53523-ukraina-zniszczyla-krazownik-moskwa-rakiety-neptun.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/moskwa.jpg&w=100&zc=1" alt="" />Ukraina zaatakowała Moskwę pociskami Neptun. Flagowy krążownik tonie		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/53471-huawei-wstrzymal-zamowienia-w-rosji-pracownikow-wyslano-na-urlop.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/huawei_zawiesza_rosja.jpg&w=100&zc=1" alt="" />Huawei wstrzymał zamówienia w Rosji. Pracowników wysłano na urlop		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html">Jak włączyć mobilny hotspot w Windows 11 i dzielić się internetem z innymi?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/windows_11_hotspot.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html">Jak utworzyć punkt przywracania w Windows 11?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2021/punkt_przywracania_windows_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52638-technics-eah-a800-test-recenzja-opinia.html">Test słuchawek Technics EAH-A800. Najwyższa jakość wkracza na salony</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52638-technics-eah-a800-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Technics_EAH-A800/Technics_EAH-A800_11.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/53526-nextbase-322gw-test-recenzja-opinia.html">NextBase 322GW - recenzja wideorejestratora samochodowego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/53526-nextbase-322gw-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Nextbase_322GW/Nextbase_322GW_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/53504-ukraina-bron-przeciwko-dronom-edm-4s-skysweeper.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/EDM-4S_Skysweeper.jpg&w=100&zc=1" alt="" />Ukraina z bronią jak z filmu science fiction. Do czego służy?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/53455-stacje-ladowania-wyswietlaly-pornografie-kierowcy-zbulwersowani.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/ev_charger.jpg&w=100&zc=1" alt="" />Stacje ładowania wyświetlały pornografię. Kierowcy zbulwersowani		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/53523-ukraina-zniszczyla-krazownik-moskwa-rakiety-neptun.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/moskwa.jpg&w=100&zc=1" alt="" />Ukraina zaatakowała Moskwę pociskami Neptun. Flagowy krążownik tonie		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/53471-huawei-wstrzymal-zamowienia-w-rosji-pracownikow-wyslano-na-urlop.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/huawei_zawiesza_rosja.jpg&w=100&zc=1" alt="" />Huawei wstrzymał zamówienia w Rosji. Pracowników wysłano na urlop		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/53460-autonomiczny-samochod-uciekl-policjantom-po-zatrzymaniu.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/chevrolet_bolt_uciekl.jpg&w=100&zc=1" alt="" />Autonomiczny samochód uciekł policjantom po zatrzymaniu. Realizował procedurę		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/53469-windows-10-koniec-wsparcia-wersje.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/windows-10.jpg&w=100&zc=1" alt="" />Microsoft przypomina. Te wersje Windows 10 niebawem utracą wsparcie		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/53448-zniszczenia-na-ukrainie-google-maps-street-view.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/04-2022/street_view_ukraina_wojna.jpg&w=100&zc=1" alt="" />Zniszczenia na Ukrainie zostaną uwiecznione na zdjęciach w Google Maps		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/DBF_Viewer_2000.html">DBF Viewer 2000 7.65</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/Google_Drive.html">Google Drive 56.0.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Vivaldi.html">Vivaldi 5.2.2623.39</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/Codec_Tweak_Tool.html">Codec Tweak Tool 6.6.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/organizery/Notesnook.html">Notesnook 1.8.8</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/odzyskiwanie_danych/AOMEI_WinfrGUI.html">AOMEI WinfrGUI 1.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Media_Center.html">JRiver Media Center 29.0.34</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Reportizer.html">Reportizer 6.4.5.39</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Microsoft_Edge_Insider.html">Microsoft Edge (Chromium) 100.0.1185.44</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Altus.html">Altus 4.7.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Any_Video_Downloader.html">Any Video Downloader 7.29.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/finanse/Personal_Finances_Pro.html">Alzex Finance Pro 7.0.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/finanse/Personal_Finances_Free.html">Alzex Finance 7.0.8</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/Turbo_Play.html">Turbo Play 2.3749</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/Pixelorama.html">Pixelorama 0.10</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/MP4_Downloader_Pro.html">MP4 Downloader 4.10.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/Express_Burn.html">Express Burn 11.09</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/Markdown_Monster.html">Markdown Monster 2.4.9.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Opera_GX.html">Opera GX 85.0.4341.72</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/matematyka/FX_Draw.html">FX Draw 22.04.16</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Standard.html">K-Lite Codec Pack Standard 16.9.8</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 16.9.8</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Basic.html">K-Lite Codec Pack Basic 16.9.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Mega_Codec_Pack.html">K-Lite Mega Codec Pack 16.9.8</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/WhatsApp.html">WhatsApp 2.2212.8.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 5.2.2623.39</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 100.0.1185.44</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/organizery/Notesnook.html">Notesnook 1.8.8</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/tinyMediaManager.html">tinyMediaManager 4.2.8</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Rocket.Chat.html">Rocket.Chat 3.8.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/Maxima.html">Maxima 5.46</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.14</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 100.0.4896.127</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/WebCatalog.html">WebCatalog 42.1.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.93</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.55.17</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.42.17</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.42.17</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/PyCharm.html">PyCharm 2022.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Geneious_Prime.html">Geneious Prime 2022.1.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 5.0.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/organizery/WorkFlowy.html">WorkFlowy 1.3.7-3844</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/Dropbox.html">Dropbox 146.4.4836</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/GitKraken.html">GitKraken 8.4.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 8.6.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 99.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/Prey.html">Prey 1.9.23</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.700</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/GridPlayer.html">GridPlayer 0.2.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.11.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 5.2.2623.39</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 100.0.1185.44</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/nagrywanie_plyt/Express_Burn.html">Express Burn 11.09</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Notesnook.html">Notesnook 1.8.8</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 85.0.4341.72</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2212.8.0 </a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/GoodSync.html">GoodSync 11.10.9.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/LibreWolf.html">LibreWolf 99.0.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/tinyMediaManager.html">tinyMediaManager 4.2.8</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Logi_Tune.html">Logi Tune 2.211.222</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Rocket.Chat.html">Rocket.Chat 3.8.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 5.39</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/matematyka/Maxima.html">Maxima 5.45</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.14</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 100.0.4896.127</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/OnyX.html">OnyX 4.1.8</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Brave.html">Brave 1.37.114</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/WebCatalog.html">WebCatalog 42.1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Framer.html">Framer 2022.15.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/LastPass.html">LastPass 4.93</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Element.html">Element 1.10.10</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Final_Cut_Pro.html">Final Cut Pro 10.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/OneNote.html">Microsoft OneNote 16.59</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.55.17</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.42.17</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/20913-Top_Mech.html">Top Mech - Future Wars 1.1.101</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/19786-Quicktimer.html">Quicktimer 2.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20912-Maze_Defenders.html">Maze Defenders </a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20911-jtx_Board.html">jtx Board 1.00.12</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20910-Adaptive_Controls.html">Adaptive Controls 2.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20909-Float_Browser.html">Float Browser 1.2.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/18625-Flip_Diving.html">Flip Diving 3.4.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/18422-Final_kick.html">Final kick: Online football 9.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/18701-FIFA_Mobile.html">FIFA Football 15.5.04</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/18991-EA_SPORTS_FIFA_18_Companion.html">FIFA 22 Companion </a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/18680-FIFA_17_Companion.html">FIFA 22 Companion </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/19687-Extreme_Football.html">Extreme Football </a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20610-Move_to_iOS.html">Przenieś do iOS 3.2.6</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20908-MyNextbase_Connect.html">MyNextbase Connect 2022.2.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20907-FIFA_plus.html">FIFA+ 5.0.9</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/11616-OLX.pl__ogloszenia_lokalne.html">OLX - ogłoszenia lokalne 5.55.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20058-Fixly.html">Fixly - do usług! 2.12.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20059-Fixly_dla_wykonawcow.html">Fixly dla wykonawców 2.12.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/5957-Otodom.html">Otodom. Serwis Nieruchomości </a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/18602-Championship_Manager_17.html">Top Football Manager 1.23.28</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/19231-Dribble_Kid.html">Dribble Hoops 2.4.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/19155-Dream_League_Soccer.html">Dream League Soccer 2022</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/19073-Dunk_Hoop.html">Dunk Hoop 1.4.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/19463-Downhill_Masters.html">Downhill Masters 1.0.59</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/20574-Champion_Soccer_Star.html">Champion Soccer Star 0.82</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 2.01-05.02.00</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.51</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Raspberry_Pi_PIXEL.html">Raspberry Pi OS 2022-04-04</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 21.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 1004</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 9.02</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX Linux 22.04.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 96.4.36</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.29</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 4.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.15.4</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.3.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2022.04.01</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.2.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 10.0.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 12.04</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 16.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/DesktopBSD.html">DesktopBSD </a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11.1.1106 Free Edition</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Nitrux.html">Nitrux 2.0.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 11.2.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/SteelSeries_Rival_300_Fallout_4_Edition.html">SteelSeries Rival 300 Fallout 4 Edition 17.1.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/SteelSeries_Rival_300.html">SteelSeries Rival 300 17.1.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/SteelSeries-Rival-3.html">SteelSeries Rival 3 17.1.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Rival-110.html">SteelSeries Rival 110 17.1.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/SteelSeries_Rival_100.html">SteelSeries Rival 100 17.1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Sensei-Wireless.html">Sensei Wireless 17.1.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Sensei310.html">Sensei 310 17.1.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Sensei_RAW.html">Sensei [RAW] 17.1.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Rival-Dota-2-Edition-Gaming-Mouse.html">Rival Dota 2 Edition Gaming Mouse 17.1.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Rival.html">Rival 17.1.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Kinzu%20v3.html">Kinzu v3 17.1.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Heroes-of-the-Storm-Mouse.html">Heroes of the Storm Mouse 17.1.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Myszy/SteelSeries/Guild_Wars_2_Gaming_Mouse.html">Guild Wars 2 Gaming Mouse 17.1.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/SteelSeries/SteelSeries-Stratus-XL-Windows-Android.html">SteelSeries Stratus XL for Windows + Android 17.1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/SteelSeries/SteelSeries_Nimbus.html">SteelSeries Nimbus 17.1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries-Apex-M800.html">SteelSeries Apex M800 17.1.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/Apex-M750-TKL.html">SteelSeries Apex M750 TKL 17.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries-Apex-M750.html">SteelSeries Apex M750 17.1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries-Apex-M500.html">SteelSeries Apex M500 17.1.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries-Apex-5.html">SteelSeries Apex 5 17.1.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries_Apex_350.html">SteelSeries Apex 350 17.1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries_Apex_300.html">SteelSeries Apex 300 17.1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/SteelSeries_Apex_100.html">SteelSeries Apex 100 17.1.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/Apex_Gaming_Keyboard.html">Apex Gaming Keyboard 17.1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/SteelSeries/Apex_[RAW].html">Apex [RAW] Gaming Keyboard 17.1.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 3.0.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 12.7</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strategiczne/Open_General.html">Open General 2021-12-15</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/logiczne/SolSuite_Solitaire_2013.html">SolSuite Solitaire 2022 22.4</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 12.2</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.13</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/Battle_for_Survival_3.html">Dead Frontier 2 </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Battle_for_Survival_4.html">TDP4:Team Battle </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.2 R98</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/logiczne/Microsoft_Mahjong.html">Microsoft Mahjong 4.2.3010</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strzelanki/Apex_Legends.html">Apex Legends </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/logiczne/Candy_Crush_Saga.html">Candy Crush Saga 1.222.0.2</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strategiczne/1821_The_Struggle_For_Freedom.html">1821: The Struggle For Freedom </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strategiczne/Urbek_City_Builder.html">Urbek City Builder: Prologue </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/rpg/Zelda_Mystery_of_Solarus_DX.html">Zelda: Mystery of Solarus DX 1.12.3</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/mody/GTA_V_FoV.html">GTA V FoV 1.35</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/bijatyki/DC_vs_Capcom_vs_Marvel.html">Marvel vs DC vs SNK vs Capcom </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/symulatory/Orbiter_2010.html">Orbiter Space Flight Simulator 2016</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.2.7</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 2.5</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/zrecznosciowe/Aperture_Desk_Job.html">Aperture Desk Job </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/przegladarkowe/Goodgame_Galaxy.html">Empire: World War III </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strategiczne/Heros_Hour.html">Hero's Hour 1.9.4</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strategiczne/magic_the_gathering_arena.html">Magic The Gathering Arena 2022.13.10</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/spolszczenia/Europa_Universalis_IV_-_Spolszczenie.html">Europa Universalis IV - Spolszczenie 3.0.4</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46200</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 11.4.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.9.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 99.0.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.11</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.98.1805.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5.46211</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.92</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.17.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 11.0.0.1973</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitComet.html">BitComet 1.87</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/SUMo.html">SUMo 5.15.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 100.0.4896.127</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.4.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 9.3.0.207</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 21.07</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/CrystalDiskInfo.html">CrystalDiskInfo 8.16.4</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/odczyt_edycja_pdf/Adobe_Reader.html">Adobe Reader XI 11.0.23</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 2.01</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 7.4.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/nagrywanie/CDBurnerXP_Pro.html">CDBurnerXP 4.5.8.7128</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Pakiet_zbiorczy_aktualizacji_Windows_7-KB3125574.html">Pakiet zbiorczy aktualizacji Windows 7 - KB3125574 </a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 7.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 85.0.4341.60</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 11.0.10</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 99.0.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/ESET_NOD32_Antivirus_4_dla_Linux.html">ESET NOD32 Antivirus for Linux Desktop </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 100.0.4896.127</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.17.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 5.0.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/MailSpring.html">MailSpring 1.10.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.465</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_tagow/Kid3.html">Kid3 Tag Editor 3.9.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.58.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/OpenShot_Video_Editor.html">OpenShot Video Editor 2.6.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Pixel.html">Pixel 1.0 Beta 8</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.3.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/UNetbootin.html">UNetbootin 7.02</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/OBS_Studio.html">OBS Studio 24.0.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/DivX_Converter.html">DivX Converter 2.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_tagow/MP3Info.html">MP3Info 0.8.5a</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 22.03.30</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wygaszacze/Fliqlo.html">Fliqlo 1.8.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/iMovie.html">iMovie 10.3.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.10.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/Epic_Games_Launcher.html">Epic Games Launcher 13.3.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 99.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 100.0.4896.127</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/REAPER.html">REAPER 6.53</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/YouTube_Download_for_Mac.html">YouTube Download for Mac 4.1.8.505</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/organizery/Notesnook.html">Notesnook 1.8.8</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/WPS_Office_for_Mac.html">WPS Office for Mac 3.2.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/audio/Shazam.html">Shazam 2.10</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Logic_Pro_X.html">Logic Pro X 10.5.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/projektowanie_CAD/FreeCAD.html">FreeCAD 0.19.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 100.0.1185.44</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/Adobe_Reader.html">Adobe Acrobat Reader for Mac 22.001.20085</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.71.408</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Adium.html">Adium 1.5.10.4</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Pages.html">Pages 12.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/DVDFab.html">DVDFab 12.0.6.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.465</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/iTunes.html">iTunes 12.9.5.5 dla OS X</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/TeamSpeak.html">TeamSpeak 3.5.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/hobby/MacFamilyTree.html">MacFamilyTree 9.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/VLC_media_player.html">VLC media player 3.0.17.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 19.0.455</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/683-Przegladarka_Google_Chrome.html">Przeglądarka Chrome </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 5.2.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/19508-YouTube_Vanced.html">NewPipe 0.22.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20892-Cryptomator.html">Cryptomator 1.7.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20904-Supercasts.html">Supercasts 0.2.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20903-tOndO_keyboard.html">tOndO keyboard </a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20901-GUNS_UP_Mobile.html">GUNS UP! Mobile 1.1.6</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20902-Gramly.html">Gramly - Toolkit For Instagram 3.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20905-Cat_Museum.html">Cat Museum 1.0.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20887-Workflowy.html">Workflowy 3.5.161</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20896-Paranoid_for_Android.html">Paranoid for Android 1.1.23</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20906-Flappy_Dragon.html">Flappy Dragon 1.2.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20888-Pure_Wallpaper_Generator.html">Pure Wallpaper Generator 1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/676-Messenger.html">Messenger 353.0.0.12.116</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/5957-Otodom.html">Otodom. Serwis Nieruchomości </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/18983-Battle_Golf_Online.html">Ultimate Golf! 4.02.04</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20885-Astral_Light.html">Astral Light 1.2.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20897-Vikingard.html">Vikingard 1.0.83</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20865-aidminutes_rescue.html">aidminutes.rescue 5.1.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20898-Godus.html">Godus 0.0.28196</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20855-Energia_petle_antystresowe.html">Energia: pętle antystresowe 6.1.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20861-World_of_Airports.html">World of Airports 1.50.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/12658-Hola_Free_VPN_Proxy.html">Hola </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20900-Mapy_Petal.html">Mapy Petal – GPS i nawigacja 2.3.0.303</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.10</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.51</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.8.1-12</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 21.10</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chrome_OS_Flex.html">Chrome OS Flex </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Damn_Small_Linux.html">Damn Small Linux 4.11 RC2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.3.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 35</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11.1.1106 Free Edition</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2022.01</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.10</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ReactOS.html">ReactOS 0.4.14</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.18</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio Driver R2.82 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-515.html">HP Smart Tank 515 </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 5.6.2.008</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4210.html">HP Deskjet F4210 5.6.2.008</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-2600.html">HP DeskJet 2600 </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_K209a.html">HP Deskjet K209a 5.6.4.010</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.15.1230</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F735.html">HP Deskjet F735 5.6.2.008</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">AMD Auto-detect and Install tool 22.4.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/SL-M2026W.html">Samsung SL-M2026W 3.00.10.00:02</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4580.html">HP Deskjet F4580 5.6.2.008</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_Chipset_Software_Installation_Utility.html">Intel Chipset Device Software (INF Update Utility) 10.1.18793.8276</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG2550S.html">Canon PIXMA MG2550S 1.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 512.15 WHQL</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F380.html">HP Deskjet F380 14.8.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2280.html">HP Deskjet F2280 5.6.2.008</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.101.1340</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K55A.html">Asus K55A </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.46</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.18.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v25b Alpha</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.13</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG: Battlegrounds 15.2</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/MMORPG/Star_Stable.html">Star Stable </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/mody/Minecraft_–_TNT_Mod.html">Minecraft - Too Much TNT mod </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/akcji/GTA_1_-_Grand_Theft_Auto_1.html">GTA 1 - Grand Theft Auto 1 </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.17.1</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Pasjans_Solitaire.html">Pasjans/Solitaire 1.4.1.43</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/wyscigowe/Need_for_Speed_World.html">Need for Speed World </a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52638-technics-eah-a800-test-recenzja-opinia.html">Test słuchawek Technics EAH-A800. Najwyższa jakość wkracza na salony</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52638-technics-eah-a800-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Technics_EAH-A800/Technics_EAH-A800_11.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/53526-nextbase-322gw-test-recenzja-opinia.html">NextBase 322GW - recenzja wideorejestratora samochodowego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/53526-nextbase-322gw-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Nextbase_322GW/Nextbase_322GW_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/53516-vivo-v23-5g-recenzja.html">Vivo V23 5G – recenzja średniaka dla miłośników selfie</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/53516-vivo-v23-5g-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2022/Vivo_V23_5G/Vivo_V23_5G/Vivo_V23_5G_6.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/53477-kingston-kc3000-2-tb-recenzja.html">Kingston KC3000 2 TB - recenzja. Dysk szybki jak błyskawica</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/53477-kingston-kc3000-2-tb-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2022/KC3000/Kingston_KC3000_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/53456-prido-x6-gps-recenzja.html">Prido X6 GPS - recenzja. Wideorejestrator z dwoma kamerkami</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/53456-prido-x6-gps-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2022/Prido_X6/Prido_X6_17.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html">Jak włączyć mobilny hotspot w Windows 11 i dzielić się internetem z innymi?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/windows_11_hotspot.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html">Jak utworzyć punkt przywracania w Windows 11?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2021/punkt_przywracania_windows_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387,421260288/instalki.pl_970x250_dol -->
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script type="text/javascript">// <![CDATA[
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
// ]]></script>
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});
// ]]></script>
<div id="div-gpt-ad-instalki.pl_970x250_dol">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});
// ]]></script>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (212)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (186)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (43)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (39)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (123)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (233)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (130)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (271)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (60)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (65)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (24)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (296)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (44)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (173)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (53)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (102)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (14)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (120)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (75)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (14)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (338)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (209)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (130)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (102)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (109)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (100)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (125)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (248)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (106)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (20)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (13)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (115)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (30)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (85)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (77)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (440)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (350)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (196)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (183)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (239)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (136)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (185)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (206)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (38)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (61)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (74)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (488)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (427)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (680)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (10)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (294)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (44)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (187)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (412)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (137)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (61)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (202)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (312)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (19)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (75)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (192)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (13)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (128)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (25)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (26)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (130)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (9)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (3)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (12)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (27)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (24)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (6)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (49)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (21)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (13)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (24)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (7)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (27)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (13)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (8)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (11)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (30)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (14)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (15)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (23)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (5)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (64)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (28)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (54)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (36)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (30)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (16)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (39)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (62)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (38)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (28)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (18)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (12)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (76)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (21)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (29)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (39)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (18)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (15)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (2)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (7)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (130)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (226)</a></li><li><a href="/android/Download/Finanse.html">Finanse (42)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (217)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (208)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (28)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (31)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (164)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (200)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (418)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (191)</a></li><li><a href="/android/Download/Podroze.html">Podróże (160)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (50)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (287)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (176)</a></li><li><a href="/android/Download/Sport.html">Sport (124)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (138)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (190)</a></li><li><a href="/android/Download/Transport.html">Transport (18)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (66)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (124)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (150)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (163)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (10)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (84)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (20)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (7)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (11)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (82)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (4)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (67)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (90)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (75)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (70)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (12)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (66)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (191)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (117)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2022 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fcddb2c5dd581c7',m:'wPQGwlPIN2bipvRHNSLMLc11cFA1BYz.EfDGMqR_c7E-1650121914-0-AUmM6OpjWuU33ORcLhmHoIsgskpUwKCjBWOx6YoA7ZRcS+5BarAGSQ4iJ9U3LwP2/D95gIGuPFBC4Qd9JU/uNIoNFlw3hy9KWGIjOEen9rW0dQ4q9tE+j8zoR9R6iUW4NETFuec0ZCg4prnsAHL2gISHC0gNGnCq4l46WdvHShu40ewYuRLdZblOcDJOuOKVXg==',s:[0xaa0231a22a,0xcb2bfd4b20],}})();</script></body></html>