<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/software/49795-dokumenty-arkusze-prezentacje-google-nowy-interfejs.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Dokumenty, Arkusze i Prezentacje Google z odświeżonym interfejsem" />
  <meta name="author" content="Piotr Malinowski" />
  <meta name="description" content="Material You w coraz większej liczbie aplikacji od Google." />
  <meta name="generator" content="" />
  <title>Dokumenty, Arkusze i Prezentacje Google z odświeżonym interfejsem - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://s.zbanx.com/r/dOmG5xghx3Yw" rel="noopener noreferrer nofollow" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/xiaomi-world-premiere.jpg" alt="Xiaomi premiera" /></a></div>

<div id="vm_qql07jz2ke4nezbt"> </div>
<script type="text/javascript" src="//mob.vendimob.pl/rp/qql07jz2ke4nezbt/1" async="async"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div><a href="https://s.zbanx.com/r/dOmG5xghx3Yw" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/2021-09-20_085318.jpg" alt="2021-09-20 085318" width="350" height="298" /></a></div>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script>

<div id="vm_z1gezca18famwg3v"></div>
<script type="text/javascript" async="async" src="//mob.vendimob.pl/rp/z1gezca18famwg3v/1"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/software.html" class="pathway">Software</a> » Dokumenty, Arkusze i Prezentacje Google z odświeżonym interfejsem</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/software/49795-dokumenty-arkusze-prezentacje-google-nowy-interfejs.html" class="contentpagetitlepage">
			Dokumenty, Arkusze i Prezentacje Google z odświeżonym interfejsem</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon36">
			<a href="/aktualnosci/software.html">		Software			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Poniedziałek, 20 Wrzesień 2021 10:50, </span><span class="small">Wpisany przez Piotr Malinowski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/09-2021/dokumenty_google_wyglad_nowy_1.jpg" alt="dokumenty google wyglad nowy 1" />
<div style="text-align: justify;">Podoba się?</div>

<div style="text-align: justify;"><br />Google od pewnego czasu przeprowadza proces odświeżania interfejsu większości swoich usług mobilnych. Nie tak dawno informowaliśmy Was chociażby o przystosowaniu <a href="https://www.instalki.pl/aktualnosci/software/49741-google-keep-material-you-nowosc.html"><strong>aplikacji Keep</strong></a> do wzornictwa Material You. Teraz przyszła kolej na Dokumenty, Arkusze oraz Prezentacje.<br /><br />
<h2 style="text-align: justify;">Google odświeża wygląd kolejnych aplikacji</h2>
<br /> Nowy wygląd aplikacji giganta może niektórym przypaść do gustu a jeszcze innych totalnie odrzucić. Google zrezygnowało z jaskrawych kolorów na rzecz bardziej pastelowych odcieni. Unifikacji doczekały się również pojedyncze elementy interfejsu pokroju paska wyszukiwania czy ikony tworzenia. Te docelowo wyglądać będą identycznie we wszystkich usługach. Czy to dobrze?<br /><br /> To już pozostawiamy do oceny każdemu z osobna. Poniżej możecie zobaczyć zrzuty ekranu z najnowszej wersji Dokumentów oraz Arkuszy Google, które… wyglądają praktycznie tak samo. Jedynymi różnicami są kolorowe oznaczenia plików. Poza tym <strong>powiększono oraz zaokrąglono pasek wyszukiwania</strong>. Osobiście u siebie jeszcze nie zauważyłem zmiany.<br /> <br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/newsy/09-2021/dokumenty_google_wyglad_nowy_2.jpg" alt="dokumenty google wyglad nowy 2" /><span class="small">Źródło: Android Police&nbsp;</span><br /><br /> <strong>Google ewidentnie chce, by użytkownik nie miał problemu z odnalezieniem się we większości usług.</strong> Za pomocą implementacji jednego wzornictwa poruszanie się po którejkolwiek aplikacji nieść będzie identyczne wrażenia. Odświeżenia doczekał się już chociażby Gmail oraz wspomniane Keep. Nowe wersje tworzone są z myślą o Androidzie 12 (szczególnie chodzi tu o funkcję Dynamic Color), lecz zmiany ujrzą również posiadacze starszych wersji systemu.<br /><br /> Teraz pozostaje tylko oczekiwanie na kolejne decyzje giganta w sprawie wdrażania Material You do kolejnych apek. <br /><br /> Źródło: <a href="https://www.androidpolice.com/2021/09/19/check-out-the-new-material-you-interface-for-google-docs-sheets-and-slides/">Android Police</a>&nbsp;/ Foto. Google&nbsp;</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br /><span style="color: #808080; font-size: 8pt;">POLECANY FILM Z NASZEGO KANAŁU:</span><br /> <iframe src="https://www.youtube.com/embed/DMC46Dt0vyg" width="660" height="371" allowfullscreen="allowfullscreen" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe>
<br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/49790-dlaczego-windows-11-ma-tak-surowe-wymagania.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/windows_11_wymagania_dlaczego_tak_wysokie.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Dlaczego Windows 11 ma tak surowe wymagania? Microsoft tłumaczy</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/49783-avira-antivirus-pro-antywirus-mac-windows-promocja.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/avira-antyvirus-pro-promocja-4-zl-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Avira Antivirus Pro za bezcen. Spiesz się, promocyjny roczny abonament za kilka złotych</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_300x600_gora_prawy', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy');});</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/49695-polskie-ceny-iphone-13.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/iphone_13_pro_max.jpg&w=100&zc=1" alt="" />Podano polskie ceny iPhone 13. Jest ogromne zaskoczenie		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/49674-firefox-domyslna-przegladarka-windows-10.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/firefox_zmiana_domyslnej_przegladarki.jpg&w=100&zc=1" alt="" />Mozilla przechytrzyła Microsoft. Sprytne zagranie w przeglądarce Firefox		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/49677-wyprzedaz-elektroniki-w-biedronce-16-09.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/biedronka_promocja_na_elektronike.jpg&w=100&zc=1" alt="" />Tania elektronika w Biedronce już w czwartek 16.09. Aż pięć ciekawych gadżetów		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/49672-tvp-zamowienie-publiczne-smartfony-tablety.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/jacek_kurski_tvp.jpg&w=100&zc=1" alt="" />TVP zamawia blisko 500 smartfonów. Wymagania są... specyficzne		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49767-tronsmart-force-2-test-opinia-recenzja.html">Test głośnika Tronsmart Force 2. Jest moc, ale czy jest też dobry dźwięk?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49767-tronsmart-force-2-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Tronsmart_Force_2/Tronsmart_Force_2_5.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49733-cubot-kingkong-7-test-recenzja-opinia.html">Test Cubot KingKong 7. Nie zostawiłem na nim suchej nitki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49733-cubot-kingkong-7-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Cubot_KingKong_7/Test_Cubot_KingKong_7_02.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/49695-polskie-ceny-iphone-13.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/iphone_13_pro_max.jpg&w=100&zc=1" alt="" />Podano polskie ceny iPhone 13. Jest ogromne zaskoczenie		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/49674-firefox-domyslna-przegladarka-windows-10.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/firefox_zmiana_domyslnej_przegladarki.jpg&w=100&zc=1" alt="" />Mozilla przechytrzyła Microsoft. Sprytne zagranie w przeglądarce Firefox		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/49677-wyprzedaz-elektroniki-w-biedronce-16-09.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/biedronka_promocja_na_elektronike.jpg&w=100&zc=1" alt="" />Tania elektronika w Biedronce już w czwartek 16.09. Aż pięć ciekawych gadżetów		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/49672-tvp-zamowienie-publiczne-smartfony-tablety.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/jacek_kurski_tvp.jpg&w=100&zc=1" alt="" />TVP zamawia blisko 500 smartfonów. Wymagania są... specyficzne		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/49752-google-pomylkowe-usuniecie-kanalu-sportowego.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/stanowski_mazurek.jpg&w=100&zc=1" alt="" />Google podaje powody usunięcia i przywrócenia Kanału Sportowego		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/odczyt_edycja_pdf/CutePDF_Professional.html">CutePDF Professional 4.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Freemake_Video_Downloader.html">Freemake Video Downloader 4.1.13.79</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/Freemake_Video_Converter.html">Freemake Video Converter 4.1.13.86</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Any_Video_Downloader.html">Any Video Downloader 7.25.7</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Game_Jolt.html">GameJolt Client 0.74.0 Preview</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/katalogowanie_multimediow/Zortam_Mp3_Media_Studio.html">Zortam Mp3 Media Studio 28.85</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/SUPERAntiSpyware_Database_Definitions_Update.html">SUPERAntiSpyware Database Definitions Update 20.09.2021</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/Kindle_Create.html">Kindle Create 1.60.1.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Manager.html">Manager 21.9.20</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/Vim.html">Vim 8.2.3450</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/DBeaver.html">DBeaver 21.2.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/WizTree.html">WizTree 4.02</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/AutoScreenRecorder.html">AutoScreenRecorder 5.0.743</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Unigram.html">Unigram 8.1.6638.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/PHPMaker.html">PHPMaker 2022.2.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/ATIc_Install_Tool.html">ATIc Install Tool 3.0.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/Proxy_Mask.html">Proxy Mask 5.6.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/TomTom_HOME.html">TomTom HOME 2.21.17.27169</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/CudaText.html">CudaText 1.145.0.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Chromium.html">Chromium 96.0.4649.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/Avira_Antivir_Virus_Definitions.html">Avira Antivir Virus Definitions 20.09.2021</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/Windows_Defender_Definition_Updates.html">Windows Defender Definition Updates 20.09.2021</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Dr.Web_CureIt.html">Dr.Web CureIt! 20.09.2021</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Dr.Web_LiveDisk.html">Dr.Web LiveDisk 9.0.1 (20.09.2021)</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Dr.Web_LiveUSB.html">Dr.Web LiveUSB 20.09.2021</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 3.1.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.56.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/organizery/Rainlendar_Lite.html">Rainlendar Lite 2.17</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.9.9</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.7</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/REAL_Studio.html">Xojo 2021 Release 2.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.12.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Sonic_Visualiser.html">Sonic Visualiser 4.4</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/010_Editor.html">010 Editor 12.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/kodeki/MediaInfo.html">MediaInfo 21.09</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Pidgin.html">Pidgin 2.14.7</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.28</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.1.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 21.09.13</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_grafiki/XnViewMP.html">XnView MP 0.99</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/fizyka_i_astronomia/KStars.html">KStars 3.5.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.80.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Darktable.html">Darktable 3.6.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 4.2.2406.42</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/Dropbox.html">Dropbox 131.4.3968</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/BitRock_InstallBuilder.html">BitRock InstallBuilder 21.6.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 79.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-09-14</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 93.0.4577.82</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.9.20</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TomTom_HOME.html">TomTom HOME 2.21.17.27169</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 3.1.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/Rclone.html">Rclone 1.56.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Rainlendar_Lite.html">Rainlendar Lite 2.17</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.9.9</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edycja_grafiki/Pixelmator_Pro.html">Pixelmator Pro 2.1.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/REAL_Studio.html">Xojo 2021 Release 2.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MixPad.html">MixPad 7.77</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.12.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Sonic_Visualiser.html">Sonic Visualiser 4.4</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/010_Editor.html">010 Editor 12.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/kodeki/MediaInfo.html">MediaInfo 21.09</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Brave.html">Brave 1.29.81</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 93.0.961.52</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Spotify_for_Mac.html">Spotify for Mac 1.1.67.586</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 5.17.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Wondershare_Filmora.html">Wondershare Filmora 10.5.10.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/OneNote.html">Microsoft OneNote 16.53</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.1.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Shotcut.html">Shotcut 21.09.13</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.55.915</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.55.915</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/zabezpieczajace/Avast_One.html">Avast One 21.8</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/20585-Viaplay.html">Viaplay </a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/18274-Nova_Launcher.html">Nova Launcher </a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20664-Car_Drift_Racing_History.html">Car Drift: Racing History 1.0.22</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20663-Raft_Life.html">Raft Life 1.8</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20662-Jasmina.html">Jaśmina 4.7.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20661-Interval_Timer.html">Interval Timer </a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20660-Seterra_Geography.html">Seterra Geography 2.3.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20659-Red_Ball_Egg.html">Red Ball Egg 1.0.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20512-HeyMelody.html">HeyMelody 100.0.21</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/11195-Google_Keep_–_notatki_i_listy.html">Google Keep – notatki i listy </a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/19513-Asphalt_9.html">Asphalt 9 3.0.2a</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/18492-Pokemon_GO.html">Pokemon GO 0.219.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/19514-Darkness_Rises.html">Darkness Rises 1.57.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20484-Darkfire_Heroes.html">Darkfire Heroes 1.24.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20544-Cyberika.html">Cyberika 1.1.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/19380-Curse_of_Aros.html">Curse of Aros 1.24.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/18330-Bladebound.html">Bladebound 2.19.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/19790-Black_Desert_Mobile.html">Black Desert Mobile 4.4.45</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/18828-Bit_Heroes.html">Bit Heroes 2.3.156</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/19654-Vivaldi.html">Przeglądarka Vivaldi 4.1.2366.26</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/18674-Asterix_and_Friends.html">Asterix and Friends 2.3.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/19373-Assassins_Creed_Rebellion.html">Assassin's Creed Rebellion 3.1.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20438-AFK_Arena.html">AFK Arena 1.71.01</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/20218-Stolice_swiata.html">Stolice wszystkich państw świata - Quiz o miastach 3.1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/20250-Rabbids_Coding.html">Rabbids Coding! 6.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.00</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.1.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 21.02-04.00.00</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 1209</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lakka.html">Lakka 3.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 2021.09.06</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 92.4.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.22</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX Linux 21.09.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.09.01</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 38.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.14.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.3-19</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 6.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 Insider Preview</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2021.08</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 16</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2021.08</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.04</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Enterprise_600_M602n.html">HP LaserJet Enterprise 600 M602n 8.0.17343.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.9.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 21.9.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 8.0.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v3-Prism.html">SteelSeries Siberia v3 Prism 8.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-Heat-Orange.html">SteelSeries Siberia v2 Heat Orange 8.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Siberia_v2_Frost_Blue.html">SteelSeries Siberia v2 Frost Blue 8.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-DotA-2-Edition.html">SteelSeries Siberia v2 DotA 2 Edition 8.0.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-RAW-Prism.html">SteelSeries Siberia RAW Prism 8.0.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-World-of-Warcraft.html">SteelSeries Siberia Elite World of Warcraft 8.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Prism.html">SteelSeries Siberia Elite Prism 8.0.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Anniversary-Edition.html">SteelSeries Siberia Elite Anniversary Edition 8.0.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_Elite.html">SteelSeries Siberia Elite 8.0.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_840.html">SteelSeries Siberia 840 8.0.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_650.html">SteelSeries Siberia 650 8.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_350.html">SteelSeries Siberia 350 8.0.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_150.html">SteelSeries Siberia 150 8.0.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Diablo_3_Headset.html">SteelSeries Diablo III 8.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-Wireless.html">SteelSeries Arctis Pro Wireless 8.0.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-GameDAC.html">SteelSeries Arctis Pro + GameDAC 8.0.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro.html">SteelSeries Arctis Pro 8.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-9x.html">SteelSeries Arctis 9X 8.0.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_7.html">SteelSeries Arctis 7 8.0.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-5-PUBG.html">SteelSeries Arctis 5 PUBG Edition 8.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_5.html">SteelSeries Arctis 5 8.0.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/platformowki/Commander_Genius.html">Commander Genius 3.0.0</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/wyscigowe/Forza_Street.html">Forza Street 39.1.1.2</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.494</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/symulatory/Armored_Warfare.html">Armored Warfare 0.35</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 2.1.0</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/akcji/Mario_Kart_Tour.html">Mario Kart Tour 2.9.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.2 R63</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/MMORPG/Skyforge.html">Skyforge 1.26</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/akcji/Garena_Free_Fire.html">Garena Free Fire PC 1.64.1</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.44</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/symulatory/World_of_Tanks.html">World of Tanks </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.1.3</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/akcji/Crash_Bandicoot_On_the_Run_PC.html">Crash Bandicoot: On the Run! 1.90.37</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/spolszczenia/Elder_Scrolls_Online_spolszczenie.html">Elder Scrolls Online - spolszczenie 4.019</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/Call_of_Duty_Mobile_na_PC.html">Call of Duty: Mobile na PC 1.0.26</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/bijatyki/Brawlhalla.html">Brawlhalla 5.10</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.6.30</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/symulatory/Euro_Truck_Simulator_2.html">Euro Truck Simulator 2 Demo </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/patche/Euro_Truck_Simulator_2_Patch_1_5_2.html">Euro Truck Simulator 2 Patch 1.40.4.8</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/logiczne/Great_Secrets_-_Da_Vinci.html">Great Secrets - Da Vinci </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/logiczne/SolSuite_Solitaire_2013.html">SolSuite Solitaire 2021 21.8</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/sportowe/Football_Challenge_10.html">Football Challenge 10/11 </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.10.7290</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v24 Alpha</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46090</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.02</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.85.9170</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 93.0.4577.82 </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 11.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.7.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1762</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/PCHealthCheck.html">PC Health Check 3.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 79.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/IPLA.html">IPLA 3.6.5.1000</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 92.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.10</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_stron_www/Edge_Animate.html">Adobe Animate CC 2020 21.0.7</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 7.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 16.4.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Windows_7_Service_Pack_1.html">Windows 7 Service Pack 1 </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.97</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.7</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Winamp_Full.html">Winamp Full 5.666.3516</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus 3.15</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5.46075</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 6.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/UNetbootin.html">UNetbootin 7.02</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/antyspam/scmail.html">scmail 1.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/radio_i_tv/GnomeTV.html">GnomeTV 0.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 21.04.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity.html">e-pity 2020</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/BitTorrent.html">BitTorrent 5.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.5.6</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Kmess.html">Kmess 2.0.6.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/UMTSmon.html">UMTSmon 0.9</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/wyglad/Google_Gadgets.html">Google Gadgets 0.11.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 93.0.4577.82</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Filelight.html">Filelight 1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype 8.72.0.94</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/organizery/Simplenote.html">Simplenote 2.18.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/SecureCRT.html">SecureCRT 9.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/czytniki_RSS/Liferea.html">Liferea 1.6.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/Komodo_Edit.html">Komodo Edit 12.0.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 79.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/Konverter.html">Konverter 0.93</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 3.0.4</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.1.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/klienci_IRC/jIRCii.html">jIRCii 0.9</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.26</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 93.0.4577.82</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/jailbreak/evasi0n.html">evasi0n 1.0.8</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/WinZip_Mac.html">WinZip Mac 9</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Setapp.html">Setapp 2.9.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/LogMeIn_Hamachi.html">LogMeIn Hamachi 2.2.0.615</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/Twomon_PC_Program.html">Twomon PC Program 2.0.67</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.9.9</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_dyskowe/AVG_Cleaner.html">AVG Cleaner 14.0.4764</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.40.7</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/biblioteki/GPL_Ghostscript.html">GPL Ghostscript </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antyspyware/Malwarebytes_Anti-Malware.html">Malwarebytes 4.13.2.4408</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TouchCopy.html">TouchCopy 16.70</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/7zX.html">7zX 1.7.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/keka.html">keka 1.0.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/TunesArt.html">TunesArt 1.6.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/OpenToonz.html">OpenToonz 1.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Fotowall.html">Fotowall 0.8.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/R-Studio_dla_Mac.html">R-Studio dla Mac 6.7.6026</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/matematyka/GeoGebra.html">GeoGebra 6.0.664.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Postbox.html">Postbox 7.0.49</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Serato_DJ_Lite.html">Serato DJ Lite 1.5.6</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/Times.html">Times 1.1.5</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/683-Przegladarka_Google_Chrome.html">Przeglądarka Chrome </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20099-Everyday.html">Everyday 2.0.6</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.84</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20638-WaveUp.html">WaveUp 3.2.10</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/18442-STS.html">STS </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.738.1327</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20664-Car_Drift_Racing_History.html">Car Drift: Racing History 1.0.22</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/19398-Brawl_Stars.html">Brawl Stars 36.270</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20663-Raft_Life.html">Raft Life 1.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20655-Moonbeam.html">Moonbeam 1.6.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20660-Seterra_Geography.html">Seterra Geography 2.3.9</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/19079-Microsoft_Launcher.html">Microsoft Launcher 6.210602.0.966170</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20634-TP_Link_Deco.html">TP-Link Deco 2.9.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20662-Jasmina.html">Jaśmina 4.7.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 20.6.4</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20657-Squarefall.html">Squarefall </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20637-My_Friend_Pedro.html">My Friend Pedro 1.11</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 5.2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20653-Beatstar.html">Beatstar - Touch Your Music 13.0.0.16194</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20661-Interval_Timer.html">Interval Timer </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/14572-Fruit_Ninja_Free.html">Fruit Ninja 3.3.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20632-Potato_Smash.html">Potato Smash 1.1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20606-Sonid.html">Sonid 2.7.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.00</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 Insider Preview</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.04</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linpus.html">Linpus 2.2 Lite</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_GamePack.html">Ubuntu GamePack 2020.01</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/xPUD.html">xPUD 0.9.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint 10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.04</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 9.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Sabayon_Linux.html">Sabayon Linux 19.03</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Tiny_Core.html">Tiny Core 12.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.18</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG2550S.html">Canon PIXMA MG2550S 1.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C220.html">Konica Minolta bizhub C220 3.6.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1005.html">HP LaserJet P1005 20130415</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F735.html">HP Deskjet F735 14.8.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Esperanza/%20EG102_Warrior.html">Esperanza Vibration Gamepad EG102 USB Warrior </a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-1.html">SteelSeries Arctis 1 8.0.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K50AD.html">Asus K50AD </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2280.html">HP Deskjet F2280 14.8.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K52JC.html">Asus K52JC </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.11</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 14.8.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.100.9805</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-515.html">HP Smart Tank 515 </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w 50157037_1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/G27_Racing_Wheel.html">Logitech G27 Racing Wheel 5.10.127</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Enterprise_color_flow_M575c.html">HP LaserJet Enterprise color flow M575c 5.0.12221.198</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.17.1</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v24 Alpha</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/MMORPG/Star_Stable.html">Star Stable </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.17.1</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.44</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strzelanki/Wolfenstein_Enemy_Territory.html">Wolfenstein: Enemy Territory 2.60b</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.494</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.11</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/platformowki/Super_Mario_64_HD.html">Super Mario 64 HD 1.2</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02e</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49767-tronsmart-force-2-test-opinia-recenzja.html">Test głośnika Tronsmart Force 2. Jest moc, ale czy jest też dobry dźwięk?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49767-tronsmart-force-2-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Tronsmart_Force_2/Tronsmart_Force_2_5.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49733-cubot-kingkong-7-test-recenzja-opinia.html">Test Cubot KingKong 7. Nie zostawiłem na nim suchej nitki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49733-cubot-kingkong-7-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Cubot_KingKong_7/Test_Cubot_KingKong_7_02.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49774-inno3d-geforce-rtx-3080-ti-oc-x3-lhr-recenzja-lhr-czyli-zbawiciel.html">Inno3D GeForce RTX 3080 Ti OC X3 LHR - recenzja. LHR czyli zbawiciel</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49774-inno3d-geforce-rtx-3080-ti-oc-x3-lhr-recenzja-lhr-czyli-zbawiciel.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/inno3d/INNO3D_GEFORCE_RTX_3080_TI_X3_OC_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49680-nokia-xr20-test-recenzja-opinia.html">NOKIA XR20 - test wytrzymałego smartfona z wieloma kompromisami</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49680-nokia-xr20-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Nokia_XR20/Nokia_XR20_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49647-nubia-redmagic-6-test-opinia-recenzja.html">Nubia RedMagic 6 - test potężnego smartfona nie tylko dla graczy</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49647-nubia-redmagic-6-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Nubia_RedMagic_6/Nubia_RedMagic_6_12.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (184)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (121)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (224)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (266)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (281)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (169)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (53)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (73)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (205)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (129)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (107)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (98)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (247)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (112)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (25)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (82)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (346)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (196)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (181)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (234)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (133)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (183)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (202)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (60)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (72)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (478)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (413)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (673)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (285)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (177)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (405)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (129)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (195)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (305)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (190)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (120)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (130)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (43)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (22)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (12)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (20)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (62)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (27)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (52)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (36)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (28)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (36)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (58)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (37)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (27)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (75)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (19)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (25)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (36)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (129)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (214)</a></li><li><a href="/android/Download/Finanse.html">Finanse (36)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (212)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (205)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (25)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (30)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (164)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (185)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (389)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (189)</a></li><li><a href="/android/Download/Podroze.html">Podróże (155)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (47)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (253)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (170)</a></li><li><a href="/android/Download/Sport.html">Sport (121)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (135)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (183)</a></li><li><a href="/android/Download/Transport.html">Transport (12)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (65)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (119)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (134)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (154)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (76)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (19)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (6)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (10)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (76)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (62)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (84)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (61)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (59)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (9)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (61)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (182)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (108)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'691a0072695f573a',m:'kvw4tuq75WffWOTzapku_yND4u1.ciy_6IT9zGCJzDI-1632129877-0-Aa8QYfKiBAxPiKnYt+4waHRbFkys+fpnqyR3hqiWgs2QSKMmtYrvdSOhnFpPv1edZfyvFy5jtVfc+R0Sf5u7HMkoJ1mzHl46/x0Y9Gj9kRhlb2o5cr/e/vBJlts7yTUQgjf8hwaw118ESX1q3d2KKNEt7BUXdG9II/GpbJaMbhbNLmH6F7Vm2kcnBHUp0ZneDPu9rUyLQ29iSIbLuI50swZXeOHwnOUedDWZ7oZ1LRBA',s:[0x25dbce9d61,0xd44d9668c0],}})();</script></body></html>