<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/software/47185-mapy-google-powrot-kompasu.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Do Map Google powraca ważna funkcja" />
  <meta name="author" content="Piotr Malinowski" />
  <meta name="description" content="Google zdecydowało się na przywrócenie kompasu do Map." />
  <meta name="generator" content="" />
  <title>Do Map Google powraca ważna funkcja - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><a href="/component/banners/click/352.html" target="_blank"><img src="https://www.instalki.pl/images/banners/kody_2020_1.png" alt="Reklama" /></a><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/software.html" class="pathway">Software</a> » Do Map Google powraca ważna funkcja</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/software/47185-mapy-google-powrot-kompasu.html" class="contentpagetitlepage">
			Do Map Google powraca ważna funkcja</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon36">
			<a href="/aktualnosci/software.html">		Software			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Piątek, 02 Kwiecień 2021 10:53, </span><span class="small">Wpisany przez Piotr Malinowski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0px 0px 12px; display: block;" src="/images/newsy/04-2020/kompas_google_mapy.jpg" alt="kompas google mapy" />Koncern zmienił zdanie.<br /><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div><br />
<div style="text-align: justify;">Od kilku lat panuje moda na minimalizm, która dotyka wiele aspektów życia. Wyjątkiem nie są mobilne aplikacje – te stały się „czystsze” oraz wolne od mnóstwa przycisków/napisów na jednym ekranie. Niekiedy jednak koncerny się nieco zapędzają i w imię „mniej znaczy więcej” usuwają przydatne oraz lubiane przez użytkowników aspekty. Przykładem jest Google i jego Mapy.<br /><br />
<h2 style="text-align: justify;">Kompas wraca do Map Google!</h2>
<br /> W 2019 roku mieliśmy do czynienia z usunięciem funkcji Kompas z <a href="https://www.instalki.pl/android/13678-Mapy.html" target="_blank"><strong>Map na Androida</strong></a>. Jak twierdzi Google, wszystko po to, by oczyścić nieco sekcję Nawigacji. Konsumentom jednak niekoniecznie przypadła do gustu ta zmiana, co jednoznacznie wyrażali w komentarzach. <br /><br /> Wygląda na to, że gigant z Moutain View ugiął się pod presją społeczności. <a href="https://support.google.com/maps/thread/104454561" rel="noopener noreferrer" target="_blank"><strong>Na oficjalnej stronie</strong></a> pojawiła się bowiem <strong>informacja o powrocie kompasu do mobilnej aplikacji</strong>. Jak możemy wyczytać z komunikatu:<br /><br /><span style="font-family: georgia, palatino; color: #999999;"><strong><em>Gdy korzystasz z Map na system Android w momencie nawigowania do konkretnego miejsca, kompas ponownie będzie wyświetlany jako jeden z widżetów po prawej stronie ekranu. Podczas obracania, czerwona strzałka wskaże północny kierunek.</em></strong></span><br /><br /> Poniżej możecie zobaczyć jak prezentuje się nowo-stara funkcja:<br /><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/newsy/04-2020/kompas_google_mapy_2.png" alt="kompas google mapy 2" /><span class="small">Ikona kompasu ponownie w Mapach Google na Androida | Źródło: Google&nbsp;</span><br /><br /> Zapewne wiele osób ucieszy się z tego ogłoszenia. Obecność kompasu raczej nie wpłynie negatywnie na ogólne wrażenia płynące z użytkowania usługi – ewentualnie może pomóc. „Nowość” powinna być już dostępna dla wszystkich korzystających z Map Google na Androida. <strong>Stosowna aktualizacja została oznaczona numerem 10.62.</strong> <br /><br /> Jeśli zaś chodzi o wersję aplikacji na iOS, to kompas nigdy nie został z niej usunięty. Dlaczego? Trudno powiedzieć.<br /><br /> Źródło i foto: Google</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/47183-humble-software-bundle-programy-ashampoo.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/04-2020/humble-software-bundle-aspampoo-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Office, edytor PDF, WinOptimizer i Backup od Ashampoo za bezcen Humble Bundle</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/47180-gfn-thursday-nowosci-w-geforce-now.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/04-2021/gfn_outriders.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">GFN Thursday, czyli kolejne nowości w GeForce NOW</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><a href="/component/banners/click/369.html" target="_blank"><img src="https://www.instalki.pl/images/banners/Oclean_X_Pro_Elite_Sonic_Mute.png" alt="Reklama" /></a><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/47100-iphone-aktualizacja-ios.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/ios_aktualizacja.jpg&w=100&zc=1" alt="" />Masz iPhone lub iPad? Pilnie zainstaluj nową aktualizację		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/47089-pocisk-hiperdzwiekowy-wideo.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/Cubot/pocisk_hipersoniczny.jpg&w=100&zc=1" alt="" />Ten pocisk hiperdźwiękowy leci z prędkością 8575 km/h, siejąc zniszczenie (wideo)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/47092-maseczka-razer-n95-sprzedaz.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/Razer_N95_cena_1.jpg&w=100&zc=1" alt="" />To nie był żart. Maseczka Razer N95 z RGB trafi do sprzedaży		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/47070-unia-europejska-20-000-kart-druga-ziemia.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/koparka_kryptowalut.jpg&w=100&zc=1" alt="" />Unia Europejska chce kupić 20000 kart graficznych, by stworzyć drugą Ziemię		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/46962-deco-p9-test-systemu-wi-fi-mesh-hybrid.html">Deco P9 - test domowego systemu Wi-Fi Mesh Hybrid</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/46962-deco-p9-test-systemu-wi-fi-mesh-hybrid.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/deco-p9/TP-Link_DECO_P9_Hybrid_Mesh_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47156-yeedi-2-hybrid-recenzja.html">Yeedi 2 Hybrid - recenzja robota z mopem, co robi dobrą robotę</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47156-yeedi-2-hybrid-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/03-2021/Yeedi2Hybrid/Yeedi_2_Hybrid_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/47100-iphone-aktualizacja-ios.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/ios_aktualizacja.jpg&w=100&zc=1" alt="" />Masz iPhone lub iPad? Pilnie zainstaluj nową aktualizację		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/47089-pocisk-hiperdzwiekowy-wideo.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/Cubot/pocisk_hipersoniczny.jpg&w=100&zc=1" alt="" />Ten pocisk hiperdźwiękowy leci z prędkością 8575 km/h, siejąc zniszczenie (wideo)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/47092-maseczka-razer-n95-sprzedaz.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/Razer_N95_cena_1.jpg&w=100&zc=1" alt="" />To nie był żart. Maseczka Razer N95 z RGB trafi do sprzedaży		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/47070-unia-europejska-20-000-kart-druga-ziemia.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/koparka_kryptowalut.jpg&w=100&zc=1" alt="" />Unia Europejska chce kupić 20000 kart graficznych, by stworzyć drugą Ziemię		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/47124-rtv-euro-agd-otwarty-sklep-spozywczy.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2021/rtv_euro_agd_otwarte.jpg&w=100&zc=1" alt="" />RTV Euro AGD to teraz sklep spożywczy. Jest otwarty mimo obostrzeń		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/tworzenia_plikow_pomocy/HelpSmith.html">HelpSmith 9.0 Build 21.331</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/dbMigration_.NET.html">dbMigration .NET 13.6.7761.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/EMCO_Ping_Monitor.html">EMCO Ping Monitor 8.0.9.5085</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/MassTube.html">MassTube 14.0.5.404</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Tablacus_Explorer.html">Tablacus Explorer 21.4.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/DVD_Drive_Repair.html">DVD Drive Repair 8.1.3.1158</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.4.0.420</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Microsoft_Edge_Insider.html">Microsoft Edge (Chromium) 89.0.774.68</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Pidgin.html">Pidgin 2.14.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/ExifTool.html">ExifTool 12.23</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/CudaText.html">CudaText 1.130.0.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/fakturowanie/ELISOFT_Firma.html">ELISOFT Firma 2021 16.4.1.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/fakturowanie/Faktury_i_Magazyn.html">ELISOFT Faktury Premium 2021 16.4.1.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/fakturowanie/ELISOFT_Faktury.html">ELISOFT Faktury 2021 16.4.1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/kadry_i_place/Rozliczenie_Plac_-_RP_Varico.html">RP 21.03.A</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Ksiega_Handlowa_-_KsH_Varico.html">Księga Handlowa KsH 21.03.A</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Ksiega_Przychodow_i_Rozchodow_-_KPiR_Varico.html">KPiR 21.03.A</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/sprzedaz/Subiekt_GT.html">Subiekt GT 1.66 SP3 HF1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Rewizor_GT.html">Rewizor GT 1.66 SP3 HF1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Rachmistrz_GT.html">Rachmistrz GT 1.66 SP3 HF1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/kadry_i_place/Gratyfikant_GT.html">Gratyfikant GT 1.66 SP3 HF1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/prowadzenie_firmy/Gestor_GT.html">Gestor GT 1.66 SP3 HF1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/kadry_i_place/Kadry_i_Place.html">Kadry i Płace 4.242.2021</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Mala_Ksiegowosc.html">Mała Księgowość 4.326.2021</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/ksiegowosc/Ryczalt.html">Ryczałt 4.326.2021</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Pidgin.html">Pidgin 2.14.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/FreeFileSync.html">FreeFileSync 11.9</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/REAL_Studio.html">Xojo 2021 Release 1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/wirtualizacja/VMware_Player.html">VMware Workstation Player 16.1.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/wirtualizacja/VMware_Workstation.html">VMware Workstation Pro 16.1.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.1.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 75.0.3969.141</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.35</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.55.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 3.7.2218.52</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.5.532</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.3.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/NoMachine.html">NoMachine 7.4.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 89.0.4389.114</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/SeaMonkey.html">SeaMonkey 2.53.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.51.8</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.38.8</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/finanse/GnuCash.html">GnuCash 4.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/aMule.html">aMule 2.3.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.41</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/klienci_FTP/FileZilla.html">FileZilla 3.53.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/fizyka_i_astronomia/Stellarium.html">Stellarium 0.21.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.15</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 3.3.6</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.4.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 89.0.774.68</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Plex_Media_Server.html">Plex Media Server 1.22.1.4275</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/REAL_Studio.html">Xojo 2021 Release 1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Spotify_for_Mac.html">Spotify for Mac 1.1.55.498</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.1.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/DaVinci_Resolve.html">DaVinci Resolve 17.1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 75.0.3969.141</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Visual_Studio_Code.html">Visual Studio Code 1.55</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 73.0.3856.424</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/Rclone.html">Rclone 1.55</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienty_FTP/Cyberduck.html">Cyberduck 7.8.5.34493</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.3.8.40942</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 3.7.2218.52</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FL_Studio.html">FL Studio 20.8.3.1574</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dashlane.html">Dashlane 6.2112.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Brother_iPrint_Scan.html">Brother iPrint&Scan 9.0.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.5.532</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 118.4.460</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/Origin.html">Origin 10.5.96</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.3.9</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/NoMachine.html">NoMachine 7.4.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 89.0.4389.114</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Ghostery_Dawn.html">Ghostery Dawn 2021.03.29</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.45.326</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.45.326</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/19270-Alto_Odyssey.html">Alto's Odyssey 1.0.10</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/20454-Dr_Mario_World.html">Dr. Mario World 2.2.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20248-League_of_Legends_Wild_Rift.html">League of Legends: Wild Rift 2.2.0.4027</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20453-Screen_Recorder_Kimcy929.html">Screen Recorder 1.2.5.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20452-Mobizen_Screen_Recorder.html">Mobizen Screen Recorder 3.9.0.21</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20451-ADV_Screen_Recorder.html">ADV Screen Recorder 4.3.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/19966-Sky_Children_of_the_Light.html">Sky: Children of the Light 0.13.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/18379-Clash_Royale.html">Clash Royale 3.5.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/18374-Clash_of_Clans.html">Clash of Clans 13.675.22</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/19212-Dragon_Ball_Legends.html">Dragon Ball Legends 3.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20435-Crash_Bandicoot_On_the_Run.html">Crash Bandicoot: On the Run! 1.0.81</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20450-Star_Trek_Fleet_Command.html">Star Trek Fleet Command 1.000.14189</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20449-State_of_Survival.html">State of Survival 1.10.20</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20448-Link_to_MyASUS.html">Link to MyASUS 2.0.1.0.2103.29</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/19396-XMind.html">XMind 1.6.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/11195-Google_Keep_–_notatki_i_listy.html">Google Keep – notatki i listy </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/9345-Pocket.html">Pocket </a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20447-Brother_iPrint_Scan.html">Brother iPrint&Scan 6.4.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/18219-Brother_Print_Service_Plugin.html">Brother Print Service Plugin 1.8.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20446-mBank_Junior.html">mBank Junior 1.0.4</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/19041-Animal_Crossing_Pocket_Camp.html">Animal Crossing: Pocket Camp 4.2.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/18537-Magic_Puzzle_Quest.html">Magic: Puzzle Quest 4.8.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20445-TVP_Sport.html">TVP Sport 4.0.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/18655-Ja_to_znam.html">TVP VOD 1.2.11</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/18840-Musixmatch.html">Musixmatch 7.8.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.4</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Raspberry_Pi_PIXEL.html">Raspberry Pi OS 04.2021</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 87.4.31</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.13.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 36.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2021.03</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.17</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.01</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.2.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Mageia.html">Mageia 8.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.03.01</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 10.8.1.106</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 2.802</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 9.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Tiny_Core.html">Tiny Core 12.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.14</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenMandriva.html">OpenMandriva Lx 4.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 20.04.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2021.02</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 5.14</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 20.02-02.50.00</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Natec/NATEC-Genesis-HX88.html">NATEC Genesis HX88 1.0.1.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Natec/NATEC_Genesis_HX77_REAL.html">NATEC Genesis HX77 USB REAL 5.1  1.0.1.8</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Natec/NATEC-Genesis-HX66.html">NATEC Genesis HX66 16.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Natec/NATEC-Genesis-HX60.html">NATEC Radon 710 1.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Linux_Display_Driver.html">NVIDIA Linux Display Driver 460.67</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 465.89 WHQL</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Natec/NATEC_Genesis_HX55_VIRTUAL.html">NATEC Radon 600 1.0.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 21.3.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.3.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/AMD/AMD_Chipset_Drivers.html">AMD Chipset Drivers 2.13.27.501</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/AMD/AMD_Driver_Pack_1.3.html">AMD Driver Pack 1.3 1.30</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_for_Linux.html">Radeon Software for Linux 20.45</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 3.19.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v3-Prism.html">SteelSeries Siberia v3 Prism 3.19.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-Heat-Orange.html">SteelSeries Siberia v2 Heat Orange 3.19.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-DotA-2-Edition.html">SteelSeries Siberia v2 DotA 2 Edition 3.19.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-RAW-Prism.html">SteelSeries Siberia RAW Prism 3.19.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-World-of-Warcraft.html">SteelSeries Siberia Elite World of Warcraft 3.19.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Prism.html">SteelSeries Siberia Elite Prism 3.19.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Anniversary-Edition.html">SteelSeries Siberia Elite Anniversary Edition 3.19.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_Elite.html">SteelSeries Siberia Elite 3.19.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_840.html">SteelSeries Siberia 840 3.19.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_650.html">SteelSeries Siberia 650 3.19.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_350.html">SteelSeries Siberia 350 3.19.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.8</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 1.11</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/akcji/Alto_Odyssey.html">Alto's Odyssey 1.0.10</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/logiczne/Dr_Mario_World_PC.html">Dr. Mario World 2.2.4</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/przygodowe/Sky_Children_of_the_Light_PC.html">Sky: Children of the Light PC 0.13.0</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/akcji/Crash_Bandicoot_On_the_Run_PC.html">Crash Bandicoot: On the Run! 1.0.81</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strategiczne/Clash_of_Clans_PC.html">Clash of Clans PC 13.675.22</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strategiczne/Clash_Royale_PC.html">Clash Royale PC 3.5.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/akcji/Dragon_Ball_Legends_PC.html">Dragon Ball Legends 3.0.0</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/Star_Trek_Fleet_Command.html">Star Trek Fleet Command 1.000.14189</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strategiczne/State_of_Survival.html">State of Survival 1.10.20</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.7</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 22.18</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/spolszczenia/Medal_of_Honor_Spearhead_wersja_polska.html">Medal of Honor: Spearhead - wersja polska 2.15</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/mody/EZ_Optimizer_for_Cyberpunk_2077.html">EZ Optimizer for Cyberpunk 2077 2.0</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/rpg/AFK_Arena.html">AFK Arena 1.59.03</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/akcji/Mario_Kart_Tour.html">Mario Kart Tour 2.8.1</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/strategiczne/Legends_of_Runeterra.html">Legends of Runeterra </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strategiczne/Lords_Mobile.html">Lords Mobile 02.03.2021</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/akcji/Mobile_Legends.html">Mobile Legends PC 1.5.62.6153</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/akcji/Garena_Free_Fire.html">Garena Free Fire PC 1.59.5</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.3.9</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/przegladarkowe/Software_Library_Amiga_Games.html">Software Library: Amiga Games </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/przegladarkowe/Software_Library_MS-DOS_Games.html">Software Library: MS-DOS Games </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/przegladarkowe/SoccerStar.html">SoccerStar </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45952</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.4.0.13</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 89.0.4389.114</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.00</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.78</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.4.0.420</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Zoom.html">Zoom 5.6.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/Adobe_Photoshop_CC.html">Adobe Photoshop CC 2021 22.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1709</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.1.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 87.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 75.0.3969.141</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.9</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.95</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.24</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.12</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/multimedia_inne/Sound_Booster.html">Sound Booster 1.11.0.514</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Windows_7_Service_Pack_1.html">Windows 7 Service Pack 1 </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Pakiet_zbiorczy_aktualizacji_Windows_7-KB3125574.html">Pakiet zbiorczy aktualizacji Windows 7 - KB3125574 </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 16.1.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/Sonic_Visualiser.html">Sonic Visualiser 4.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/kodeki/MediaInfo.html">MediaInfo 21.03</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/busyhot.html">busyhot 1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.3.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/jezyki_obce/Crow_Translate.html">Crow Translate 2.8.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.92</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/AllTray.html">AllTray 0.7.4.5.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 89.0.4389.114</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 3.7.2218.52</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/F-Prot_Antivirus_for_Linux_Workstations.html">F-Prot Antivirus for Linux Workstations 6.0.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.2.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.465</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.7.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/synchronizacja_danych/BitTorrent_Sync.html">Resilio Sync 2.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/EasyBMPtoAVI.html">EasyBMPtoAVI 0.55</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 21.03.21</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/XBMC.html">Kodi 19.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/Evince.html">Evince 3.24.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.38.8</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/ksiegowosc/LeftHand_Mala_Firma.html">LeftHand Mała Firma 4.6.50- 6142</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.1.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Apple_Safari.html">Apple Safari 14.0.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.3.9</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.9</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.4.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/Sonic_Visualiser.html">Sonic Visualiser 4.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Xcode.html">Xcod‪e 12.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 89.0.4389.114</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.465</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Wine_for_Mac.html">Wine for Mac 5.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 87.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Adobe_Photoshop_Lightroom.html">Adobe Photoshop Lightroom CC 6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Affinity_Designer.html">Affinity Designer 1.9.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Alfred.html">Alfred 4.3.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/rozszerzenia_pulpitu/Bartender.html">Bartender 4</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/JustJoin_for_Zoom_meeting‪s‬_.html">JustJoin for Zoom meeting‪s‬  1.4.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Polarr_Photo_Edito‪r‬.html">Polarr Photo Edito‪r‬ 5.10.21</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/atMonitor.html">atMonitor 2.8b</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/M4P_to_MP3_Converter.html">M4P to MP3 Converter 6.1.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/PokeNurse.html">PokeNurse 2.3.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/rozszerzenia_pulpitu/HyperDock.html">HyperDock 1.8</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 89.0.774.68</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Finale_2011.html">Finale 26</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Lazarus.html">Lazarus 2.0.12</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Paint_X.html">Paint X 4.3.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/19936-Discord.html">Discord 65.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/12616-Uslugi_Google_Play.html">Usługi Google Play </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20417-Wombo.html">Wombo 1.2.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/18621-Kodi.html">Kodi 19.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/11937-Emotikony_czaty.html">WhatSmiley 6.7.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/19938-ZOOM_Cloud_Meetings.html">ZOOM Cloud Meetings 5.5.4.1416</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/11950-Badoo_Premium.html">Badoo Lite 1.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/11903-Czat_przyjazni_randki_facebook.html">Waplog - Czat. Randki 4.1.8.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20274-Zoom_Rooms.html">Zoom Rooms 5.5.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/11882-Facebook.html">Facebook </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/11907-Facebook_Groups.html">Facebook Analytics 32.0.0.1.87</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 4.3.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/18442-STS.html">STS </a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20422-Mark_Screenshot_Deleter.html">Mark 3.5</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/12230-SofaScore_Wyniki_na_zywo.html">Sofascore 5.86.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/11193-OneDrive.html">Microsoft OneDrive 6.25</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20078-EpocCam.html">EpocCam 2.0.8</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/19818-Xbox_Game_Streaming.html">Xbox Game Streaming 1.12.2102.0401</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/11938-Chat_Alternative_—_android_app.html">Chat Alternative — android app </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20432-Card_Hog.html">Card Hog 1.0.161</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20427-Queen_Rock_Tour.html">Queen: Rock Tour - The Official Rhythm Game 1.1.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20433-Cobra_Kai.html">Cobra Kai: Card Fighter 1.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20442-Spookiz_Pang.html">Spookiz Pang 1.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/11901-Chat,_Flirt__Randki_JAUMO.html">JAUMO – Chat, Flirt & Randki 8.3.3</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.10</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.10</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.03</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 10.8.1.106</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.7</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Damn_Small_Linux.html">Damn Small Linux 4.11 RC2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 21.01.20</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 87.4.31</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2021.02</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.2.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.1-22</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.03.01</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/SteamOS.html">SteamOS 2.195</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ReactOS.html">ReactOS 0.4.13</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K50IJ.html">Asus K50IJ </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN823N.html">TL-WN823N V2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.9316</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1005.html">HP LaserJet P1005 20130415</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG2550S.html">Canon PIXMA MG2550S 1.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX425W.html">Epson Stylus SX425W 6.71</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN722N.html">TL-WN722N V2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung_ML-2010.html">Samsung ML-2010/ ML-2010P/ ML-2010PR 3.01</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_2136.html">HP DeskJet Ink Advantage 2136 40.11</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 465.89 WHQL</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/Lenovo/Lenovo-Ideapad-100-15IBD.html">Lenovo Ideapad 100-15IBD </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 3.19.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 14.8.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.3.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_2135.html">HP DeskJet Ink Advantage 2135 40.11</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2180.html">HP Deskjet F2180 14.8.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/Deskjet-1510.html">HP Deskjet 1510 32.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.5</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 34.151</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.470</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02e</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.14.4</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.8.0</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/Grand_Theft_Auto_Vice_City_-_Ultimate_Vice_City.html">Grand Theft Auto: Vice City - Ultimate Vice City </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.7</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/wyscigowe/TrackMania_Nations_Forever.html">TrackMania Nations Forever 2.11.26 PL</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/logiczne/Pasjans_Pajak.html">Pasjans - Pająk </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/wyscigowe/GRID_2.html">GRID 2 Demo </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.3.9</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&amp;utm_medium=CPA&amp;utm_campaign=Box_link&amp;utm_term=11.12.2020-test&amp;utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p>

<div class="powr-popup" id="cbda9251_1617011506"></div><script src="https://www.powr.io/powr.js?platform=html"></script></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/46962-deco-p9-test-systemu-wi-fi-mesh-hybrid.html">Deco P9 - test domowego systemu Wi-Fi Mesh Hybrid</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/46962-deco-p9-test-systemu-wi-fi-mesh-hybrid.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/deco-p9/TP-Link_DECO_P9_Hybrid_Mesh_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47156-yeedi-2-hybrid-recenzja.html">Yeedi 2 Hybrid - recenzja robota z mopem, co robi dobrą robotę</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47156-yeedi-2-hybrid-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/03-2021/Yeedi2Hybrid/Yeedi_2_Hybrid_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47146-acer-predator-orion-3000-test-recenzja-i7-rtx-3070.html">Test desktopa Acer Predator Orion 3000 z i7 i RTX 3070. Mocny gotowiec zamiast kupna grafiki?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47146-acer-predator-orion-3000-test-recenzja-i7-rtx-3070.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/acer-predator-orion-3000-3070/acer-predator-orion-3000-3070-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47145-deepcool-matrexx-55-mesh-recenzja.html">Deepcool Matrexx 55 Mesh - recenzja. Duża obudowa w małej cenie</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47145-deepcool-matrexx-55-mesh-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/03-2021/Deepcool_Matrexx_55_Mesh_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47144-asus-zenbook-duo-14-ux482-test-recenzja-i7-iris-xe.html">Test ASUS ZenBook Duo 14 UX482. Dodatkowy ekran świetnie poprawia produktywność</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47144-asus-zenbook-duo-14-ux482-test-recenzja-i7-iris-xe.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/ASUS-ZenBook-Duo-14-UX482/asus-zenbook-duo-14-ux482-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html">Jak przenieść grę na inny dysk lub partycję?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/platformy_dystrybucji_cyfrowej_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html">Jak odzyskać klucz systemu Windows 10? Wykorzystaj te proste triki</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/windows_10_key_klucz.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (120)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (221)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (96)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (261)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (278)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (163)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (12)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (72)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (203)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (81)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (127)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (106)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (97)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (243)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (110)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (25)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (343)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (195)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (232)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (129)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (181)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (197)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (58)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (71)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (470)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (408)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (660)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (282)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (172)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (402)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (128)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (194)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (301)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (91)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (189)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (118)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (129)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (19)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (42)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (28)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (8)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (29)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (18)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (22)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (60)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (26)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (51)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (34)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (26)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (14)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (50)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (36)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (55)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (35)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (27)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (72)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (18)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (24)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (41)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (29)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (8)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (127)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (204)</a></li><li><a href="/android/Download/Finanse.html">Finanse (36)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (209)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (204)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (27)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (155)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (179)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (364)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (187)</a></li><li><a href="/android/Download/Podroze.html">Podróże (150)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (45)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (236)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (161)</a></li><li><a href="/android/Download/Sport.html">Sport (117)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (130)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (169)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (61)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (115)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (122)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (144)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (69)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (16)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (6)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (9)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (12)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (71)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (55)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (78)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (57)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (57)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (8)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (55)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (175)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (94)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'639917af2bdb127b',m:'00edf9800bf357f1809ddf3494fa31b659aabdd2-1617356393-1800-AQV22pwI1DAJv/Q+xgCSoMOT86y5Stq5ScPQgR965g17q3D+6m8fsXg+gwaMT7Wv6lXAbqtItiwpT9MM+ydZVoSXSnBLml9PzlgBMBcVvLnT+be6NB0jT8KzsBRyEdrZ+rQMhyUTXnrDLX81Tcej1a+faYVhtZCzLg3jtfcjq4jZdYSuU7Kn3Yd/o2q9LNr2jg==',s:[0x460ceec828,0x5b2928785a],}})();</script></body></html>