<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/software/44358-zmiana-ikony-auta-mapy-google.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Jak zmienić ikonę pojazdu w Mapach Google? Nowa funkcja już działa" />
  <meta name="author" content="Maksym Słomski" />
  <meta name="description" content="Jak zmienić ikonę pojazdu na Mapach Google w Androidzie? Od teraz to bardzo proste. Google udostępniło nową funkcję wszystkim lub większości użytkowników swojego systemu." />
  <meta name="generator" content="" />
  <title>Jak zmienić ikonę pojazdu w Mapach Google? Nowa funkcja już działa - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
</head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><a href="/component/banners/click/339.html" target="_blank"><img src="https://www.instalki.pl/images/banners/20200518_CB_970x250_2_instalki.jpg" alt="Reklama" /></a><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div id="ceneoaffcontainer376440"></div><script type="text/javascript">var stamp = parseInt(new Date().getTime()/86400, 10);var script = document.createElement('script');script.setAttribute('type', 'text/javascript');script.setAttribute('src', '//partnerzyapi.ceneo.pl/External/dc.js?id=376440&channelId=4740&partnerId=3809&graphicId=2874&newTab=false&'+stamp);script.setAttribute('charset', 'utf-8');var head = document.getElementsByTagName('head')[0];head.appendChild(script);</script>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/software.html" class="pathway">Software</a> » Jak zmienić ikonę pojazdu w Mapach Google? Nowa funkcja już działa</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/software/44358-zmiana-ikony-auta-mapy-google.html" class="contentpagetitlepage">
			Jak zmienić ikonę pojazdu w Mapach Google? Nowa funkcja już działa</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon36">
			<a href="/aktualnosci/software.html">		Software			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Wtorek, 13 Październik 2020 09:11, </span><span class="small">Wpisany przez Maksym Słomski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/10-2020/google_maps_ikona.jpg" alt="google maps ikona" />
<div style="text-align: justify;">To niezwykle łatwe.</div>

<div style="text-align: justify;"><br /><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div>Zmiana ikony pojazdu w Mapach Google z domyślnej niebieskiej strzałki do tej pory była możliwa wyłącznie na smartfonach i tabletach z systemem iOS. Miło mi poinformować, że dostęp do tej funkcji od teraz mają także osoby korzystające z urządzeń mobilnych z systemem Android - zarówno w obrębkie aplikacji Mapy Google, jak i <a href="https://www.instalki.pl/android/20008-Android_Auto.html" target="_blank"><strong>Android Auto</strong></a>. Czy wszystkie? Tego nie jestem pewien - sprawdźcie i dajcie nam znać!<br /><br />
<h2><strong>Zmiana ikony pojazdu w Mapach Google na Android</strong></h2>
<br /> Aby zmienić domyślną ikonę pojazdu w <a href="https://www.instalki.pl/android/13678-Mapy.html" target="_blank"><strong>Google Maps</strong></a>, należy tapnąć na niebieską strzałkę pojawiającą się po wyznaczeniu trasy, która symbolizuje położenie pojazdu na drodze. Do wyboru jest małe czerwone autko, żółty samochód nieco większych rozmiarów oraz zielony pickup. Wystarczy dotknąć preferowaną ikonkę, by ta stała się nowym znakiem graficznym określającym nasz samochód.<br /><br /><img src="/images/newsy/10-2020/mapy_google_ikona_pojazdu.jpg" alt="mapy google ikona pojazdu" /></div>
<div style="text-align: justify;"><em style="text-align: justify; color: #808080; font-size: 10.6667px;">Zmiana ikony samochodu w Mapach Google jest bardzo prostym zadaniem. | Źródło: mat. własny</em><br /><br /> Jak usprawniłbym tę funkcję w przyszłości na miejscu Google? To proste: przede wszystkim dodałbym ikony symbolizujące konkretne nadwozia samochodów - roadster, coupe, kombi, sedan, hatchback i SUV. Następnie, pozwolił użytkownikowi wybrać kolor samochodu, zgodny z realną barwą jego pojazdu. To chyba nie takie trudne? "Truskawką na torcie" byłaby tu jeszcze możliwość wgrania zdjęcia własnego auta, które sztuczna inteligencja konwertowałaby na symbol graficzny... Ach, rozmarzyłem się.<br /><br /><strong style="text-align: justify;"><span style="color: #ff6600; font-size: 12pt;">Czytaj więcej:</span>&nbsp;<a href="https://www.instalki.pl/aktualnosci/internet/43952-sztuczki-w-mapach-google.html" target="_blank">6 sztuczek w Mapach Google, których nie znałeś... aż do teraz</a></strong><br /><br />
<h2><strong>Mała rzecz, a cieszy</strong></h2>
<br /> Jasne, nie jest to żadna rewolucja. Osoby korzystające z iOS od dawna mogą zmieniać ikonę pojazdu, nie mówiąc już o wszystkich użytkownikach <a href="https://www.instalki.pl/android/producent/waze,42.html" target="_blank"><strong>Waze</strong></a>. Tak, wiem, że ikonę pojazdu mogli zmieniać już wcześniej niektórzy lokalni przewodnicy i pewne grono osób wybranych losowo przez Google. Myślę jednak, że zmiana domyślnej ikony pojazdu w Mapach Google to dobry krok w stronę większej personalizacji apki, czyż nie?<br /><br /> <strong><span style="font-size: 12pt; color: #ff6600;">Czytaj także:</span> <a href="https://www.instalki.pl/aktualnosci/software/44326-mapy-google-10-trikow-ktore-warto-znac.html" target="_blank">Mapy Google: 12 trików, które powinien znać każdy</a></strong><br /><br />Dajcie znać w komentarzach, czy nowa opcja jest już dostępna także na Waszych smartfonach.<br /><br /> Źródło: mat. własny<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/44354-htc-u12-plus-aktualizacja-android-latka-update.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/htc-u12plus-update-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Niespodziewana aktualizacja HTC U12+. Tajwańczycy łatają ostatni pełny flagowiec</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/44348-skoda-aplikacja-diagnostyczna.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/skoda_sound_analyser_0.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Aplikacja Skody wykrywa usterki w samochodach na podstawie dźwięku</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/44255-paypal-oplata-nieaktywne-konto.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/paypal_logo.jpg&w=100&zc=1" alt="" />Uważaj. Od grudnia zapłacisz za nieaktywne konto PayPal		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/44277-windowsfx-10-6-free-edition-pobierz.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/windowsfx.jpg&w=100&zc=1" alt="" />WindowsFX 10.6 Free Edition. Kiedy lubisz Windowsa, ale chcesz Linuxa		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/nauka/44301-tesla-roadster-dotarla-na-marsa.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/roadster-spacex.jpg&w=100&zc=1" alt="" />Wystrzelona w kosmos Tesla Roadster w końcu dotarła do Marsa		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/44294-aliexpress-vat-clo-podwyzki.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/2020-10-09_102714.jpg&w=100&zc=1" alt="" />Polski rząd sprawi, że zakupy na AliExpress przestaną się opłacać		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2020]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/darmowe_antywirusy_2020.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/44131-google-maps-wspolrzedne-poranik.html">Jak sprawdzić współrzędne geograficzne w Google Maps? To banalnie proste</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/44131-google-maps-wspolrzedne-poranik.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/2020-09-30_104630.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44314-test-tabletu-z-nawigacja-navitel-t505-pro.html">Navitel T505 Pro - test tabletu z nawigacją</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44314-test-tabletu-z-nawigacja-navitel-t505-pro.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Navitel_t505/tablet_nawigacja_navitel_t505_pro_20201009_133240_%C5%9Aredni.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44212-teamgroup-cardea-zero-z440-1-tb-nvme-recenzja.html">TeamGroup Cardea Zero Z440 1 TB NVMe - recenzja dysku z PCIe 4.0</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44212-teamgroup-cardea-zero-z440-1-tb-nvme-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/Cardea_Zero/CARDEA_ZERO_Z440_6.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/44255-paypal-oplata-nieaktywne-konto.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/paypal_logo.jpg&w=100&zc=1" alt="" />Uważaj. Od grudnia zapłacisz za nieaktywne konto PayPal		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/44277-windowsfx-10-6-free-edition-pobierz.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/windowsfx.jpg&w=100&zc=1" alt="" />WindowsFX 10.6 Free Edition. Kiedy lubisz Windowsa, ale chcesz Linuxa		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/nauka/44301-tesla-roadster-dotarla-na-marsa.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/roadster-spacex.jpg&w=100&zc=1" alt="" />Wystrzelona w kosmos Tesla Roadster w końcu dotarła do Marsa		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/44294-aliexpress-vat-clo-podwyzki.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/2020-10-09_102714.jpg&w=100&zc=1" alt="" />Polski rząd sprawi, że zakupy na AliExpress przestaną się opłacać		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/rozrywka/44276-baby-shark-narzedzie-tortur.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2020/baby_shark_pinkfong.jpg&w=100&zc=1" alt="" />Internetowa piosenka dla dzieci uznana przez sąd jako narzędzie tortur		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/Mobirise.html">Mobirise 5.2.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/Google_Web_Designer.html">Google Web Designer 9.0.2.0915</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/OCCT_Perestroika.html">OCCT 7.0.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Syncovery.html">Syncovery 9.17</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/K7_AntiVirus_Premium.html">K7 Antivirus Premium 16.0.0.318</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_Internet_Security.html">K7 Internet Security 16.0.0.318</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_UltimateSecurity.html">K7 UltimateSecurity 16.0.0.318</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_Total_Security.html">K7 Total Security 16.0.0.318</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/Vim.html">Vim 8.2.1840</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Chris-PC_Game_Booster.html">Chris-PC Game Booster 5.10.12</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/HiBit_Startup_Manager.html">HiBit Startup Manager 2.2.10</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Bulk_Image_Downloader.html">Bulk Image Downloader 5.84.0.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/archiwizacja_danych/Microsoft_OneDrive.html">Microsoft OneDrive 20.169.0823.0006</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_muzyki/FMOD_Studio.html">FMOD Studio 2.01.05</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/archiwizacja_danych/AOMEI_Backupper_Workstation.html">AOMEI Backupper Workstation 6.1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/archiwizacja_danych/AOMEI_Data_Backuper.html">AOMEI Backupper 6.1.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Puffin_Browser.html">Puffin Secure Browser 9.0.0.294</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/organizery/EssentialPIM_Pro.html">EssentialPIM Pro 9.4.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/organizery/EssentialPIM_Free.html">EssentialPIM Free 9.4.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/Avira_Antivir_Virus_Definitions.html">Avira Antivir Virus Definitions 13.10.2020</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/Zillya_Antivirus_Definition_Updates.html">Zillya! Antivirus Definition Updates 13.10.2020</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/_F-Secure_Virus_Definitions.html">F-Secure Virus Definitions 13.10.2020</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/SUPERAntiSpyware_Database_Definitions_Update.html">SUPERAntiSpyware Database Definitions Update 13.10.2020</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Chromium.html">Chromium 88.0.4292.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Dr.Web_CureIt.html">Dr.Web CureIt! 13.10.2020</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 81.0.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.11.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.609.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.08.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.10</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Rambox.html">Rambox 0.7.7</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.49.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/JAlbum.html">JAlbum 22.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/kodeki/MediaInfo.html">MediaInfo 20.09</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Minitube.html">Minitube 3.6.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.58</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/Prey.html">Prey 1.9.6</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.0.597</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.4.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Music_Desktop_Player.html">Google Play Music Desktop Player 4.7.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 86.0.4240.75</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36.8</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Minitunes.html">Musique 1.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.3.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 5.2.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 71.0.3770.228</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.26</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FMOD_Studio.html">FMOD Studio 2.01.05</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 81.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.11.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/YouTube_Music_Desktop_App.html">YouTube Music Desktop App 1.13.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/SteelSeries_Engine.html">SteelSeries Engine 3.18.8</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/matematyka/GeoGebra.html">GeoGebra 6.0.609.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Sharik.html">Sharik 2.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Rambox.html">Rambox 0.7.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/fizyka_i_astronomia/AstroGrav.html">AstroGrav 4.2.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/emulatory/NoxPlayer.html">NoxPlayer 3.8.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36.9</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.49.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36.9</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/JAlbum.html">JAlbum 22.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/SpeedyFox.html">SpeedyFox 2.0.30</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/kodeki/MediaInfo.html">MediaInfo 20.09</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/ACDSee_Pro_for_Mac.html">ACDSee Photo Studio for Mac 6</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/Remo_Repair_PSD.html">Remo Repair PSD 1.0.0.25</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Minitube.html">Minitube 3.6.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Visual_Studio_Code.html">Visual Studio Code 1.50</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 86.0.622.38</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Airflow.html">Airflow 3.2.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/MineTime.html">MineTime 1.8.10</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2041.6</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/LastPass.html">LastPass 4.58</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/20247-Among_Us.html">Among Us 2020.9.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/19965-Google_Meet.html">Google Meet </a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/19130-Revolut.html">Revolut 7.20</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20007-Revolut_Junior.html">Revolut Junior 2.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20246-Lungo.html">Lungo 1.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20245-Tile_Master.html">Tile Master 2.1.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20244-Elision.html">Elision 1.7.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20243-Filtru_Coffee.html">Filtru Coffee 1.0.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20242-Loudly_Soundtracks.html">Loudly Soundtracks </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20241-Gravity_Trigger.html">Gravity Trigger 1.3.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20240-ProtonVPN.html">ProtonVPN 2.3.12.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20239-VPN_by_Private_Internet_Access.html">VPN by Private Internet Access </a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/19766-Minecraft_Earth.html">Minecraft Earth 0.26.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/19937-Gwint_wiedzminska_karcianka.html">GWINT Wiedźmińska Gra Karciana 7.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20235-Revo_Uninstaller_Mobile.html">Revo Uninstaller Mobile 2.2.400</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20238-CrossFire_Warzone.html">CrossFire: Warzone </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20237-Two_Dots.html">Two Dots 6.8.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20236-XnConvert.html">XnConvert 1.51.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/20234-Zacznij_biegac.html">Zacznij biegać 3.09</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20233-Monite.html">Monite 2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/18698-ScreenMeet_Mobile_Screen_Share.html">ScreenMeet Live Video Meetings 1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/19793-sledzenie_nawykow_loop.html">Śledzenie Nawyków Loop 1.8.8</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/11272-Skaner_dokumentow_PDF.html">Skaner dokumentów PDF 3.3.23</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/11358-Simplenote.html">Simplenote 2.10.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/19287-Shorty.html">Shorty 1.0.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">WindowsFX (Linuxfx) 10.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 4.13</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.10.01</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.1.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bodhi_Linux.html">Bodhi Linux 5.1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint 10</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.6</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2020.09</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.11</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2020.09</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Whonix.html">Whonix 15.0.1.5.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 34.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CrunchBang.html">BunsenLabs Linux 2020-08-02</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX 11.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.1.8</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 83.4.4</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.55</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 20.04.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P2055.html">HP LaserJet P2055/ P2055d/ P2055dn/ P2055x 7.0.0.24832</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 456.71 WHQL</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_5200.html">HP LaserJet 5200/ 5200dtn/ 5200L/ 5200LX/ 5200n/ 5200tn 7.0.0.24832</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_5100.html">HP LaserJet 5100/ 5100dtn/ 5100Le/ 5100se/ 5100tn 7.0.0.24832</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4350.html">HP LaserJet 4350/ 4350dtn/ 4350dtnsl/ 4350n/ 4350tn 7.0.0.24832</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4250.html">HP LaserJet 4250/ 4250dtn/ 4250dtnsl/ 4250n/ 4250tn 7.0.0.24832</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4200.html">HP LaserJet 4200/ 4200dtn/ 4200dtns/ 4200dtnsL/ 4200n/ 4200tn 7.0.0.24832</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_4100.html">HP LaserJet 4100/4100dtn/4100n/4100tn 7.0.0.24832</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2430dtn.html">HP LaserJet 2430dtn/ 2430n/ 2430t/ 2430tn 7.0.0.24832	</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2420.html">HP LaserJet 2420/ 2420d/ 2420dn/ 2420n 7.0.0.24832</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2410.html">HP LaserJet 2410 7.0.0.24832</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2300.html">HP LaserJet 2300/2300d/2300dn/2300dtn/2300L/2300n 7.0.0.24832</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2200.html">HP LaserJet 2200/2200d/2200dn/2200dse/2200dt/2200dtn 7.0.0.24832</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_2100.html">HP LaserJet 2100/2100m/2100se/2100tn/2100xi 1.8.9</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1320.html">HP LaserJet 1320/1320n/1320nw/1320t/1320tn 7.0.0.29</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1200.html">HP LaserJet 1200/1200n/1200se 7.0.0.24832</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.15</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 3.18.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.9.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v3-Prism.html">SteelSeries Siberia v3 Prism 3.18.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-Heat-Orange.html">SteelSeries Siberia v2 Heat Orange 3.18.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Siberia_v2_Frost_Blue.html">SteelSeries Siberia v2 Frost Blue 3.18.6</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-DotA-2-Edition.html">SteelSeries Siberia v2 DotA 2 Edition 3.18.6</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-RAW-Prism.html">SteelSeries Siberia RAW Prism 3.18.6</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-World-of-Warcraft.html">SteelSeries Siberia Elite World of Warcraft 3.18.6</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 19.28</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strategiczne/The_Survivalists.html">The Survivalists </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 2020.09.17</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/Diablo_2_LoD_Eastern_Sun.html">Diablo 2: LoD - Eastern Sun 3.00</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/FarmVille_2_Country_Escape.html">FarmVille 2: Country Escape </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/sportowe/New_Star_Soccer_5.html">New Star Soccer 5 </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.449</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/sportowe/Rocket_League.html">Rocket League </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/The_Witcher_3_HD_Reworked_Project.html">The Witcher 3 HD Reworked Project 12.0</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.3</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/przygodowe/The_Awesome_Adventures_of_Captain_Spirit.html">The Awesome Adventures of Captain Spirit </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/Kingdom_Forge.html">Władcy królestw </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.14.14</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/wyscigowe/Death_Rally.html">Death Rally </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/zrecznosciowe/DDraceNetwork.html">DDraceNetwork 14.5.1</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/zrecznosciowe/Realm_Royale.html">Realm Royale </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/bijatyki/FIGHT.html">Cyber Rage: Retribution </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.7.8101</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/symulatory/Euro_Truck_Simulator_2.html">Euro Truck Simulator 2 Demo </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/strategiczne/Drill_Deal.html">Drill Deal: Borehole Alpha</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 1.10.3</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/symulatory/Governor_of_Poker.html">Governor of Poker 3</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/akcji/succubus_prologue.html">SUCCUBUS: Prologue </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/zrecznosciowe/Hello_Neighbor_2.html">Hello Neighbor 2 Alpha 1</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/MMORPG/Star_Wars_The_Old_Republic.html">Star Wars: The Old Republic 6.1.2b</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.0.2.23</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45790</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/archiwizacja_danych/Cloud_Backup.html">Cloud Backup 2.0.64.166</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.91</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.72</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.13.0.1410</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 86.0.4240.75</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/rozszerzenia_pulpitu/T_Clock_Redux.html">T-Clock Redux 2.4.4</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.0.2.192</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/Picasa.html">Picasa 3.9.0 Build 141.259</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 15.7.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/multimedia_inne/Sound_Booster.html">Sound Booster 1.11.0.514</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/biblioteki/Java.html">Java SE 10.0.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 71.0.3770.228</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/Office_2016.html">Microsoft Office 2016 </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/rozszerzenia_pulpitu/WinDynamicDesktop.html">WinDynamicDesktop 4.3.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/akcesoria/Origin.html">Origin 10.5.84</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.51.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/Kismet.html">Kismet 2010-07-R1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mailpile.html">Mailpile 1.0.0.6 beta</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 86.0.4240.75</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.08.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.11.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Totem.html">Totem 3.24.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.3.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/SparkleMedia.html">SparkleMedia 0.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/fizyka_i_astronomia/KStars.html">KStars 3.4.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/NetworkManager.html">NetworkManager 1.8.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/DeVeDe.html">DeVeDe 4.8.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/OBS_Studio.html">OBS Studio 24.0.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36.8</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/giFT.html">giFT 0.11.8.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 81.0.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/TestDisk__PhotoRec.html">TestDisk & PhotoRec 7.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/Sound_Juicer.html">Sound Juicer 3.24.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/Origin.html">Origin 10.5.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CleanMyMac.html">CleanMyMac X 4.6.0.14</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wygaszacze/Fliqlo.html">Fliqlo 1.7.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Web_Dumper.html">Web Dumper 3.3.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fakturowanie/Maktura.html">Maktura 1.7.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/uTorrent.html">uTorrent 1.8.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/WPS_Office_for_Mac.html">WPS Office for Mac 2.7.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 81.0.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Agisoft_PhotoScan.html">Agisoft PhotoScan 1.4.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/klienty_FTP/Flow.html">Flow 1.7.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.433</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/klienty_FTP/Cyberduck.html">Cyberduck 7.6.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/Steam.html">Steam 06.10.2020</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 b6106</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/menadzery_plikow/Commander_One.html">Commander One 1.7.3.2381</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wirtualizacja/VMware_Fusion.html">VMware Fusion Player 12</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Movavi_Screen_Capture_Studio.html">Movavi Screen Recorder Studio For Mac 11</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/SWF__FLV_Player.html">SWF & FLV Player 6.7.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Axure_RP.html">Axure RP 9.0.0.3719</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/AddPDF.html">AddPDF 1.0.8</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antywirusy/F-Secure_Mac_Protection.html">F-Secure Client Security 14.00</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20246-Lungo.html">Lungo 1.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20235-Revo_Uninstaller_Mobile.html">Revo Uninstaller Mobile 2.2.400</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20209-ScreenHive.html">ScreenHive 1.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20243-Filtru_Coffee.html">Filtru Coffee 1.0.9</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20242-Loudly_Soundtracks.html">Loudly Soundtracks </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20222-Meme_Maker.html">Meme Maker 1.0.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20221-Podcast_Addict.html">Podcast Addict </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20208-ScratchJr.html">ScratchJr </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20223-Dawca_krwi.html">Dawca krwi 1.0.33</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20225-PAKO_Caravan.html">PAKO Caravan 1.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20245-Tile_Master.html">Tile Master 2.1.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20236-XnConvert.html">XnConvert 1.51.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20238-CrossFire_Warzone.html">CrossFire: Warzone </a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20237-Two_Dots.html">Two Dots 6.8.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20224-Mousebusters.html">Mousebusters 1.0.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20234-Zacznij_biegac.html">Zacznij biegać 3.09</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20206-Fleet_Battle.html">Fleet Battle 2.0.80</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2020 4.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20244-Elision.html">Elision 1.7.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 4.3.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20202-PackKing.html">PackKing 2.0.4.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20233-Monite.html">Monite 2.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 16.6.52</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20210-Driving_School_Sim.html">Driving School Sim 1.0.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20220-TaoZen.html">TaoZen 1.00.04</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.55</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.11</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">WindowsFX (Linuxfx) 10.6</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.7-28</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parrot_Security_OS.html">Parrot Security OS 4.9</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Foresight_Linux.html">Foresight Linux 2.5.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.6</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 32</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Cdlinux.pl_duzy.html">Cdlinux.pl duży 1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Grml.html">Grml 2018.12</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 4.13</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.2.4</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.15</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-235.html">Epson Expression Home XP-235 2.52</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Pentagram/horNET_Wi-Fi_USB_80211n.html">horNET Wi-Fi USB 802.11n P6132-30</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F380.html">HP Deskjet F380 14.8.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1300.html">HP LaserJet 1300/1300n/1300xi 7.0.0.29</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-515.html">HP Smart Tank 515 </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Premium_XP-610.html">Epson Expression Premium XP-610 7.12</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4210.html">HP Deskjet F4210 14.8.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_L365.html">Epson L365 2.22</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Esperanza/%20EG102_Warrior.html">Esperanza Vibration Gamepad EG102 USB Warrior </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN721N.html">TL-WN721N V1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Advantage_3635.html">HP DeskJet Ink Advantage 3635 40.13</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M1132.html">HP LaserJet Pro M1132 </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Brother/HL-1112E.html">Brother HL-1112E B1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/PIXMA-TS3150.html">Canon PIXMA TS3150 1.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-2600.html">HP DeskJet 2600 11.5.4644.17</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/rpg/Mount_Blade_Warband.html">Mount & Blade: Warband 1.174</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Blobby_Volley.html">Blobby Volley 1.8</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/logiczne/Super_Kulki.html">Super Kulki 5.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/spolszczenia/Mount_and_Blade_spolszczenie.html">Mount and Blade - spolszczenie 1.0</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/spolszczenia/GTA3.html">GTA 3 - spolszczenie </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/sportowe/FIFA_19_Demo.html">FIFA 19 Demo </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strzelanki/Alien_Shooter_2.html">Alien Shooter 2 </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/zrecznosciowe/Alex_Gordon.html">Alex Gordon </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/wyscigowe/TrackMania_Nations_Forever.html">TrackMania Nations Forever 2.11.26 PL</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/akcji/Grand_Theft_Auto_Vice_City_-_Ultimate_Vice_City.html">Grand Theft Auto: Vice City - Ultimate Vice City </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/strategiczne/FFFLOOD.html">FFFLOOD 1.01</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/strategiczne/The_Survivalists.html">The Survivalists </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Kulki.html">Kulki </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/spolszczenia/Risen_spolszczenie.html">Risen - spolszczenie </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44314-test-tabletu-z-nawigacja-navitel-t505-pro.html">Navitel T505 Pro - test tabletu z nawigacją</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44314-test-tabletu-z-nawigacja-navitel-t505-pro.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Navitel_t505/tablet_nawigacja_navitel_t505_pro_20201009_133240_%C5%9Aredni.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44212-teamgroup-cardea-zero-z440-1-tb-nvme-recenzja.html">TeamGroup Cardea Zero Z440 1 TB NVMe - recenzja dysku z PCIe 4.0</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44212-teamgroup-cardea-zero-z440-1-tb-nvme-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/Cardea_Zero/CARDEA_ZERO_Z440_6.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/44272-logitech-mx-anywhere-3-opinie-recenzja.html">Test myszki Logitech MX Anywhere 3. Dzięki niej praca to czysta przyjemność</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/44272-logitech-mx-anywhere-3-opinie-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Logitech-MX-Anywhere-3/Logitech_MX_Anywhere_3_13.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2020]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/darmowe_antywirusy_2020.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/44131-google-maps-wspolrzedne-poranik.html">Jak sprawdzić współrzędne geograficzne w Google Maps? To banalnie proste</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/44131-google-maps-wspolrzedne-poranik.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/2020-09-30_104630.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/43765-tiktok-kontrola-rodzicielska-aktywacja.html">Jak aktywować kontrolę rodzicielską na TikToku? Chroń swoje dziecko</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/43765-tiktok-kontrola-rodzicielska-aktywacja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/TikTok_ochrona_rodzicielska_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html">Xiaomi Mi Band 5 -  najlepsze sposoby na wgranie tarczy (watchface)</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2020/xiaomi_mi_band_5_watchface_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (207)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (217)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (92)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (256)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (256)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (160)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (333)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (201)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (127)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (105)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (120)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (237)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (104)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (21)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (336)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (227)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (126)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (194)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (58)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (71)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (462)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (399)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (648)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (282)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (41)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (168)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (393)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (123)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (191)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (294)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (91)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (73)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (187)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (48)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (113)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (19)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (42)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (26)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (7)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (14)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (54)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (45)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (25)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (13)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (30)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (52)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (33)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (25)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (9)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (67)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (24)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (39)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (7)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (12)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (12)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (121)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (193)</a></li><li><a href="/android/Download/Finanse.html">Finanse (32)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (203)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (203)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (23)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (149)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (170)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (346)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (181)</a></li><li><a href="/android/Download/Podroze.html">Podróże (149)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (43)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (218)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (158)</a></li><li><a href="/android/Download/Sport.html">Sport (115)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (128)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (160)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (56)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (114)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (103)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (131)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (7)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (67)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (10)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (63)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (48)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (74)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (49)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (51)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (51)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (165)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (82)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>