<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/software/42550-microsoft-edge-jak-odinstalowac-wylaczyc-reklamy.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Otwieram lodówkę, a tam Microsoft Edge. To zabawne, ale możecie już przestać?" />
  <meta name="author" content="Maksym Słomski" />
  <meta name="description" content="Instalki.pl - portal technologiczny" />
  <meta name="generator" content="" />
  <title>Otwieram lodówkę, a tam Microsoft Edge. To zabawne, ale możecie już przestać? - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>

</head><body itemscope itemtype="https://schema.org/WebPage">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="ciasteczka" style="display: block;">TA STRONA UŻYWA COOKIE. Usługodawca oraz jego zaufani partnerzy korzystają z plików cookies i innych technologii automatycznego przechowywania danych do celów statystycznych, reklamowych oraz realizacji usług, w tym również aby wyświetlać użytkownikom najbardziej dopasowane oferty i reklamy.
<br />
Usługodawca i jego zaufani partnerzy wymagają zgody użytkownika na gromadzenie danych w celu obsługi spersonalizowanych treści i ogłoszeń. Jeśli korzystasz ze strony instalki.pl bez zmiany ustawień przeglądarki, to oznacza to, że nie wyrażasz sprzeciwu co do otrzymywania wszystkich plików cookies na swoje urządzenie ze strony instalki.pl.<br />Dowiedz się więcej o <strong><a href="https://www.instalki.pl/cookies.html">celu ich używania</a></strong> i <a href="https://www.instalki.pl/demonstracje/internet/10414-zmiana-ustawien-cookie-w-przegladarce.html">zmianie ustawień cookie w przeglądarce</a>. <br /> Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z <strong><a href="https://www.instalki.pl/regulamin.html" target="_blank">regulaminem</a></strong> oraz <strong><a href="https://www.instalki.pl/polityka-prywatnosci.html" target="_blank">polityką prywatności</a></strong> serwisu &nbsp;<span onclick="hideId('ciasteczka')" style="font-weight:bold">[X]</span></div>
<script type="text/javascript">
if(!GetCookie('ciacho1')){
document.getElementById('ciasteczka').style.display='block';
SetCookie('ciacho1','1','100');
}
else {
document.getElementById('ciasteczka').style.display='none';
}
</script>
<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li id="current" class="active item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><a href="/component/banners/click/325.html" target="_blank"><img src="https://www.instalki.pl/images/banners/20200518_CB_970x250_2_instalki.jpg" alt="Reklama" /></a><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/software.html" class="pathway">Software</a> » Otwieram lodówkę, a tam Microsoft Edge. To zabawne, ale możecie już przestać?</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/software/42550-microsoft-edge-jak-odinstalowac-wylaczyc-reklamy.html" class="contentpagetitlepage">
			Otwieram lodówkę, a tam Microsoft Edge. To zabawne, ale możecie już przestać?</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon36">
			<a href="/aktualnosci/software.html">		Software			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Sobota, 27 Czerwiec 2020 12:11, </span><span class="small">Wpisany przez Maksym Słomski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/06-2020/microsoft_edge_lodowka.jpg" alt="microsoft edge lodowka" />
<div style="text-align: justify;">Polityka Microsoftu.</div>

<div style="text-align: justify;"><span style="text-align: justify;"><span style="text-align: justify;"><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div></span></span><span style="text-align: justify;"><span style="text-align: justify;"><span style="text-align: justify;"><br /></span></span></span>Czy próbowaliście kiedyś zmusić psa lub kota do przełknięcia tabletki? Zwierzęciu trzeba trzymać pyszczek w taki sposób, aby po jego zamknięciu automatycznie połknęło, a nie wypluło pigułkę. Alternatywnie można uciec się do sztuczki z jedzeniem. Aplikujecie wtedy lek w ulubiony przysmak Waszego pupila, by oszukać go i tą metodą nakłonić do przyswojenia medykamentu. Czy zastanawialiście się kiedyś co czuje zwierzę, którego właściciel dwoi się i troi, aby wmusić w niego coś, na co nie ma ono najmniejszej ochoty? Czuje mniej więcej to samo co użytkownik systemu Windows 10 widzący działania Microsoftu. <br /><br />
<h2><strong>Weź zainstaluj Microsoft Edge, okej?</strong></h2>
<br /> Tytułem wstępu: uważam, że <a href="https://www.instalki.pl/programy/download/Windows/przegladarki_www/Microsoft_Edge_Insider.html" target="_blank"><strong>Microsoft Edge</strong></a> z silnikiem Chromium to naprawdę niezła i dopracowana przeglądarka internetowa. Polecam, aby każdy z Was spróbował korzystać z niej chociaż przez 24 godziny i wyrobił sobie na jej temat własne zdanie. Głównym problemem tego rozwiązania jest jego producent - firma Microsoft, która robi absolutnie wszystko, aby zniechęcić zaawansowanych użytkownik do traktowania jej poważnie.<br /><br /> Już w kwietniu pisaliśmy o tym, że <a href="https://www.instalki.pl/aktualnosci/software/41393-outlook-microsoft-edge.html" target="_blank"><strong>Microsoft wciska swoją przeglądarkę gdzie się da</strong></a>. W czerwcu gruchnęła informacja, że <a href="https://www.instalki.pl/aktualnosci/software/42136-microsoft-edge-windows-update-zastapi.html" target="_blank"><strong>instalacja nowego Microsoft Edge będzie nieunikniona</strong></a> i przymusowa dla każdego użytkownika Windows 10. Dostępny w naszej bazie plików <a href="https://www.instalki.pl/programy/download/Windows/narzedzia_systemowe/Microsoft_Edge_Blocker_Toolkit.html" target="_blank"><strong>Microsoft Edge Chromium Blocker Toolkit</strong></a> pozwala zapobiec temu procesowi, ale stosunkowo mało osób wie o jego istnieniu. Z tygodnia na tydzień gigant z Redmond robi się w swoim zachowaniu coraz bardziej namolny.<br /><br /> Microsoft Edge bez zgody użytkownika przy automatycznej instalacji <a href="https://www.instalki.pl/aktualnosci/software/42469-microsoft-edge-pobiera-dane-z-firefoxa.html" target="_blank"><strong>importuje dane z przeglądarki Mozilla Firefox</strong></a> - o ile wykryje ją w systemie. Później, nawet jeśli zdecydujecie się z nie korzystać z tego rozwiązania, już po przymusowej instalacji i zrestartowaniu komputera zmusza do obejrzenia przewodnika po programie. To wszystko? Jasne, że nie. Ikona Edge'a automatycznie pojawia się na pulpicie, a ikona z aplikacją przypinana jest do paska zadań. <br /><br /> Macie już omawiany program w systemie? To nic, Microsoft z uporem maniaka będzie Wam wyświetlał reklamę w Windows Search - tak jak robi to w moim przypadku.<br /><br /><img src="/images/newsy/06-2020/microsoft_edge_windows_10.jpg" alt="microsoft edge windows 10" /><br /><em style="text-align: justify; font-size: 10.6667px;"><span style="color: #808080;">Reklama Microsoft Edge w obrębie Windows Search. | Źródło: mat. własne</span></em><br /><br />
<h2><strong>Problem jest globalny i niektórzy tracą cierpliwość</strong></h2>
<br /> Okazuje się, że takimi obserwacjami dzielą się użytkownicy Windowsa z całego świata, także na <a href="https://techcommunity.microsoft.com/t5/discussions/quot-get-the-new-microsoft-edge-quot-popups/m-p/1492356" rel="noopener noreferrer" target="_blank"><strong>oficjalnym forum pomocy technicznej</strong></a> producenta. Wiele osób donosi, że Microsoft nie jest w stanie określić tego, czy na danym komputerze jest już zainstalowany rzeczony program. Reklamy Microsoft Edge potrafią wyświetlać się nawet w trakcie korzystania z tego programu! <br /><br /> Czy firma zmieni swoje postępowanie? Nie sądzę. Będzie konsekwentnie dążyć do swojego celu i wmuszać rozwiązanie w internautów tak długo, aż w końcu znacząco skróci dystans do <a href="https://www.instalki.pl/programy/download/Windows/przegladarki_www/Google_Chrome.html" target="_blank"><strong>Google Chrome</strong></a>, z której to przeglądarki korzysta obecnie nawet 70% wszystkich użytkowników sieci.<br /><br /> Źródło: mat. własny<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><br />
<div style="text-align: center;"><span style="color: #808080; font-size: 8pt;">reklama<a href="https://lnv.gy/3hNf4Ou" rel="nofollow noopener noreferrer" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/300x250_PL_thinkpadP53.jpg" alt="300x250 PL thinkpadP53" /></a></span></div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/42548-windows-10-bug-ikony-drza.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/windows_10_blad.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Windows 10 oszalał. Kuriozalny bug utrudnia normalne działanie komputerów</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/software/42547-tiktok-kopiuje-zawartosc-schowka.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/tiktok.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Aplikacja, z której korzysta 800 mln osób kopiuje dane ze smartfonów</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/42449-tesla-roadster-przyspieszenie-1-sekunda.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/tesla_roadster_2_gen.jpg&w=100&zc=1" alt="" />Tesla Roadster z pakietem SpaceX przyspieszy do setki w 1 sekundę		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/42415-apple-zmiana-nazwy-ios-iphone-os.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/ios_iphone_os.jpg&w=100&zc=1" alt="" />Apple za tydzień zmieni nazwę systemu iOS na OS		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/42432-blu-ray-samsung-nie-dziala.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/blu-ray_samsung.jpg&w=100&zc=1" alt="" />Urządzenia Samsunga na całym świecie przestają działać, co się dzieje?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/42437-gadzety-z-aliexpress-do-33-zlotych.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/TOP_taniocha/zakupy_na_aliexpress.jpg&w=100&zc=1" alt="" />33 ciekawe gadżety z AliExpress do 33 złotych		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/19777-whatsapp-6-funkcji.html">6 funkcji komunikatora WhatsApp, których nie znałeś</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/19777-whatsapp-6-funkcji.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/kwiecien_2015/WhatsApp_funkcje.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42132-jak-wylaczyc-klawisz-windows-na-klawiaturze.html">Jak wyłączyć klawisz Windows na klawiaturze na trzy sposoby?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42132-jak-wylaczyc-klawisz-windows-na-klawiaturze.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/06-2020/windows_Key.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42540-genesis-xenon-800-recenzja.html">Genesis Xenon 800 - recenzja myszki o kilku obliczach</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42540-genesis-xenon-800-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/06-2020/genesis_xenon_800_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42402-test-realme-buds-air.html">Test słuchawek Realme Buds Air. Tańsza alternatywa dla AirPodsów?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42402-test-realme-buds-air.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/realme-buds-air/Realme_Buds_Air_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/42449-tesla-roadster-przyspieszenie-1-sekunda.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/tesla_roadster_2_gen.jpg&w=100&zc=1" alt="" />Tesla Roadster z pakietem SpaceX przyspieszy do setki w 1 sekundę		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/42415-apple-zmiana-nazwy-ios-iphone-os.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/ios_iphone_os.jpg&w=100&zc=1" alt="" />Apple za tydzień zmieni nazwę systemu iOS na OS		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/42432-blu-ray-samsung-nie-dziala.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/blu-ray_samsung.jpg&w=100&zc=1" alt="" />Urządzenia Samsunga na całym świecie przestają działać, co się dzieje?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/42437-gadzety-z-aliexpress-do-33-zlotych.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/TOP_taniocha/zakupy_na_aliexpress.jpg&w=100&zc=1" alt="" />33 ciekawe gadżety z AliExpress do 33 złotych		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/42436-flash-player-koniec-wsparcia.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2020/flash_player_koniec.jpg&w=100&zc=1" alt="" />Usuń Flash Playera do końca roku. Tak radzi Adobe		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/Home_Security_Camera.html">Home Security Camera 5.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Netcraft_Toolbar.html">Netcraft Anti-Phishing Extension 1.16.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/emulatory/Cemu_Wii_u_Emulator.html">Cemu - Wii U Emulator 1.19.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/PuTTY.html">PuTTY 0.74</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/ChrisPC_YTD_Downloader_MP3_Converter.html">ChrisPC YTD Downloader MP3 Converter 3.55</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_zdjec/PhotoFiltre_Studio.html">PhotoFiltre Studio X 10.14.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/ZHPDiag.html">ZHPDiag 2020.6.27.208</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/ZHPCleaner.html">ZHPCleaner 2020.6.27.208</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Checker_Plus_for_Gmail.html">Checker Plus for Gmail 22.2.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/Sandra_Lite.html">Sandra Lite 2020 Build 30.49</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/deinstalatory/Display_Driver_Uninstaller.html">Display Driver Uninstaller 18.0.2.6</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/LMT_Anti_Logger.html">LMT Anti Logger 4.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/deinstalatory/mbam-clean.html">Malwarebytes Support Tool 1.6.1.784</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/deinstalatory/Kaspersky_Lab_Products_Remover.html">Kaspersky Lab Products Remover 1.0.1486.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Music_Collector.html">Music Collector 20.4.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Book_Collector.html">Book Collector 20.3.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/NVSlimmer.html">NVSlimmer 0.8</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/firewall/Windows_Firewall_Control.html">Malwarebytes Windows Firewall Control 6.3.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/poczta_elektroniczna/Postbox.html">Postbox 7.0.21</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/Betternet.html">Betternet 5.7.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/ftp/muCommander.html">muCommander 0.9.5</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/Monkeys-Audio.html">Monkey's Audio 5.46</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/WiFi_Manager.html">CobraTek WiFi Manager 2.5.4.328</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/zrzuty_ekranowe/Screenpresso.html">Screenpresso 1.8.2.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/_F-Secure_Virus_Definitions.html">F-Secure Virus Definitions 27.06.2020</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/menadzery_plikow/muCommander.html">muCommander 0.9.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 2.4.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 3.2.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/pCloud_Drive.html">pCloud Drive 3.9.7</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/testowanie_i_diagnostyka/Geekbench.html">Geekbench 5.2.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PowerFolder.html">PowerFolder 15.4.100</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.83.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.grafiki/XnViewMP.html">XnView MP 0.96.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/Tribler.html">Tribler 7.5.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Vivaldi.html">Vivaldi 3.1.1929.45</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.1.13</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 69.0.3686.36</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.48.11</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.35.11</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.35.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.7.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 7.3.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 83.0.4103.116</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/fizyka_i_astronomia/Stellarium.html">Stellarium 0.20.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/klienci_FTP/CrossFTP.html">CrossFTP 1.99.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.17</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Gajim.html">Gajim 1.2.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 9.7.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/PyCharm.html">PyCharm 2020.1.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Postbox.html">Postbox 7.0.21</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/menadzery_plikow/muCommander.html">muCommander 0.9.5</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Audacity.html">Audacity 2.4.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_dyskowe/Easy_Duplicate_Finder.html">Easy Duplicate Finder 5.29.0.1109</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/MineTime.html">MineTime 1.8.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 3.2.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/pCloud_Drive.html">pCloud Drive 3.9.7</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/Geekbench.html">Geekbench 5.2.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/archiwizacja_danych/PowerFolder.html">PowerFolder 15.4.100</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 100.4.409</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 1.34.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Parallels_Toolbox.html">Parallels Toolbox 3.9.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/modelowanie_3D/Blender.html">Blender 2.83.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 b5949</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/XnViewMP.html">XnView MP 0.96.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/Tribler.html">Tribler 7.5.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/AxCrypt.html">AxCrypt 2.2.668.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/iTunes__iPod/DiskAid.html">iMazing 2.11.7</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MixPad.html">MixPad 6.09</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 3.1.1929.45</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 2.1.13</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 69.0.3686.36</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.48.11</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.35.11</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.35.11</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/17445-Farming_Simulator_16.html">Farming Simulator 16 1.1.2.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/17324-Farming_Simulator_14.html">Farming Simulator 14 1.4.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/19677-Call_of_Duty_Mobile.html">Call of Duty: Mobile 1.0.15</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/14600-Zombie_Derby_2.html">Zombie Derby 1.0.13</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20101-Desert_Riders.html">Desert Riders 1.2.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20100-Orange_Teal.html">Orange Teal 2.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20099-Everyday.html">Everyday 2.0.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20098-Elegant_Teleprompter.html">Elegant Teleprompter </a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20097-LASERBREAK_3.html">LASERBREAK 3 </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/19862-NVIDIA_GeForce_NOW.html">NVIDIA GeForce NOW 5.29.28511044</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/13690-Skyscanner_wszystkie_loty.html">Skyscanner 7.17</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/13733-SpiceJet.html">SpiceJet 4.4.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/13741-SNAV_nawigator_darmo.html">SNAV nawigator darmo </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/13763-Sledzenie_lokalizacji.html">Śledzenie lokalizacji 95</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/13716-Ryanair_–_Najnizsze_ceny.html">Ryanair – Najniższe ceny 3.83.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/19465-Seeya.html">Seeya 2.5.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/13832-Six_Flags.html">Six Flags </a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/13713-Skiinfo_Narty__Snieg.html">Skiinfo Narty & Śnieg 7.0.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/13701-ROUTE_66_Navigate.html">Route 66 Navigation 1.28</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/13742-Rezerwacja_hoteli_AccorHotels.html">Rezerwacja hoteli Accor All 9.14</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/13737-restauracji.html">Lokalizator restauracji 2.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/13729-Rejestrator_i_GPS_nawigator.html">Nawigacja GPS Dynavix 6.2.9</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/13746-Rysiek__antyradar_i_kamera.html">Rysiek - antyradar i wideorejestrator </a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/13748-rentalcars.com_Car_hire_App.html">rentalcars.com Car hire App 2020.5.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/13710-Radardroid_Lite.html">Radardroid Lite 3.70</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.2.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.06-1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 2020.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.1.5</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.0.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.06.01</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GoboLinux.html">GoboLinux 017</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.51</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenBSD.html">OpenBSD 6.7</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 32.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.6-15</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Simplicity_Linux.html">Simplicity Linux 20.04</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parrot_Security_OS.html">Parrot Security OS 4.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 20.04.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 32</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J6935DW.html">Brother MFC-J6935DW J1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother-MFC-J3530DW.html">Brother MFC-J3530DW J1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 451.48 WHQL</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother_DCP-L6600DW.html">Brother DCP-L6600DW F3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother_DCP-L5500DN.html">Brother DCP-L5500DN F3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/DCP-9020CDW.html">Brother DCP-9020CDW C1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_RJ-3150.html">Brother RJ-3150 7.3.1c</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_RJ-3050.html">Brother RJ-3050 7.3.1c</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_PJ733.html">Brother PJ-773 1.8.0b</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_PJ-762.html">Brother PJ-762 1.8.0b</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_PJ-722.html">Brother PJ-722 1.8.0b</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/MW-145BT.html">Brother MW-145BT 1.04a</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L6400DWT.html">Brother HL-L6400DWT G4</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-515.html">HP Smart Tank 515 </a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-615.html">HP Smart Tank 615 </a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L6400DW.html">Brother HL-L6400DW G4</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL_L6300DWT.html">Brother HL-L6300DWT G4</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L5200DWT.html">Brother HL-L5200DWT G3</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L5200DW.html">Brother HL-L5200DW G3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother%20HL-5100DNT.html">Brother HL-L5100DNT G3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8336</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L5100DN.html">Brother HL-L5100DN G2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_HL-L5000D.html">Brother HL-L5000D G2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD%20Catalyst%20Uninstall%20Utility.html">AMD Cleanup Utility </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 3.4.0 </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 19.12</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/logiczne/ChronosTV.html">ChronosTV 1.0.0</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.14.13</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/Double_Action_Boogaloo.html">Double Action: Boogaloo 1.3.1.1</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/platformowki/Blackness.html">Blackness 1.5.2</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/Immersive_Engineering.html">Minecraft - Immersive Engineering </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Mekanism.html">Minecraft - Mekanism </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/mody/Botania.html">Minecraft - Botania </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Biomes_Plenty.html">Minecraft -  Biomes O' Plenty </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/Refined_Storage.html">Minecraft - Refined Storage </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/mody/Just_Enough_Items.html">Minecraft - Just Enough Items </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/mody/VoxelMap.html">Minecraft - VoxelMap </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/mody/Vivecraft.html">Minecraft - Vivecraft </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/mody/The_Midnight.html">Minecraft - The Midnight </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/mody/Roguelike_Dungeons.html">Minecraft - Roguelike Dungeons </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/mody/Pam_s_HarvestCraft.html">Minecraft - Pam's HarvestCraft </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/strzelanki/MicroVolts.html">MicroVolts 1.0.1.58</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 1.10.2</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/logiczne/Solitaire_Online.html">Solitaire Online 1.0.0</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.15.2</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/symulatory/EVE_Online.html">EVE Online </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strategiczne/Legends_of_Runeterra.html">Legends of Runeterra 20.4.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45704</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.13</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/archiwizacja_danych/Cloud_Backup.html">Cloud Backup 2.0.64.166</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 9.5.0.15</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/Virtual_CD.html">Virtual CD 10.7.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.68</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 83.0.4103.116</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.5.5.109</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.90</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 7.5.0.751</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.96.725.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.20</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 8.0.2.588</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 16.2.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/konwersja_audio_video/FormatFactory.html">Format Factory 5.3.0.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Zoom.html">Zoom 5.1.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_demonstracji/PowerPoint_2013.html">Microsoft PowerPoint 2016</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/grafika_wektorowa/Adobe_Illustrator_CC.html">Adobe Illustrator CC 2020 24.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.11</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 77.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Discord.html">Discord 0.0.306</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 83.0.4103.116</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity.html">e-pity 2019 11.2.8</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/Kismet.html">Kismet 2010-07-R1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 77.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.1.2.518</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.grafiki/digiKam.html">digiKam 6.4.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla.html">Mozilla 1.7.13</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/sterowanie_komputerem/Prey.html">Prey 1.9.4</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.11</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 69.0.3686.36</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Audacious.html">Audacious 4.0.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Ocenaudio.html">Ocenaudio 3.7.18</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Tux_Paint.html">Tux Paint 0.9.23</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/giFT.html">giFT 0.11.8.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.20</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/zrzuty_ekranowe/ScreenShooter.html">ScreenShooter 5.30</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.1.13</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/synchronizacja_danych/FreeFileSync.html">FreeFileSync 10.25</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/akcesoria/Tomboy.html">Tomboy 1.14</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/p7zip.html">p7zip 16.02</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Fan_Control.html">Fan Control 1.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ScreenFlow.html">ScreenFlow 6.2.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Photoscape_X.html">Photoscape X 2.9</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/GIMP.html">GIMP 2.10.14</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Nevron_Draw.html">MyDraw 4.3.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Adapter.html">Adapter 2.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/menadzery_plikow/Android_File_Transfer.html">Android File Transfer 1.0.50.2266</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/Praat.html">Praat 6.1.16</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/ImageBrowser.html">ImageBrowser 2.4.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/Adobe_Reader.html">Adobe Reader XI 11.0.10</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/RealPlayer_dla_Mac_OS_X.html">RealPlayer dla Mac OS X 12.0.1.1750</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Rohos_Logon_Key_for_Mac.html">Rohos Logon Key for Mac </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/SourceTree.html">SourceTree 4.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fizyka_i_astronomia/Stellarium.html">Stellarium 0.20.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/iTunes.html">iTunes 12.9.2.5 dla OS X</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/Stellar_Phoenix_Photo_Recovery.html">Stellar Photo Recovery 10.0.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ActivePresenter.html">ActivePresenter 8.0.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.8.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 6.4.4</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/TeamSpeak.html">TeamSpeak 3.5.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Adobe_Photoshop_Lightroom.html">Adobe Photoshop Lightroom CC 6</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizacja_danych/Arq.html">Arq 6</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.387</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20085-Avocation.html">Avocation 1.2.7</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20064-Hola_Music.html">Hola Music 1.0.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.625.261</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20098-Elegant_Teleprompter.html">Elegant Teleprompter </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20097-LASERBREAK_3.html">LASERBREAK 3 </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20100-Orange_Teal.html">Orange Teal 2.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/18433-SnapTube.html">SnapTube 4.88</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/18324-Apex_Launcher.html">Apex Launcher 4.9.12</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 15.7.46</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20028-Volume_Styles.html">Volume Styles 2.4.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/18707-Tapety_Google.html">Tapety 1.3.169416333</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/10135-Boze_Narodzenie_Rink_Wallpaper.html">Boże Narodzenie Rink Wallpaper 3.0.0.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20101-Desert_Riders.html">Desert Riders 1.2.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20099-Everyday.html">Everyday 2.0.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20056-ranDungeon.html">ranDungeon 30032020</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/18238-Apus_Browser.html">Apus Browser 3.0.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20077-Fotoo.html">Fotoo 2.3.20</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/13737-restauracji.html">Lokalizator restauracji 2.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2019 3.0.10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/14600-Zombie_Derby_2.html">Zombie Derby 1.0.13</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20065-Fomappi.html">Fomappi 1.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/13748-rentalcars.com_Car_hire_App.html">rentalcars.com Car hire App 2020.5.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/13832-Six_Flags.html">Six Flags </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/13824-Polskie_Szlaki.html">Polskie Szlaki 3.2.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/15450-Nitro_Nation_Drag_Drift.html">Nitro Nation 6.8.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.51</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 19.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ALT_Linux.html">ALT Linux 20190925</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.6-15</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.7</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_GamePack.html">Ubuntu GamePack 2020.01</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang 2510</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 15.11</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 8.6.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Mageia.html">Mageia 7.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/NetBSD.html">NetBSD 8.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/openSUSE.html">openSUSE 15.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2280.html">HP Deskjet F2280 14.8.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN722N.html">TL-WN722N V2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F380.html">HP Deskjet F380 14.8.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-XP.html">Sterowniki Atheros Wireless dla Windows XP (32/64bit) 10.0.0.274</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_1050A.html">HP Deskjet 1050A 28.8</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung-ML-2165W.html">Samsung ML-2165W 3.13.12.02:34</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-2600.html">HP DeskJet 2600 10.5.4216.12</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P2055.html">HP LaserJet P2055/ P2055d/ P2055dn/ P2055x 6.6.5.23510</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 451.48 WHQL</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/PIXMA-TS3150.html">Canon PIXMA TS3150 1.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8336</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Tracer/TRACER_Zonda.html">TRACER Zonda </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.300</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Battlefield_3.html">Battlefield 3 Beta</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/symulatory/American_Truck_Simulator.html">American Truck Simulator Demo 1.4</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.432</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/mody/Horn_of_the_Abyss.html">Heroes of Might and Magic III - Horn of the Abyss 1.6.1</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/spolszczenia/The_Elder_Scrolls_V_Skyrim_spolszczenie.html">The Elder Scrolls V: Skyrim - spolszczenie </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.10</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/patche,_latki/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/strzelanki/Wolfenstein_Enemy_Territory.html">Wolfenstein: Enemy Territory 2.60b</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/patche,_latki/The_Sims_3_Patch_1_55_4.html">The Sims 3 Patch 1.55.4 </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/mody/Cienie_przeszłości.html">Gothic 2: Cienie przeszłości </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/symulatory/Minecraft_SkyLand_Launcher.html">SkyLand Launcher </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.15.2</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/akcji/GTA_2_-_Grand_Theft_Auto_2.html">GTA 2 - Grand Theft Auto 2 </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42540-genesis-xenon-800-recenzja.html">Genesis Xenon 800 - recenzja myszki o kilku obliczach</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42540-genesis-xenon-800-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/06-2020/genesis_xenon_800_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42402-test-realme-buds-air.html">Test słuchawek Realme Buds Air. Tańsza alternatywa dla AirPodsów?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42402-test-realme-buds-air.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/realme-buds-air/Realme_Buds_Air_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/42405-huawei-matepad-t8-tablet-test.html">Test Huawei MatePad T8 LTE. Niedrogi tablet o sporych możliwościach</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/42405-huawei-matepad-t8-tablet-test.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/huawei-matepad-t8-lte/huawei-matepad-t8-lte-05.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/19777-whatsapp-6-funkcji.html">6 funkcji komunikatora WhatsApp, których nie znałeś</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/19777-whatsapp-6-funkcji.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/kwiecien_2015/WhatsApp_funkcje.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42132-jak-wylaczyc-klawisz-windows-na-klawiaturze.html">Jak wyłączyć klawisz Windows na klawiaturze na trzy sposoby?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42132-jak-wylaczyc-klawisz-windows-na-klawiaturze.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/06-2020/windows_Key.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42095-steam-wylaczanie-reklam-startowych.html">Steam bez reklam na dzień dobry. Jak wyłączyć wyskakujące okienka?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/42095-steam-wylaczanie-reklam-startowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/06-2020/steam-p-00.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html">Reklamy na smartfonach Xiaomi. Jak je wyłączyć? Poradnik</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/02-2020/2020-03-03_100715.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (205)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (182)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (215)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (127)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (91)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (250)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (62)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (150)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (252)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (158)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (328)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (197)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (125)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (100)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (104)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (34)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">klienty FTP (68)</a></li><li><a href="/programy/Download/Windows/irc.html">klienty IRC (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (117)</a></li><li><a href="/programy/Download/Windows/p2m.html">P2M (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">P2P (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (236)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (103)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery FTP (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (21)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (80)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (436)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (334)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (179)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (224)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (89)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (122)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (192)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (50)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (57)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (68)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (460)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (395)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (643)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (8)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (280)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (40)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (161)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (384)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (122)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (59)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (191)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (292)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (90)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (72)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (183)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (47)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (112)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety.biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki.grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienty FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienty IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (18)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki.www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki_av.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (40)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (6)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (25)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (3)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (13)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (51)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (32)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (40)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (23)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (12)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (23)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (29)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (50)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (12)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (32)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (23)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (7)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (66)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (23)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (37)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (6)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (11)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (19)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (10)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (5)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (121)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (187)</a></li><li><a href="/android/Download/Finanse.html">Finanse (30)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (194)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (201)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (22)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (22)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (148)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (166)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (320)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (178)</a></li><li><a href="/android/Download/Podroze.html">Podróże (146)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (35)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (211)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (153)</a></li><li><a href="/android/Download/Sport.html">Sport (113)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (127)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (154)</a></li><li><a href="/android/Download/Transport.html">Transport (10)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (54)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (113)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (96)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (122)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (6)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (64)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (8)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (58)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (7)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (44)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (4)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (70)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (45)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (49)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (48)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (153)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (74)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>