<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/rozrywka/57031-cd-projekt-red-smianie-sie-z-serialu-wiedzmin.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="CD PROJEKT RED naśmiewa się z serialu 'Wiedźmin'" />
  <meta name="author" content="Piotr Malinowski" />
  <meta name="description" content="W next-genowej aktualizacji do Wiedźmina 3 pojawi się kontrowersyjny przedmiot." />
  <meta name="generator" content="" />
  <title>CD PROJEKT RED naśmiewa się z serialu &quot;Wiedźmin&quot; - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->
  <meta property="og:url" content="https://www.instalki.pl/aktualnosci/rozrywka/57031-cd-projekt-red-smianie-sie-z-serialu-wiedzmin.html">
  <meta property="og:type" content="article">
  <meta property="og:title" content="CD PROJEKT RED naśmiewa się z serialu "Wiedźmin"">
  <meta property="og:description" content="W jaki sposób? Deweloperzy ze studia CD PROJEKT RED postanowili w subtelny sposób zadrwić z serialu "Wiedźmin" poprzez dodanie pewnego elementu w next-genowej aktualizacji do trzeciej odsłony cyklu. Gracze już wkrótce będą mogli ujrzeć char...">
  <meta property="og:image" content="https://www.instalki.pl/images/newsy/11-2022/netflix_wiedzmin_zbroja_2.jpg">

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css?1108202204" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8345364103968660"
     crossorigin="anonymous"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10909146-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10909146-1');
</script>
</head><body itemscope itemtype="http://schema.org/WebPage">
<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://cse.google.com/cse?cx=partner-pub-8345364103968660:hvaj9v-f27m" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://cse.google.com/cse?cx=partner-pub-8345364103968660:hvaj9v-f27m"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li id="current" class="active item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li><li class="item256"><span class="separator"><span>|</span></span></li><li class="item255"><a href="https://theprotocol.it/" target="_blank"><span>PRACA</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li id="current" class="active item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li><li class="item256"><span class="separator"><span>|</span></span></li><li class="item255"><a href="https://theprotocol.it/" target="_blank"><span>PRACA</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/Billboard_Wszędzie', [[970, 250], [750, 100], [970, 90], [728, 90], [750, 200], [980, 120], [960, 90], [970, 66], [980, 90], [750, 300], [950, 90], [930, 180]], 'div-gpt-ad-1664442480072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /421260288/Billboard_Wszędzie -->
<div id='div-gpt-ad-1664442480072-0' style='min-width: 728px; min-height: 66px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664442480072-0'); });
  </script>
</div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><br />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/dfmvrgmdfkngdf', [300, 250], 'div-gpt-ad-1664456194797-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /421260288/dfmvrgmdfkngdf -->
<div id='div-gpt-ad-1664456194797-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664456194797-0'); });
  </script>
</div>

<script async src="https://api.adquery.io/js/adquery-0.1.min.js"></script><ad-adquery data-type="interstitial" data-placement="f8c024c4ad95bf78baaf9d88334722b84f8a930b"> </ad-adquery>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/rozrywka.html" class="pathway">Rozrywka</a> » CD PROJEKT RED naśmiewa się z serialu &quot;Wiedźmin&quot;</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/rozrywka/57031-cd-projekt-red-smianie-sie-z-serialu-wiedzmin.html" class="contentpagetitlepage">
			CD PROJEKT RED naśmiewa się z serialu &quot;Wiedźmin&quot;</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon47">
			<a href="/aktualnosci/rozrywka.html">		Rozrywka			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Piątek, 25 Listopad 2022 13:00, </span><span class="small">Wpisany przez Piotr Malinowski</span></td></tr><div class="article_toc">
		
	<div><img style="margin: 5px auto; padding: 0px 0px 12px; display: block;" src="/images/newsy/11-2022/netflix_wiedzmin_zbroja_2.jpg" alt="netflix wiedzmin zbroja 2" />W jaki sposób?</div>

<div style="text-align: justify;"><br />Deweloperzy ze studia CD PROJEKT RED postanowili w subtelny sposób zadrwić z serialu "Wiedźmin" poprzez dodanie pewnego elementu w next-genowej aktualizacji do trzeciej odsłony cyklu. Gracze już wkrótce będą mogli ujrzeć charakterystyczny pancerz, który swego czasu był dosyć mocno wyśmiewany przez społeczność. Czego dokładnie należy się spodziewać?<br /><br />
<h2 style="text-align: justify;">Kontrowersyjna zbroja pojawi się w next-genowym Wiedźminie 3</h2>
<br />Kilka dni temu mieliśmy do czynienia z oficjalną prezentacją next-genowego patcha do gry <a href="https://www.instalki.pl/aktualnosci/gry/56993-wiedzmin-3-next-gen-szczegoly.html"><strong>Wiedźmin 3: Dziki Gon</strong></a>. Podczas specjalnej transmisji na żywo poznaliśmy sporo informacji na temat nadchodzących zmian graficznych oraz technicznych. Deweloperzy zdecydowali się także na ogłoszenie wprowadzenia <strong>DLC nawiązującego do serialu od Netflixa</strong>.<br /><br />Wprowadzi ono nie tylko nowe przedmioty, ale także <strong>zaprojektowane od zera zadanie z nagraną ścieżką dźwiękową</strong>. Okazuje się, iż dodatek obejmie swoim zasięgiem również... <strong>pomarszczoną zbroję Nilfgaardu</strong> znienawidzoną przez widzów serialu "Wiedźmin". Była ona tak głośno krytykowana przez społeczność, że producenci produkcji zdecydowali się na jej usunięcie w drugim sezonie.<br /> <br /><iframe src="https://www.redditmedia.com/r/netflixwitcher/comments/z2zmt6/they_added_the_ballsack_armor_in_witcher_3_lmao/?ref_source=embed&amp;ref=share&amp;embed=true" scrolling="no" width="640" height="471" id="reddit-embed" sandbox="allow-scripts allow-same-origin allow-popups" style="border: none; display: block; margin-left: auto; margin-right: auto;"></iframe></div>
<div style="text-align: justify;"><br />"Ballsack Armour" została dostrzeżona na nagraniu prezentującym next-genową wersję gry i niedługo potem wątek jej dotyczący zagościł na forum Reddit. Na ten moment <strong>trudno stwierdzić czy będzie to element domyślny</strong> czy deweloperzy jednak pozwolą na wybór pomiędzy poszczególnymi nilfgaardzkimi pancerzami.<br /> <br />Nie da się jednak ukryć, że prawdopodobnie mamy do czynienia z drwiącym palcem wymierzonym w stronę serialu. Oliwy do ognia dodał post opublikowany na Twitterze przez oficjalny profil marki Wiedźmin. Mowa tu o odpowiedzi na komentarz odnoszący sie do kontrowersyjnej zbroi.<br /><br />
<blockquote class="twitter-tweet">
<p lang="qme" dir="ltr"><a href="https://t.co/YfJ4SaGAuW">pic.twitter.com/YfJ4SaGAuW</a></p>
— The Witcher (@witchergame) <a href="https://twitter.com/witchergame/status/1595470808201236480?ref_src=twsrc%5Etfw">November 23, 2022</a></blockquote>
<script charset="utf-8" type="text/javascript" src="https://platform.twitter.com/widgets.js" async=""></script>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Osoby prowadzące konto wstawiły dosyć wymowny <strong>GIF sugerujący, iż faktycznie mamy do czynienia z humorystycznym aspektem</strong>. Teraz należy bacznie obserwować inne nowości pojawiające się w next-genowej aktualizacji.</div>
<div style="text-align: justify;"><br />Warto przypomnieć, że pojawi się ona już <strong>14 grudnia</strong> bieżącego roku. Oprócz usprawnień graficznych i technicznych, gracze mogą liczyć na nowe widoki kamery, ułatwiony sposób korzystania ze znaków czy wsparcie dla wszystkich usprawnień kontrolera DualSense. Oczywiście nie należy zapominać, iż update będzie zupełnie darmowy i obejmie wszystkie platformy, na których zadebiutował Wiedźmin 3: Dziki Gon (poprzednia generacja otrzyma okrojoną łatkę).<br /> <br />Źródło: Reddit, Twitter</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br /><br /><div style="text-align: center;"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</script><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/instalki-podnews', [[300, 600], [300, 250]], 'div-gpt-ad-1664873189128-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /421260288/instalki-podnews -->
<div id='div-gpt-ad-1664873189128-0' style='min-width: 300px; min-height: 250px;'>
  </script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664873189128-0'); });
  </script>
</div> </div> 
<br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				</script><script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/rozrywka/57027-nowy-jork-ograniczenie-kopalni-kryptowalut.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/farmy_bitcoin_nowy_jork.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Kopanie kryptowalut staje się trudniejsze. Nowy Jork wprowadza ograniczenia</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/rozrywka/57015-netflix-czystka-listopad-2022.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/netflix_czystka_listopad_2022.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Netflix doczeka się niedługo pokaźnej czystki. Zniknie kilkadziesiąt produkcji</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div></script>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387,421260288/instalki.pl_300x600_gora_prawy --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_300x600_gora_prawy', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy');});</script></div>

<div id="vm_qql07jz2ke4nezbt"></div>
<script type="text/javascript" async="async" src="//mob.vendimob.pl/rp/qql07jz2ke4nezbt/1"></script><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/56926-65-calowy-tv-za-bezcen-tani-xbox-series-s-i-inne-na-black-week-w-auchan.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/auchan_black_week_promocje.jpg&w=100&zc=1" alt="" />65-calowy TV za bezcen, tani Xbox Series S i inne. Black Week w Auchan		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/56922-huawei-black-friday.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/Huawei_Black_Friday_tytulowe.jpg&w=100&zc=1" alt="" />Black Friday na Huawei.pl to kumulacja świetnych promocji. Wyszukaliśmy te najlepsze		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/56937-lego-i-tania-elektronika-w-lidlu-od-21-11-black-weekend.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/black_week_lidl_najnowsza_gazetka.jpg&w=100&zc=1" alt="" />LEGO i tania elektronika w Lidlu od 21.11. Znamy też promocje na Black Weekend		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/rozrywka/56944-wpadka-tvp-na-mundialu-dawaj-pieniadze-bo-traficie-do-obozu.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/wpadka_tvp_ms_2022_katar.jpg&w=100&zc=1" alt="" />Wpadka TVP na mundialu. &quot;Dawaj pieniądze, bo traficie do obozu&quot;		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/biuro/55936-jak-wstawic-numery-stron-w-wordzie.html">Jak wstawić numery stron w Wordzie?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/biuro/55936-jak-wstawic-numery-stron-w-wordzie.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2022/jak_wstawic_numery_stron_word.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/55929-jak-wstawic-gif-do-maila-w-outlooku-i-gmailu.html">Jak wstawić GIF do maila w Outlooku i Gmailu</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/55929-jak-wstawic-gif-do-maila-w-outlooku-i-gmailu.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2022/2022-09-16_100755.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/57013-oral-b-io-10-recenzja-opinie-test.html">Oral-B iO 10 – recenzja. Szczoteczka elektryczna z najwyższej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/57013-oral-b-io-10-recenzja-opinie-test.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2022/Oral-B/Oral-B_IO_10_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/57012-asus-zenbook-pro-16x-oled-recenzja-test-opinia.html">Asus Zenbook Pro 16X OLED - recenzja laptopa dla twórców</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/57012-asus-zenbook-pro-16x-oled-recenzja-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2022/Asus_Zenbook_Pro_16X_OLED/Asus_Zenbook_Pro_16X_OLED_17.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/56926-65-calowy-tv-za-bezcen-tani-xbox-series-s-i-inne-na-black-week-w-auchan.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/auchan_black_week_promocje.jpg&w=100&zc=1" alt="" />65-calowy TV za bezcen, tani Xbox Series S i inne. Black Week w Auchan		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/56922-huawei-black-friday.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/Huawei_Black_Friday_tytulowe.jpg&w=100&zc=1" alt="" />Black Friday na Huawei.pl to kumulacja świetnych promocji. Wyszukaliśmy te najlepsze		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/56937-lego-i-tania-elektronika-w-lidlu-od-21-11-black-weekend.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/black_week_lidl_najnowsza_gazetka.jpg&w=100&zc=1" alt="" />LEGO i tania elektronika w Lidlu od 21.11. Znamy też promocje na Black Weekend		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/rozrywka/56944-wpadka-tvp-na-mundialu-dawaj-pieniadze-bo-traficie-do-obozu.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/wpadka_tvp_ms_2022_katar.jpg&w=100&zc=1" alt="" />Wpadka TVP na mundialu. &quot;Dawaj pieniądze, bo traficie do obozu&quot;		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/rozrywka/56939-piracki-serwis-iptv-zamkniety.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/iptv_koniec_serwis_2.jpg&w=100&zc=1" alt="" />Piracki serwis IPTV został zamknięty. Generował miliony euro zysków		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/56982-nowa-interaktywna-mapa-wszechswiata-pokaze-ci-jak-mala-jest-ziemia.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/kosmos.jpg&w=100&zc=1" alt="" />Nowa interaktywna mapa Wszechświata pokaże Ci, jak mała jest Ziemia		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/56716-wizzair-naciagnal-mnie-na-200-zlotych-systemowa-oplata-dodatkowa.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2022/wizzair_oplata_systemowa_reklamacje.jpg&w=100&zc=1" alt="" />Wizz Air naciągnął mnie na 200 złotych. Internauci skarżą się, przewoźnik milczy		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_grafiki/Photo_Supreme.html">Photo Supreme 7.4.3.4656</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/Qimage.html">Qimage 2023.105</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Bulk_Image_Downloader.html">Bulk Image Downloader 6.19</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/GiliSoft_Video_Editor.html">GiliSoft Video Editor 15.7.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Ummy_Video_Downloader.html">Ummy Video Downloader 1.9.107.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Stinger_Portable.html">Stinger Portable 12.2.0.503</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/Turbo_Play.html">Turbo Play 2.4357</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Clearsight_Antivirus.html">Clearsight Antivirus 5.2.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/DVDFab_Downloader.html">StreamFab 6.0.0.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/odczyt_edycja_pdf/iTop_PDF.html">iTop PDF 3.2.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/HackCheck.html">HackCheck 2022.4.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/odzyskiwanie_danych/Remo_Recover.html">Remo Recover 6.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_Total_Security.html">K7 Total Security 16.0.0843</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_UltimateSecurity.html">K7 UltimateSecurity 16.0.0843</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/K7_AntiVirus_Premium.html">K7 Antivirus Premium 16.0.0843</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Notepad_Replacer.html">Notepad Replacer 1.6</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/Win8codecs.html">STANDARD Codecs 12.9.9</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/x64_Components.html">ADVANCED x64Components 16.5.9</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/Codec_Tweak_Tool.html">Codec Tweak Tool 6.6.8</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Update.html">K-Lite Codec Pack Update 17.3.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/RocketCake.html">RocketCake 4.8</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/edytory_tekstow/CherryTree.html">CherryTree 0.99.52</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/FanCtrl.html">FanCtrl 1.5.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/katalogowanie_multimediow/Calibre.html">Calibre 6.9.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Chromium.html">Chromium 110.0.5440.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 6.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 107.0.5304.122</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/organizery/WorkFlowy.html">WorkFlowy 4.0.2211230841</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Rambox.html">Rambox 2.0.9</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.57.5</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.44.5</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.44.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_PowerSuite.html">SEO PowerSuite 96.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.4.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.36.8</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.104.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/HTTP_Toolkit.html">HTTP Toolkit 1.12.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/CudaText.html">CudaText 1.177.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 4.3.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/Sniffnet.html">Sniffnet 1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 22.11.8</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 93.0.4585.21</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.63.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 8.1.12</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 11.5.8</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/klienci_FTP/FileZilla.html">FileZilla 3.62.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.18</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/WebCatalog.html">WebCatalog 44.2.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 107.0.1418.56</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.3.0.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Calibre.html">Calibre 6.9.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Chromium.html">Chromium 110.0.5440.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 107.0.5304.122</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Shifty.html">Shifty 1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/WorkFlowy.html">WorkFlowy 4.0.2211230841</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Rambox.html">Rambox 2.0.9</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.57.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.44.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.44.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_PowerSuite.html">SEO PowerSuite 96.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.4.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.36.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/LastPass.html">LastPass 4.104.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/IntelliJ_IDEA.html">IntelliJ IDEA Community Edition 2022.2.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/DVDFab.html">DVDFab 12.0.9.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Spotify_for_Mac.html">Spotify for Mac 1.1.98.691</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/f.lux.html">f.lux </a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/HTTP_Toolkit.html">HTTP Toolkit 1.12.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/CudaText.html">CudaText 1.176.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 4.3.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 92.0.4561.71</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Sniffnet.html">Sniffnet 1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 22.11.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/DaVinci_Resolve.html">DaVinci Resolve 18.1.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 93.0.4585.21</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/13833-Mam_Kanara.html">KOLEO - Rozkład jazdy PKP 5.2.6.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/18868-Firefox_Focus.html">Firefox Focus 107.1.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20359-Space_Frog_Intern.html">Space Frog Intern 1.0.31</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/19418-Snow_Roll.html">Snow Roll 1.2.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20282-Shooty_Quest.html">Shooty Quest 4.52.69</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/19708-Shoot_the_Zombirds.html">Shoot the Zombirds 1.15</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20200-Scream_Go_Hero.html">Scream Go Hero 4.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/19108-Run_Sausage_Run.html">Run Sausage Run! </a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/19205-Rotator.html">Rotator 1.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20693-Rollflow.html">Rollflow 1.01</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/19045-QuickDraw.html">QuickDraw - Fast Arcade Shooter 1.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/19301-Perfect_Hit.html">Perfect Hit... 1.2.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/19295-Pen_Run.html">Pen Run 1.2.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/18547-Pixel_Survival_Game.html">Pixel Survival Game 2.24</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20536-Pimple_Popper.html">MEGA Pimple Popper 3.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20133-PewPew_Live.html">PewPew Live 0.6.132</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/19320-Paper.io_2.html">Paper.io 2 3.2.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/21190-iRobot_Home.html">iRobot Home </a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/21189-Redroad.html">Redroad 1.3.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/19677-Call_of_Duty_Mobile.html">Call of Duty Mobile 1.0.35</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/21188-Rummy_Circle.html">Rummy Circle: Real Cash Rummy 11000.20</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/21187-Charlotte_Table.html">Charlotte's Table 1.00.01</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/21186-Torque_Drift.html">Torque Drift 2.19.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/21185-28_Menstrual_Cycle_Wellness.html">28 1.1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/21184-Etar.html">Etar 1.0.29</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2022.11.20</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CentOS.html">CentOS </a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 37</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 6.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.7.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.17</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Ventura.html">macOS Ventura 13.0.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 3.0.2-21</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chrome_OS_Flex.html">Chrome OS Flex 0.2.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint OS 11-06-2022</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX Linux 22.10.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2022.11.01</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 6.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 16.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 5.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.6.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.7.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 40.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 9.05</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 22.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 22.04</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 22.10</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 22.10</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 22.10</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 22.10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Linux_Display_Driver.html">NVIDIA Linux Display Driver 515.86.01</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/AMD/AMD_Chipset_Drivers.html">AMD Chipset Drivers 4.11.15.342</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_GPU_UEFI_Firmware_Update_Tool.html">NVIDIA GPU UEFI Firmware Update Tool 1.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">AMD Auto-detect and Install Tool 22.11.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin Edition 22.11.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Graphics Driver 526.86 WHQL</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.1.10</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/H81H3-A3_V1.0.html">ECS H81H3-A3 (V1.0) 10.1.1.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-M7_V1.0.html">ECS B85H3-M7 (V1.0) 10.1.1.9</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-M6_V1.0.html">ECS B85H3-M6 (V1.0) 10.1.1.9</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-M4_V1.0.html">ECS B85H3-M4 (V1.0) 9.4.0.1017</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-M3_V1.0.html">ECS B85H3-M3 (V1.0)  10.1.1.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-M_V1.0.html">ECS B85H3-M (V1.0) 10.1.1.9</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ECS/B85H3-A3_V1.0.html">ECS B85H3-A3 (V1.0)  10.1.1.9</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Studio_Driver.html">NVIDIA Studio Driver 522.30</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/Gigabyte/Gigabyte_GA-8VM800PMD-775.html">Gigabyte GA-8VM800PMD-775 </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/Z87H3-A4_V2.0.html">ECS Z87H3-A4 (V2.0) 9.4.0.1027</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/Z87-PRO_V_EDITION.html">Asus Z87-PRO V EDITION 11.0.0.1155</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/Z87-C.html">Asus Z87-C 11.0.0.1155</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/Z77-A.html">Asus Z77-A 11.0.0.1157</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/SABERTOOTH_X79.html">Asus SABERTOOTH X79 11.0.0.1155</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/RAMPAGE_IV_FORMULA.html">Asus RAMPAGE IV FORMULA 11.0.0.1155</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/RAMPAGE_IV_EXTREME.html">Asus RAMPAGE IV EXTREME 11.0.0.1155</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/Q87M-E.html">Asus Q87M-E 10.0.27</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASUS/P9X79_DELUXE.html">Asus P9X79 DELUXE 11.0.0.1155</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Football_manager_demo.html">Football Manager 2023 Demo</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.17</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strategiczne/Stardeus.html">Stardeus Demo 0.6.130</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/rpg/Sandwalkers.html">Sandwalkers: The Fourteenth Caravan 0.1.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/symulatory/Tavern_Master.html">Tavern Master Demo 1.4.4</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/symulatory/Air_Flashback.html">Galaxy Guard </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/akcji/Call_of_Duty_Mobile_na_PC.html">Call of Duty: Mobile na PC 1.0.35</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Call_of_Duty_Warzone.html">Call of Duty: Warzone 2.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 12.22</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.552</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.3.2</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/platformowki/RunMan_Race_Around_The_World.html">RunMan: Race Around The World 1.2</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/przegladarkowe/Second_Life.html">Second Life 6.6.6.575990</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/MMORPG/Tower_of_Fantasy.html">Tower of Fantasy 2.0</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/strategiczne/Retro_Commander.html">Retro Commander 2.7.66</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/symulatory/The_Sims_4_Free.html">The Sims 4 </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/symulatory/The_Sims_4.html">The Sims 4 Demo: Stwórz Sima </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/strategiczne/Yield.html">Yield! Demo</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/akcji/Stumble_Guys.html">Stumble Guys 0.41</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/symulatory/Endless_Sky.html">Endless Sky 0.9.16</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/rpg/Undecember.html">Undecember </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/strategiczne/My_Fantastic_Park.html">My Free Zoo </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strategiczne/Clash_of_Clans_PC.html">Clash of Clans PC 15.0.1</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/symulatory/UltraStar.html">UltraStar Deluxe 2020.4.0</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 3.0.4</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 12.1.0.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46542</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 22.01</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/biblioteki/Microsoft_Visual_C.html">Microsoft Visual C++ 2015-2022 Redistributable  14.32.31332.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.4</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 11.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 10.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 2.03.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.9.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 93.0.4585.21</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 18.1.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/HWiNFO64.html">HWiNFO64 7.32</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/nagrywanie/CDBurnerXP_Pro.html">CDBurnerXP 4.5.8.7128</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 107.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus 3.20</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/CrystalDiskInfo.html">CrystalDiskInfo 8.17.11</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 6.06</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/akcesoria/Steam.html">Steam 16.11.2022</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_grafiki/IrfanView.html">IrfanView 4.60</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/Microsoft_Office_2021.html">Microsoft Office 2021 </a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 107.0.5304.122</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.18</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/odczyt_edycja_pdf/Adobe_Reader.html">Adobe Reader XI 11.0.23</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/Rozszerzenia_wideo_HEVC.html">Rozszerzenia wideo HEVC 2.0.51121</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 107.0.5304.122</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/pobieranie_plikow/Popcorn_Time.html">Popcorn Time 6.2.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.18</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_tagow/MP3Info.html">MP3Info 0.8.5a</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/radio_i_tv/tunerd.html">tunerd 0.6</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/fizyka_i_astronomia/Algodoo.html">Algodoo 1.8.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.6.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Cinelerra.html">Cinelerra 4.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/SRWare_Iron.html">SRWare Iron 106.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/OpenShot_Video_Editor.html">OpenShot Video Editor 2.6.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Totem.html">Totem 3.24.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Gnome_Wave_Cleaner.html">Gnome Wave Cleaner 0.22-5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Darktable.html">Darktable 4.0.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/kavi2dvd.html">kavi2dvd 0.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/p7zip.html">p7zip 16.02</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_grafiki/digiKam.html">digiKam 7.8.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 7.0.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/XBMC.html">Kodi 19.4</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/Highlight.html">Highlight 4.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/organizery/Laverna.html">Laverna 0.7.51</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Corel_AfterShot_Pro.html">Corel AfterShot Pro 3.7.0.446</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/F-Prot_Antivirus_for_Linux_Workstations.html">F-Prot Antivirus for Linux Workstations 6.2.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 107.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Apple_Safari.html">Apple Safari 15.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2242.6</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/projektowanie_CAD/AutoCAD_dla_Mac.html">AutoCAD 2023 dla Mac</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 102.5.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Logic_Pro_X.html">Logic Pro X 10.5.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antywirusy/ClamXav.html">ClamXAV 3.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/Mylio.html">Mylio 22.0.7500</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 19.5.303</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ScreenFlow.html">ScreenFlow 6.2.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Inkscape.html">Inkscape 1.2.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/emulatory/BlueStacks.html">BlueStacks 4.270.1.2803</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.4.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Youtube_Downloader_HD.html">Youtube Downloader HD 4.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/NETGEAR_Genie.html">NETGEAR Genie 2.4.45</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/uTorrent.html">uTorrent </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/emulatory/DAEMON_Tools_Lite_for_Mac.html">DAEMON Tools for Mac 8.4.756</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/YouTube_Download_for_Mac.html">YouTube Download for Mac 4.3.75.517</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/DaVinci_Resolve.html">DaVinci Resolve 18.1.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Discord.html">Discord 0.0.269</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Franz.html">Franz 5.9.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/Stats.html">Stats 2.7.45</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 22.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/iWork.html">iWork 12.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/SteelSeries_Engine.html">SteelSeries Engine 3.22.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Microsoft_Teams.html">Microsoft Teams 1.5.00.28558</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20923-Retro_Bowl.html">Retro Bowl 1.5.18</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20716-Ninja_Chowdown.html">Ninja Chowdown 1.0.11934</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20597-Crash_Drive_3.html">Crash Drive 3 80.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20594-Whisk.html">Whisk 1.15.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/21054-AirDroid_Parental_Control.html">AirDroid Parental Control 1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/19860-OneMan.html">OneMan </a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/21006-SimpleLogin.html">SimpleLogin 1.15.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/21113-CrossMark.html">CrossMark 1.0.88</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20103-Dogo.html">Dogo 8.7.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/21031-Dadish_3.html">Dadish 3 1.0.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20834-Dream_by_wombo.html">WOMBO Dream 1.1.6</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/21039-HeHealth.html">HeHealth 1.0.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/18956-Retro_Soccer.html">PORTABLE SOCCER DX Lite 3.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/21171-Neeva_Browser.html">Neeva Browser 0.88.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20987-Flat_Equalizer.html">Flat Equalizer 4.2.8</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20600-HalloApp.html">HalloApp 1.6.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/21180-mZUS.html">mZUS 1.2.37</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20609-Lightning_Alarm_Weatherplaza.html">Lightning Alarm Weatherplaza 1.5.109</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20852-Awaken_Chaos_Era.html">Awaken: Chaos Era </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20917-Strefa_Canal_plus.html">Strefa CANAL+ 3.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/21061-Tower_of_Fantasy.html">Tower of Fantasy 2.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20982-Botworld_Adventure.html">Botworld Adventure 1.9.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/21024-Jurassic_World_Primal_Ops.html">Jurassic World Primal Ops 1.12.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20755-e_toll.html">e-TOLL PL 1.0.15</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20915-iPlus.html">iPlus 1.5.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chrome_OS_Flex.html">Chrome OS Flex 0.2.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 </a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 3.0.2-21</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 10.01</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 22.10</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.7.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint OS 11-06-2022</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 6.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Ventura.html">macOS Ventura 13.0.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/CrunchBang.html">BunsenLabs Linux 2020-08-02</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 22.10</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.6.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 21</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/EuroLinux_Desktop.html">EuroLinux Desktop 9</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Netbook_Edition.html">Ubuntu Netbook 10.10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio Driver R2.82 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/ASUS/ASUS_LiveUpdate.html">ASUS Live Update 3.6.8</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1020.html">HP LaserJet 1020 20120918</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.1.10</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w 50157037_1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_GPU_UEFI_Firmware_Update_Tool.html">NVIDIA GPU UEFI Firmware Update Tool 1.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 5.6.2.008</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">AMD Auto-detect and Install Tool 22.11.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Samsung/Samsung-SL-M2070.html">Samsung SL-M2070 3.13.12.05:20</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_PhysX_System_Software.html">NVIDIA PhysX System Software 9.21.0713</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_K209a.html">HP Deskjet K209a 5.6.4.010</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2420.html">HP Deskjet F2420 5.6.2.008</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F380.html">HP Deskjet F380 14.8.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-Ink-Advantage-3700.html">HP DeskJet Ink Advantage 3700 11.5.4644.17</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin Edition 22.11.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2180.html">HP Deskjet F2180 5.6.2.008</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung-ML-2165W.html">Samsung ML-2165W 3.13.12.02:34</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1320.html">HP LaserJet 1320/1320n/1320nw/1320t/1320tn 7.0.0.29</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Esperanza/%20EG102_Warrior.html">Esperanza Vibration Gamepad EG102 USB Warrior </a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.17</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.19.2</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/akcji/Stumble_Guys.html">Stumble Guys 0.41</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.552</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v26 Alpha</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG: Battlegrounds 15.2</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.46</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/logiczne/windows_7_games_for_windows_8_10.html">Windows 7 Games for Windows 11 and 10 v3</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/symulatory/StepMania.html">StepMania 5.0.12</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/symulatory/Farming_Simulator_2013.html">Farming Simulator 2013 Demo </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/akcji/GTA_1_-_Grand_Theft_Auto_1.html">GTA 1 - Grand Theft Auto 1 </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/akcji/Grand_Theft_Auto_Vice_City_-_Ultimate_Vice_City.html">Grand Theft Auto: Vice City - Ultimate Vice City </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/mody/Minecraft_–_TNT_Mod.html">Minecraft - Too Much TNT mod </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Microsoft_Mahjong.html">Microsoft Mahjong 4.2.6090</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/57013-oral-b-io-10-recenzja-opinie-test.html">Oral-B iO 10 – recenzja. Szczoteczka elektryczna z najwyższej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/57013-oral-b-io-10-recenzja-opinie-test.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2022/Oral-B/Oral-B_IO_10_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/57012-asus-zenbook-pro-16x-oled-recenzja-test-opinia.html">Asus Zenbook Pro 16X OLED - recenzja laptopa dla twórców</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/57012-asus-zenbook-pro-16x-oled-recenzja-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2022/Asus_Zenbook_Pro_16X_OLED/Asus_Zenbook_Pro_16X_OLED_17.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/57010-recenzja-fitbit-sense-2.html">Recenzja Fitbit Sense 2: niepozorny smartwatch skupiony na zdrowiu</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/57010-recenzja-fitbit-sense-2.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Fitbit-Sense-2/Fitbit_Sense_2_02.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/56984-lenovo-z13-recenzja-test-opinia.html">Lenovo ThinkPad Z13 - recenzja. Kultowy klasyk w ultranowoczesnym wydaniu</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/56984-lenovo-z13-recenzja-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2022/Lenovo_Z13/Lenovo_ThinkPad_Z13_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/56960-philips-oled-807-12-test-recenzja-opinia.html">Recenzja telewizora Philips OLED 807/12 - 77-calowy olbrzym na chromowanych nogach</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/56960-philips-oled-807-12-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Philips_OLED_807_12/Philips_OLED_807_12_foto_pierwsze.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/biuro/55936-jak-wstawic-numery-stron-w-wordzie.html">Jak wstawić numery stron w Wordzie?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/biuro/55936-jak-wstawic-numery-stron-w-wordzie.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2022/jak_wstawic_numery_stron_word.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/55929-jak-wstawic-gif-do-maila-w-outlooku-i-gmailu.html">Jak wstawić GIF do maila w Outlooku i Gmailu</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/55929-jak-wstawic-gif-do-maila-w-outlooku-i-gmailu.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2022/2022-09-16_100755.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/55579-najlepsze-aplikacje-dla-kierowcow-samochodow-elektrycznych-ranking-zestawienie.html">Najlepsze aplikacje dla kierowców samochodów elektrycznych</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/55579-najlepsze-aplikacje-dla-kierowcow-samochodow-elektrycznych-ranking-zestawienie.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2022/aplikacje_dla_kierowcow_aut_elektrycznych.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/54853-7-programow-z-pomoca-ktorych-odswiezysz-stare-zdjecia.html">7 programów, z pomocą których odświeżysz stare zdjęcia</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/54853-7-programow-z-pomoca-ktorych-odswiezysz-stare-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2022/stare-zdjecia.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387,421260288/instalki.pl_970x250_dol -->
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script type="text/javascript">// <![CDATA[
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
// ]]></script>
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});
// ]]></script>
<div id="div-gpt-ad-instalki.pl_970x250_dol">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});
// ]]></script>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (212)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (186)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (47)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (39)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (123)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (235)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (131)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (101)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (277)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (60)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (30)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (66)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (24)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (159)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (302)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (44)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (175)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (54)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (105)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (20)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (120)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (75)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (14)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (348)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (213)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (130)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (103)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (114)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (36)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (103)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (28)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (125)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (251)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (108)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (21)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (13)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (118)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (34)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (85)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (77)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (443)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (354)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (198)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (186)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (241)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (93)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (127)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (138)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (187)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (208)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (38)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (63)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (74)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (498)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (440)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (688)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (11)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (295)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (44)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (193)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (426)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (142)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (62)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (206)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (322)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (19)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (77)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (196)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (13)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (33)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (24)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (50)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (130)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (26)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (26)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (131)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (4)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (11)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (3)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (19)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (13)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (8)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (8)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (13)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (37)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (4)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (29)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (25)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (6)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (17)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (49)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (17)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (21)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (13)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (27)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (7)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (28)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (14)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (9)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (15)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (11)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (5)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (8)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (33)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (16)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (5)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (35)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (30)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (25)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (20)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (5)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (69)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (39)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (24)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (11)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (28)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (16)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (15)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (57)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (37)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (34)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (17)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (52)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (43)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (63)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (15)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (40)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (29)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (18)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (13)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (85)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (22)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (30)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (45)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (41)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (11)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (23)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (24)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (12)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (18)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (2)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (2)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (8)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (130)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (246)</a></li><li><a href="/android/Download/Finanse.html">Finanse (47)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (221)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (212)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (34)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (32)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (165)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (207)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (448)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (196)</a></li><li><a href="/android/Download/Podroze.html">Podróże (169)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (54)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (312)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (183)</a></li><li><a href="/android/Download/Sport.html">Sport (128)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (143)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (202)</a></li><li><a href="/android/Download/Transport.html">Transport (27)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (69)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (126)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (175)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (179)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (11)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (91)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (22)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (7)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (11)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (15)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (85)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (4)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (79)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (96)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (86)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (78)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (13)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (74)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (195)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (133)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2022 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script>(function(){var js = "window['__CF$cv$params']={r:'76fa92027ca1598c',m:'roAjVT9ZTbYNw0aFVHHOSC79XMFpnutvq40tH4I73F0-1669381259-0-AUsVeY5vHME14ZuVpLdTQusyBWX5xZTFrp5oHimNl0/LTibOOcWfny0cPrugmOiNIwHAYjwjQZurt1WepBg+MSv/lwChefVvQOH7Fp8KLnMXT16y+Lp0mk4YFh5R8/V7+gbEJSfNBHIPrM/PS8uk2teISY2bOdv7/MDvknsQdj2SK47xAoJDU1tQb7K+QqNglhyjY998rQGq5xaDiB0zqW8=',s:[0x6856bd1ed1,0xe800b2f8cd],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>