<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/rozrywka/52187-whatsapp-szyfrowanie-reklama-usa.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="WhatsApp promuje szyfrowanie end-to-end w nowej reklamie [WIDEO]" />
  <meta name="author" content="Piotr Malinowski" />
  <meta name="description" content="Meta rozpoczęło kampanię marketingową WhatsAppa." />
  <meta name="generator" content="" />
  <title>WhatsApp promuje szyfrowanie end-to-end w nowej reklamie [WIDEO] - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li id="current" class="active item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li id="current" class="active item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://alerabat.co/3nSx79n" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/kody_2020_1.png" alt="alerabat.com | kupony i kody rabatowe" /></a></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/dfmvrgmdfkngdf', [300, 250], 'div-gpt-ad-1642582839923-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /421260288/dfmvrgmdfkngdf -->
<div id='div-gpt-ad-1642582839923-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1642582839923-0'); });
  </script>
</div>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/rozrywka.html" class="pathway">Rozrywka</a> » WhatsApp promuje szyfrowanie end-to-end w nowej reklamie [WIDEO]</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/rozrywka/52187-whatsapp-szyfrowanie-reklama-usa.html" class="contentpagetitlepage">
			WhatsApp promuje szyfrowanie end-to-end w nowej reklamie [WIDEO]</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon47">
			<a href="/aktualnosci/rozrywka.html">		Rozrywka			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Wtorek, 01 Luty 2022 16:11, </span><span class="small">Wpisany przez Piotr Malinowski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/02-2022/0001plik.jpg" alt="WhatsApp promuje szyfrowanie end-to-end w nowej reklamie [WIDEO]" />
<div style="text-align: justify;">Meta zachęca do mądrego wyboru komunikatora.</div>

<div style="text-align: justify;"><br />Firma Meta rozpoczęła pierwszą w historii kampanię marketingową aplikacji WhatsAppa na terenie Stanów Zjednoczonych. Reklama wideo dotycząca zalet szyfrowania end-to-end została wyemitowana podczas wydarzenia AFC Championship Game.<br /><br />
<h2 style="text-align: justify;">WhatsApp promowany jako najbezpieczniejszy komunikator</h2>
<br /> <a href="https://www.instalki.pl/android/675-WhatsApp_Messenger.html"><strong>WhatsApp</strong></a> to obecnie jeden z najpopularniejszych komunikatorów dostępnych na rynku. Korzystają z niego miliardy użytkowników na całym świecie, lecz właścicielom to nie wystarczy. Wygląda na to, że firma Meta (wcześniej Facebook) w końcu chce zawalczyć o konsumentów zamieszkujących Stany Zjednoczone. Nie jest to wielką niespodzianką, ale niewiele osób decyduje się tam na korzystanie z Messengera czy właśnie WhatsAppa. <br /><br /> W ubiegły weekend mieliśmy do czynienia z AFC Championship Game, czyli coroczną grą o mistrzostwo Konferencji Futbolu Amerykańskiego. Wyemitowano tam wiele spotów reklamowych, lecz mało kto spodziewał się ujrzeć filmiku przygotowanego przez Meta. Był to <strong>początek pierwszej kampanii marketingowej WhatsAppa w USA</strong>. <br /><br /> Reklamę nazwaną <strong>„Doubt Delivered”</strong> możecie ujrzeć poniżej. Przedstawia ona nieznajomego mężczyznę, który otwiera losowym ludziom ich prywatną korespondencję. Meta porównuje ten incydent do korzystania z komunikatorów nieoferujących szyfrowania end-to-end. Jest to dosyć kuriozalne, bowiem<strong> tego typu szyfrowania nie oferuje… <a href="https://www.instalki.pl/aktualnosci/software/50905-messenger-instagram-end-to-end-w-2023.html">Messenger</a></strong>. <br /><br /> <iframe src="https://www.youtube.com/embed/Rl-PdZ_Qdt8" width="660" height="371" allowfullscreen="allowfullscreen" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" style="display: block; margin-left: auto; margin-right: auto;"></iframe></div>
<div style="text-align: justify;"><br />Podobne spoty zaczną pojawiać się już niedługo na billboardach w całym kraju oraz w sieci. <strong>Oczywiście raczej cała Ameryka nagle nie rzuci się na WhatsAppa</strong>, lecz jak widać – deweloperzy mają nadzieję na pozyskanie chociaż części potencjalnych konsumentów. W gruncie rzeczy jest to dosyć przemyślana decyzja, zwłaszcza po rebrandingu z Facebooka na Meta. Firma ma teraz poniekąd czystą kartę i może zacząć budować swój pozytywny wizerunek na terenie Stanów Zjednoczonych. <br /><br /> Cała kampania zachęcająca do korzystania z WhatsAppa budowana jest <strong>w oparciu o badania przeprowadzone w 2019 roku</strong>. Okazuje się, że codziennie w USA wysyłanych jest ponad 5 miliardów niezaszyfrowanych wiadomości SMS. W większości składa się na to spam, lecz i tak mówimy o potencjalnym zagrożeniu na dosyć ogromną skalę. <br /><br /> Teraz pozostaje tylko czekać na udostępnienie jakichkolwiek informacji o wzroście zainteresowania komunikatorem WhatsApp w USA.<br /><br /> Źródło i foto: Meta</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<span style="color: #808080; font-size: 8pt;">polecane wideo</span><br />

<iframe width="660" height="371" src="https://www.youtube.com/embed/2Db5NfbjnBY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/rozrywka/52179-hbo-max-oficjalna-premiera-promocja.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/hbo-max-oficjalna-premiera-promocja-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Oficjalne dane. HBO Max w Polsce - potwierdzono datę premiery i świetną promocję na start</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/rozrywka/52174-sony-plany-na-kolejne-przejecia.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/02-2022/sony_kolejne_przejecia.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Sony planuje kolejne przejęcia. Bungie to dopiero początek zakupów</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><a href="/component/banners/click/404.html" target="_blank"><img src="https://www.instalki.pl/images/banners/forpsi-1.png" alt="Reklama" /></a><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/52019-ispot-serwis-warszawa-zwolnienia.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/ispot_warszawa_zwolnienia.jpg&w=100&zc=1" alt="" />iSpot w ogniu krytyki. Autoryzowany serwis Apple w Warszawie miał oszukiwać Polaków 		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/52092-elon-musk-teslabot-optimus.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/teslabot.jpg&w=100&zc=1" alt="" />Elon Musk: nasz humanoidalny robot zastąpi ludzi i będzie cenniejszy od Tesli		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/nauka/52077-rakieta-spacex-zderzy-sie-ksiezycem.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/spacex-rakieta.jpg&w=100&zc=1" alt="" />Rakieta SpaceX wkrótce zderzy się Księżycem - to nieuniknione		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/bezpieczenstwo/52046-225601600-co-to-za-numer.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/zus_ostrzega.jpg&w=100&zc=1" alt="" />225601600 co to za numer? Musisz być tego świadom		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html">Jak włączyć mobilny hotspot w Windows 11 i dzielić się internetem z innymi?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/windows_11_hotspot.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html">Jak utworzyć punkt przywracania w Windows 11?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2021/punkt_przywracania_windows_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/51343-xiaomi-11t-test-opinia-recenzja.html">Test Xiaomi 11T. Takich średniaków powinno być więcej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/51343-xiaomi-11t-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Xiaomi_11T/Xiaomi_11T_10.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52142-optimus-e-sport-gz690t-cr1-recenzja.html">Optimus E-Sport GZ690T-CR1 - recenzja. Gotowiec do gier z najwyższej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52142-optimus-e-sport-gz690t-cr1-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2022/Optimus_GZ690T-CR1/Optimus_e-sport_Extreme_GZ690T-CR1_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/52019-ispot-serwis-warszawa-zwolnienia.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/ispot_warszawa_zwolnienia.jpg&w=100&zc=1" alt="" />iSpot w ogniu krytyki. Autoryzowany serwis Apple w Warszawie miał oszukiwać Polaków 		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/52092-elon-musk-teslabot-optimus.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/teslabot.jpg&w=100&zc=1" alt="" />Elon Musk: nasz humanoidalny robot zastąpi ludzi i będzie cenniejszy od Tesli		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/nauka/52077-rakieta-spacex-zderzy-sie-ksiezycem.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/spacex-rakieta.jpg&w=100&zc=1" alt="" />Rakieta SpaceX wkrótce zderzy się Księżycem - to nieuniknione		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/bezpieczenstwo/52046-225601600-co-to-za-numer.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/zus_ostrzega.jpg&w=100&zc=1" alt="" />225601600 co to za numer? Musisz być tego świadom		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/52130-hiszpania-kopalnia-kryptowalut-marihuana.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/hiszpania-kopalnia-kryptowalut-marihuana-01.jpg&w=100&zc=1" alt="" />Policja szukała plantacji marihuany, ale to kopalnia z kartami graficznymi kradła prąd		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/52136-oszust-z-olx-zatrzymany-wyludzil-pieniadze-od-kilkudziesieciu-osob.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/polska_policja.jpg&w=100&zc=1" alt="" />Oszust z OLX zatrzymany. Wyłudził pieniądze od kilkudziesięciu osób		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/52044-internauci-wybrali-pasek-roku-wiadomosci-tvp.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2022/paski_tvp.jpg&w=100&zc=1" alt="" />Internauci wybrali pasek roku Wiadomości TVP		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/Argus_Monitor.html">Argus Monitor 6.0.5.2557</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/Turbo_Play.html">Turbo Play 2.3374</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/LicenseChecker.html">LicenseChecker 1.8</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_graficzne/Adobe_Creative_Cloud.html">Adobe Creative Cloud Desktop 5.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/poczta_elektroniczna/OE_Classic.html">OE Classic 3.2.51</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/ViewedIt.html">Vidyard 3.6.33</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/ReShade.html">ReShade 5.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/NVSlimmer.html">NVSlimmer 0.12</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/Axence_nVision.html">Axence nVision 13.0.2.31353</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Emsisoft_Anti-Malware.html">Emsisoft Anti-Malware 2022.2.0.11368</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Emsisoft_Enterprise_Security.html">Emsisoft Enterprise Security 2022.2.0.11368</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/_Emsisoft_Business_Security.html">Emsisoft Business Security 2022.2.0.11368</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/OCCT_Perestroika.html">OCCT 10.0.8</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Tablacus_Explorer.html">Tablacus Explorer 22.2.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Avast_SafePrice.html">Avast SafePrice 22.0.1673</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_grafiki/LeafView.html">LeafView 1.7.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/emulatory/BlueStacks.html">BlueStacks 5.5.101.1001</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Syncovery.html">Syncovery 9.45l</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Microsoft_Safety_Scanner.html">Microsoft Safety Scanner 1.355.2866.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.65.131</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.65.131</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/O-O_SafeErase.html">O&O SafeErase 16.8</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Launchy.html">DuckDuckGo Privacy Essentials 2022.1.24</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/fakturowanie/ELISOFT_Faktury.html">ELISOFT Faktury 2022 17.2.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/fakturowanie/ELISOFT_Firma.html">ELISOFT Firma 2022 17.1.9.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_grafiki/Raw_Therapee.html">RawTherapee 5.8</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/pobieranie_plikow/HTTrack.html">HTTrack Website Copier 3.49-2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 5.0.2497.51</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/projektowanie_CAD/VariCAD.html">VariCAD 2022-1.04</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.9.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.32.17</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 3.5.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Ocenaudio.html">Ocenaudio 3.11.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/Prey.html">Prey 1.9.17</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/pobieranie_plikow/MediaHuman_YouTube_Downloader.html">MediaHuman YouTube Downloader 3.9.9.68</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.686</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Agisoft_PhotoScan.html">Agisoft Metashape 1.8.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.12</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 22.01.30</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 22.1.12</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2022-01-29</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.2.0.7</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/projektowanie_CAD/Bricscad.html">BricsCAD 22.1.06</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.55.6</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.42.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.42.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 97.0.1072.76</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/JAlbum.html">JAlbum 26.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/SunVox.html">SunVox 2.0b</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Pino.html">Pino 0.2.11</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/Raw_Therapee.html">Raw Therapee 5.8</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/LeafView.html">LeafView 1.7.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.65.131</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.65.131</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CCleaner.html">CCleaner for Mac 2.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 5.0.2497.51</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Plex_Media_Server.html">Plex Media Server 1.25.4.5487</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Element.html">Element 1.10.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.9.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/biologia_i_chemia/Jmol.html">Jmol 14.32.17</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 3.5.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Ocenaudio.html">Ocenaudio 3.11.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Prey.html">Prey 1.9.17</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/iFFmpeg.html">ffWorks 3.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/MediaHuman_Lyrics_Finder.html">MediaHuman Lyrics Finder 1.5.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/MediaHuman_YouTube_to_MP3.html">MediaHuman YouTube to MP3 3.9.9.68</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/MediaHuman_YouTube_Downloader.html">MediaHuman YouTube Downloader 3.9.9.68</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/MediaHuman_Audio_Converter.html">MediaHuman Audio Converter 1.9.8.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/matematyka/GeoGebra.html">GeoGebra 6.0.686</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/modelowanie_3D/Agisoft_PhotoScan.html">Agisoft Metashape 1.8.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 22.1.14</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.12</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Shotcut.html">Shotcut 22.01.30</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 22.1.12</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MixPad.html">MixPad 9.14</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/3952-moBILET.html">moBILET 2.1.3b</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/20755-e_toll.html">e-TOLL PL 1.0.15</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20832-Spark.html">Spark - e-TOLL i płatności 1.7.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20831-Rise_of_Cultures.html">Rise of Cultures 1.26.7</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20830-Leisure_Suit_Larry_Wet_Dreams_Dry_Twice.html">Leisure Suit Larry: Wet Dreams Dry Twice 1.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20829-AppOstazja.html">AppOstazja 2.6.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/18531-Goodreads.html">Goodreads 2.35.1 Build 2</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/19452-InPost_Mobile.html">InPost Mobile 3.7.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20390-Idle_Museum_Tycoon.html">Idle Museum Tycoon 1.8.6</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/18631-musical.ly.html">TikTok 23.0.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/5905-Pyszne.pl_Jedzenie_Online.html">Pyszne.pl: Jedzenie z dowozem </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/11884-Snapchat.html">Snapchat 11.63.0.37</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/676-Messenger.html">Messenger 344.0.0.8.106</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20823-NeuroNation.html">NeuroNation - Trening Umysłu 3.6.53</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20828-ChocoboGP.html">ChocoboGP 1.0.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20827-Lost_Light.html">Lost Light 1.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20826-Cast_to_TV.html">Cast to TV - Screen Mirroring 1.0.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20825-Bathtimer.html">Shorter Showers: Bathtimer 1.2.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/20824-PocketPlan.html">PocketPlan 1.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/10713-Z_Aparat.html">Z Aparat 4.56</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/11267-Business_Calendar_(kalendarz).html">Business Calendar - Kalendarz </a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/20822-Bombagun.html">Bombagun 0.1.236</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/10614-Moto.html">Moto 9.0.148.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/19677-Call_of_Duty_Mobile.html">Call of Duty: Mobile 1.0.30</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/19146-PUBG_Mobile.html">PUBG Mobile 1.8.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11.0.1104 Free Edition</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Tiny_Core.html">Tiny Core Linux 13.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 39.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Raspberry_Pi_PIXEL.html">Raspberry Pi OS 2022-01-28</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.2.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 2201</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CRUX.html">CRUX 3.6.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 9.00</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 2022.01.12 </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ExTiX.html">ExTiX 22.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.26</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.03</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 4.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2022.01.10</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.8.1-12</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Rescuezilla.html">Rescuezilla 2.3.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Garuda_Linux.html">Garuda Linux 220101</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2021.11-1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.4a</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Studio_Driver.html">NVIDIA Studio Driver 511.65</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 511.65 WHQL</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark-OfficeEdge-Pro5500t.html">Lexmark CX431adw 3.0.0.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark-OfficeEdge-Pro5500.html">Lexmark CX331adwe 3.0.0.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark_Pro4000c.html">Lexmark MX331adn 3.0.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark-MX812DFE-MX812DME-MX812DXFE-MX812DXME.html">Lexmark MX812DFE/MX812DME/MX812DXFE/MX812DXME 3.0.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark-MX811DFE-MX811DME-MX811DXFE-MX811DXME.html">Lexmark MX811DFE/MX811DME/MX811DXFE/MX811DXME 3.0.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Lexmark/Lexmark-MX810DFE-MX810DME-MX810DXFE-MX810DXME.html">Lexmark MX810DFE/MX810DME/MX810DXFE/MX810DXME 3.0.0.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Optical-Mouse-5000.html">Wireless Optical Mouse 5000 14.41</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Optical-Mouse-2000.html">Wireless Optical Mouse 2000 14.41</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Optical-Mouse-2.0.html">Wireless Optical Mouse 2.0 14.41</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Optical-Mouse.html">Wireless Optical Mouse 8.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Notebook-Presenter-Mouse-8000.html">Wireless Notebook Presenter Mouse 8000 14.41</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Notebook-Optical-Mouse-4000.html">Wireless Notebook Optical Mouse 4000 14.41</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mouse_5000.html">Wireless Mouse 5000 14.41</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mouse_2000.html">Wireless Mouse 2000 14.41</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mouse_1000.html">Wireless Mouse 1000 14.41</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mobile_Mouse_6000.html">Wireless Mobile Mouse 6000 14.41</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Mobile-Mouse-4000-Studio-Series.html">Wireless Mobile Mouse 4000 Studio Series 14.41</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Mobile-Mouse-4000-Limited-Edition.html">Wireless Mobile Mouse 4000 Limited Edition 14.41</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mobile_Mouse_4000.html">Wireless Mobile Mouse 4000 14.41</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless-Mobile-Mouse-3500-Studio-Series.html">Wireless Mobile Mouse 3500 Studio Series 14.41</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mobile_Mouse_3500_Limited_Edition_Artist_Series.html">Wireless Mobile Mouse 3500 Limited Edition Artist Series 14.41</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mobile_Mouse_3500_Limited_Edition.html">Wireless Mobile Mouse 3500 Limited Edition 14.41</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wireless_Mobile_Mouse_3500.html">Wireless Mobile Mouse 3500 14.41</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.16.2</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Caveman2Cosmos.html">Caveman2Cosmos v41.2</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Minetest.html">Minetest 5.5.0</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/Kroniki_Myrtany_Archolos.html">Kroniki Myrtany: Archolos 1.2</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strzelanki/Chicken_Invaders_2_The_Next_Wave.html">Chicken Invaders 2: The Next Wave Demo </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/przygodowe/Martial_Law.html">Martial Law 1.0.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/platformowki/SuperTux.html">SuperTux 0.6.3</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strategiczne/Bombagun.html">Bombagun </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Alien_Breed_Impact.html">Alien Breed </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.11.12160</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/MMORPG/Broken_Ranks.html">Broken Ranks </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/symulatory/Minecraft_Windows_10_Edition.html">Minecraft for Windows 1.18.1</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.18.1</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/symulatory/Kerbal_Space_Program.html">Kerbal Space Program Demo </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/Silver_Knights.html">Silver Knights 0.13K</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/logiczne/Super_Kulki.html">Super Kulki 6.0</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/akcji/Smite.html">SMITE </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/bijatyki/Streets_of_Rage_4_HD.html">Streets of Rage Remake 5.2</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/sportowe/Ski_Challenge_2005-Kitzbuhel.html">Ski Challenge 10 </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/sportowe/Ski_Challenge_2014.html">Ski Challenge 15 </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strategiczne/yu_gi_oh_master_duel.html">Yu-Gi-Oh! Master Duel </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/zrecznosciowe/Dont_Go_Alone.html">Don't Go Alone </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 2.4</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strategiczne/magic_the_gathering_arena.html">Magic The Gathering Arena 2021.12.11</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.41</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46148</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 11.2.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.89</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 11.0.0.1946</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 9.1.0.156</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_inne/Windows_Installation_Media_Creation_Tool.html">Windows 10 Media Creation Tool 21H2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 7.3.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.10</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 96.0.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.99</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_stron_www/Edge_Animate.html">Adobe Animate CC 2022</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 83.0.4254.27</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 21.07</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 97.0.4692.99</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Pakiet_zbiorczy_aktualizacji_Windows_7-KB3125574.html">Pakiet zbiorczy aktualizacji Windows 7 - KB3125574 </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/PowerISO.html">PowerISO 8.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/rozszerzenia_pulpitu/TaskbarX.html">TaskbarX 1.7.6.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.4.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus 3.17</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 8.4.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 7.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Avidemux.html">Avidemux 2.8.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/Unigine_Superposition.html">Unigine Superposition 1.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/emulatory/QEMU.html">QEMU 6.2.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/SMPlayer.html">SMPlayer 21.10.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/czytniki_RSS/NewsFeed.html">NewsFeed 2.12</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 97.0.4692.99</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 4.1.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2022-01-29</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.88</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 3.5.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Nero_Linux.html">Nero Linux 4.0.0.0b</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Darktable.html">Darktable 3.8.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/POV-Ray.html">POV-Ray 3.6</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/busyhot.html">busyhot 1.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 5.0.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Audacious.html">Audacious 4.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 22.01.30</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/narzedzia_dyskowe/GParted.html">GParted 1.3.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/Running_Unix_Memory_Test_(RUMT).html">Running Unix Memory Test (RUMT) 0.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Serato_DJ_Lite.html">Serato DJ Lite 1.5.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/iMovie.html">iMovie 10.3.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.65.131</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/klienty_FTP/FTP_Uploader.html">Viper FTP 6.0.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 97.0.4692.99</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 97.0.1072.76</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/iBoostUp.html">iBoostUp 9.5.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Ruffle.html">Ruffle 2022-01-29</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Angry_IP_Scanner.html">Angry IP Scanner 3.8.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/QNapi.html">QNapi 0.2.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Atlas_ti.html">Atlas.ti for Mac 22</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/emulatory/Porting_Kit.html">Porting Kit 4.2.41</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/LogMeIn_Hamachi.html">LogMeIn Hamachi 2.2.0.615</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/SunVox.html">SunVox 2.0b</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Text_Trix.html">Text Trix 1.0.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/WPS_Office_for_Mac.html">WPS Office for Mac 3.1.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Artlantis_Studio.html">Artlantis Studio 8.0.2.22044</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.5.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 140.4.1951</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Brave.html">Brave 1.34.81</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wygaszacze/Fliqlo.html">Fliqlo 1.8.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Ferdi.html">Ferdi 5.7.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antywirusy/avast_Free_Antivirus_dla_Mac.html">avast Free Security 14.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/NVIDIA_GeForce_Now.html">NVIDIA GeForce NOW 2.0.37.138</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/19862-NVIDIA_GeForce_NOW.html">NVIDIA GeForce NOW 5.44.30755365</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/19021-mObywatel.html">mObywatel 3.1.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/10262-Kalkulator_MilosciGra_Milosna.html">Skaner Miłości 2.7</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/12658-Hola_Free_VPN_Proxy.html">Hola </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/8454-Darmowe_Piekne_Melodie.html">Piękne Dzwonki na Telefon 6.1.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20718-Szkic_fabuly.html">Szkic fabuły 6.12.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/19567-Harry_Potter_Wizards_Unite.html">Harry Potter: Hogwarts Mystery 3.9.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/13477-Pango.html">Anypark 4.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20829-AppOstazja.html">AppOstazja 2.6.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/13350-mytaxi__Aplikacja_Taxi.html">FREE NOW (mytaxi) </a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20814-Opera_Crypto_Browser.html">Opera Crypto Browser </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20798-Pako_3.html">Pako 3 1.0.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20807-Top_Drives.html">Top Drives - Car Cards Racing 14.40.01.13792</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20793-Focus_Quest.html">Focus Quest 0.12.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/19477-Mi_Home.html">Mi Home 7.1.702</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20785-Blok_Ekipa_VIP.html">Blok Ekipa VIP 1.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/18243-Telegram.html">Telegram  8.4.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20808-zostan_wege_na_30_dni.html">Zostań Wege na 30 Dni! 2.0.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20817-WiFi_Warden.html">WiFi Warden 3.4.9.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20812-Quento.html">Quento 2.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20809-Joplin.html">Joplin 2.6.8</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20810-StudySmarter.html">StudySmarter 6.3.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20783-Welcome_to_My_Cave.html">Welcome to My Cave 1.061</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20816-Standard_Notes.html">Standard Notes 3.9.12</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.4a</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.03</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.10</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Knoppix.html">KNOPPIX 9.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11.0.1104 Free Edition</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 16</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.8.1-12</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Damn_Small_Linux.html">Damn Small Linux 4.11 RC2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.26</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.18</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2280.html">HP Deskjet F2280 5.6.2.008</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 5.6.2.008</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Advantage_3635.html">HP DeskJet Ink Advantage 3635 40.15.1230</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-2600.html">HP DeskJet 2600 </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4580.html">HP Deskjet F4580 5.6.2.008</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_4535.html">HP DeskJet Ink Advantage 4535 40.11</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F735.html">HP Deskjet F735 5.6.2.008</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_3775_All-in-One.html">HP DeskJet Ink Advantage 3775 All-in-One 40.12.1162</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_K209a.html">HP Deskjet K209a 5.6.2.008</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.11</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 22.1.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 11.2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_2135.html">HP DeskJet Ink Advantage 2135 40.11</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2180.html">HP Deskjet F2180 5.6.2.008</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.101.1069</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 511.65 WHQL</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.18.1</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.10.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/Kroniki_Myrtany_Archolos.html">Kroniki Myrtany: Archolos 1.2</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.17.1</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG: Battlegrounds 15.2</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.12.15</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.11</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.41</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v25b Alpha</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/logiczne/Pasjans_Pajak.html">Pasjans - Pająk </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/MMORPG/Star_Stable.html">Star Stable </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/logiczne/Kulki.html">Kulki </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/51343-xiaomi-11t-test-opinia-recenzja.html">Test Xiaomi 11T. Takich średniaków powinno być więcej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/51343-xiaomi-11t-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Xiaomi_11T/Xiaomi_11T_10.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52142-optimus-e-sport-gz690t-cr1-recenzja.html">Optimus E-Sport GZ690T-CR1 - recenzja. Gotowiec do gier z najwyższej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52142-optimus-e-sport-gz690t-cr1-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2022/Optimus_GZ690T-CR1/Optimus_e-sport_Extreme_GZ690T-CR1_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52079-motorola-moto-g31-test-recenzja.html">Test Motorola moto g31. Zaskakująco dobry smartfon z niskiego segmentu</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52079-motorola-moto-g31-test-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Motorola_moto_g31/zdjecie_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52038-palit-rtx-3050-dual-8-gb-test-recenzja.html">Palit GeForce RTX 3050 Dual 8 GB - test karty graficznej. Zaskakuje wydajnością!</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52038-palit-rtx-3050-dual-8-gb-test-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2022/Palit_RTX_3050_Dual_8_GB_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/52013-huawei-p50-pro-recenzja.html">Huawei P50 Pro - recenzja. Fotograficzna bestia nie dla każdego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/52013-huawei-p50-pro-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2022/Huawei_P50_Pro/Huawei_P50_Pro_22.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html">Jak włączyć mobilny hotspot w Windows 11 i dzielić się internetem z innymi?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51463-jak-wlaczyc-mobilny-hotspot-w-windows-11-i-dzielic-sie-internetem-z-innymi.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/windows_11_hotspot.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html">Jak utworzyć punkt przywracania w Windows 11?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/51414-jak-utworzyc-punkt-przywracania-w-windows-11.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/12-2021/punkt_przywracania_windows_11.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387,421260288/instalki.pl_970x250_dol -->
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script type="text/javascript">// <![CDATA[
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
// ]]></script>
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});
// ]]></script>
<div id="div-gpt-ad-instalki.pl_970x250_dol">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});
// ]]></script>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (185)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (43)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (38)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (123)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (228)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (130)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (269)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (60)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (65)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (293)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (44)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (170)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (53)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (14)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (75)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (14)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (336)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (207)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (130)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (102)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (109)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (99)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (247)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (19)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (13)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (115)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (29)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (85)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (439)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (349)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (196)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (183)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (238)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (136)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (185)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (205)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (61)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (73)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (484)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (424)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (677)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (293)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (43)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (185)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (408)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (130)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (196)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (311)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (19)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (191)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (123)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (25)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (130)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (2)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (24)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (6)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (48)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (21)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (12)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (23)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (7)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (14)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (15)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (21)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (63)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (28)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (53)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (36)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (30)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (16)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (38)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (61)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (38)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (28)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (12)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (75)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (20)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (28)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (37)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (14)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (130)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (225)</a></li><li><a href="/android/Download/Finanse.html">Finanse (42)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (213)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (207)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (28)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (30)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (164)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (195)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (409)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (190)</a></li><li><a href="/android/Download/Podroze.html">Podróże (157)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (49)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (273)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (174)</a></li><li><a href="/android/Download/Sport.html">Sport (123)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (136)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (189)</a></li><li><a href="/android/Download/Transport.html">Transport (16)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (65)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (123)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (146)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (162)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (10)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (80)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (20)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (7)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (10)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (80)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (65)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (87)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (67)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (67)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (9)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (66)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (191)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (116)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6d6cd52cec8d7f86',m:'Y_HB7rPeSGA7QP7YbePg9PPRZ61PYAEIHP2DUmuUVOg-1643735841-0-AaqYcHVQSVkOM+JsYo5b8U5D0NAJn6jUnBEyM44OjHLinnhH2smMjaPIwTwRj1UyGu0HGl3KuTH4e4qo0YzrJekYwymHYacjmha+VkXYk2mue3NHLao8qKALCf94tqRPIm4VSo0Z5rniOfepMc8Z+Q4KfvTSmwD0ud+JA7FLh7xUePHbneNdESykgidbK8pPZSyx39czcv1GghZJjYiwEFw=',s:[0x6619dea399,0x42012585f3],}})();</script></body></html>