<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/nauka/43427-drugie-slonce-czy-istnialo.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Słońce mogło posiadać bliźniaczkę i jest na to istotny dowód " />
  <meta name="author" content="Maksym Słomski" />
  <meta name="description" content="Dawno, dawno temu Słońce mogło posiadać towarzyszkę, tworzącą wraz z nim układ podwójny. Zdaniem uczonych z Uniwersytetu Harvarda są na to dowody, na przykład w postaci obłoku Oorta na skraju Układu Słonecznego." />
  <meta name="generator" content="" />
  <title>Słońce mogło posiadać bliźniaczkę i jest na to istotny dowód  - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
</head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li id="current" class="active item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li id="current" class="active item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421260288/Billboard_Wszędzie', [[728, 90], [980, 90], [750, 200], [750, 100], [970, 90], [970, 66], [960, 90], [980, 120], [930, 180], [970, 250], [950, 90], [750, 300]], 'div-gpt-ad-1594731838660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /421260288/Billboard_Wszędzie -->
<div id='div-gpt-ad-1594731838660-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1594731838660-0'); });
  </script>
</div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/nauka.html" class="pathway">Nauka</a> » Słońce mogło posiadać bliźniaczkę i jest na to istotny dowód </span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/nauka/43427-drugie-slonce-czy-istnialo.html" class="contentpagetitlepage">
			Słońce mogło posiadać bliźniaczkę i jest na to istotny dowód </a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon72">
			<a href="/aktualnosci/nauka.html">		Nauka			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Czwartek, 20 Sierpień 2020 10:12, </span><span class="small">Wpisany przez Anna Borzęcka</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/08-2020/slonce.jpg" alt="slonce" />
<div style="text-align: justify;">Co się z nią stało?</div>

<div style="text-align: justify;"><span style="text-align: justify;"><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div></span><br /> To oczywiste, że obecnie Słońce jest samotną gwiazdą. Najbliższy mu obiekt tego typu to położona 4,25 lata świetlne dalej Proxima Centauri. Niektórzy teoretyzują jednak, iż dawno temu Słońce mogło być częścią układu podwójnego, a co za tym idzie – mieć swoją towarzyszkę, czy też siostrę bliźniaczkę. Teraz uczeni z Uniwersytetu Harvarda dorzucili do tego pomysłu swoje pięć groszy, pokazując, że wspomniany układ podwójny mógłby wyjaśniać tajemnicę chociażby obłoku Oorta – chmury pyłu, drobnych okruchów i planetoid okrążających Słońce w odległości do 300 do 100&nbsp;000 jednostek astronomicznych.<br /><br />
<h2><strong>Słoneczna przeszłość</strong></h2>
<br /> Słońce uformowało się 4,6 miliarda lat temu, w obrębie gigantycznej chmury gazu i pyłu. Niemal na pewno nie powstało ono jednak samo. W oparciu o obserwacje innych <strong><em>„gwiezdnych żłobków”</em></strong> można stwierdzić, że w tym samym czasie, w tym samym obszarze narodziłoby się mnóstwo innych gwiazd. Z czasem większość by się od siebie oddaliła, trafiając do różnych części Drogi Mlecznej.<br /><br /> Niektórzy naukowcy wierzą, iż istnieją dowody na to, że Słońce miało swoją gwiezdną siostrę na długo po opuszczeniu miejsca narodzin. Dotychczasowe badania pokazywały, że wiele gwiazd podobnych do naszej rodzi się z towarzyszkami i tworzy układy podwójne. W ciągu kilku milionów lat niektóre zbliżają się do siebie jeszcze bardziej, tworząc ciaśniejsze pary, ale większość stopniowo się od siebie oddala, aż w końcu się rozdzielą. Słońce może być przykładem drugiego przypadku. <br /><br /><img src="/images/newsy/08-2020/slonce-uklad-podwojny.jpg" alt="slonce-uklad-podwojny" /><br /><em style="text-align: justify; color: #808080; font-size: 10.6667px;"><span style="text-align: justify;">Słońce i gwiazda tworząca wraz z nim układ podwójny. Wizja artysty. | Źródło: M. Weiss</span></em><br /><br />
<h2><strong>Kosmiczne poszlaki</strong></h2>
<br /> Czy istnieją jakiekolwiek dowody potwierdzające to, że Słońce prawdopodobnie należało do układu podwójnego? Zdaniem badaczy z Uniwersytetu Harvarda te dowody możemy znaleźć na skraju Układu Słonecznego.<br /><br /> Co takiego znajduje się na skraju Układu Słonecznego? Tak zwany obłok Oorta, czyli wspomniana chmura pyłu, drobnych okruchów i planetoid okrążających Słońce w odległości do 300 do 100&nbsp;000 jednostek astronomicznych. 1 jednostka astronomiczna to dystans dzielący Ziemię i Słońce. <br /><br /><img src="/images/newsy/08-2020/oblok-oorta.jpg" alt="oblok-oorta" /><br /><em style="text-align: justify; color: #808080; font-size: 10.6667px;"><span style="text-align: justify;">Położenie obłoku Oorta w Układzie Słonecznym i zmierzającej w jej kierunku sondy Voyager 2. Obraz opublikowany przez NASA w grudniu 2018 roku. | Źródło: NASA/JPL-Caltech</span></em><br /><br /> Nie jest jasne, jak taka chmura uformowała się tak daleko od Słońca. Obecnie uważa się, że jest ona pozostałością, po procesie powstawania planet i księżyców Układu Słoneczego, tak jak pas asteroid, ale ta teoria ma pewne dziury. Zespół z Uniwersytetu Harvarda opracował hipotezę, zgodnie z którą obiekty obłoku Oorta najprawdopodobniej po prostu przemieszczały się w pobliżu wczesnego Układu Słoneczego i zostały przechwycone przez grawitację Słońca oraz jego towarzyszki.<br /><br /> <span style="font-family: georgia, palatino; color: #808080;"><strong><em>„Poprzednie modele miały trudności z zagwarantowaniem oczekiwanego stosunku między rozproszonymi obiektami dysku a zewnętrznymi obiektami obłoku Oorta.”</em></strong></span>, powiedział Amir Siraj, jeden z uczonych z Uniwersytetu Harvarda<em>. <span style="font-family: georgia, palatino; color: #808080;"><strong>„Model przechwycenia przez układ binarny jest znacznie doskonalszy i bardziej wyrafinowany, co z perspektywy czasu wydaje się być oczywiste: większość gwiazd podobnych do Słońca rodzi się z towarzyszami, tworząc układ podwójny.”</strong></span></em><br /><br />
<h2><strong>Układ podwójny a… Planeta Dziewiąta?</strong></h2>
<br /> Co ciekawe, nowy model odnosi się także do kwestii tak zwanej Planety Dziewiątej (ang. Planet Nine), hipotetycznego świata, który zdaniem niektórych może skrywać się na ciemnym skraju Układu Słonecznego. Badacze z Uniwersytetu Harvarda uważają, że grawitacja układu podwójnego mogłaby przechwycić nie tylko cały szereg planet karłowatych, ale również planetę większą, taką jak Planeta Dziewiąta. <br /><br /> Być może astronomowie będą w stanie przetestować swoją teorię, a to za sprawą wspomnianych planet karłowatych. Na przestrzeni lat poznawaliśmy wiele planet karłowatych Układu Słonecznego, a Obserwatorium im. Very Rubin (VRO), które ma zostać wystrzelone w przestrzeń kosmiczną w 2021 roku, może pomóc odkryć kolejne.<br /><br /> <em><span style="font-family: georgia, palatino; color: #808080;"><strong>„Jeśli VRO zweryfikuje istnienie Planety Dziewiątej i jej pochodzenie, a na dodatek znajdzie populację podobnie przechwyconych planet karłowatych, wówczas model układu podwójnego będzie preferowany ponad model samotnej gwiazdy, którego prawdziwość zakładana jest od dawna.”</strong></span>,</em> dodał Siraj.<br /><br /> Jeśli dawno temu Słońce posiadało swoją towarzyszkę, to gdzie ta towarzyszka jest teraz? Po prostu gdzieś w innym zakątku Drogi Mlecznej, gdzie została wypchnięta przez grawitację innych gwiazd ze swojego „żłobka”.<br /><br /> Źródło: <a href="https://www.cfa.harvard.edu/news/2020-19" rel="noopener noreferrer nofollow" target="_blank"><strong>Harvard-Smithsonian Center for Astrophysics</strong></a>, fot. tyt. NASA Goddard<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><br /><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/nauka/43415-asteroida-blisko-ziemi.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/asteroida.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Asteroida przeleciała rekordowo blisko Ziemi i nikt jej nie zauważył</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/nauka/43413-usa-ufo.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/ufo-usa.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">USA z nową grupą zadaniową, która zajmie się badaniem UFO</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/43339-starlink-predkosc-internetu.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/starlink_szybkosc_2.jpg&w=100&zc=1" alt="" />Internet satelitarny od Elona Muska już działa. Znamy pierwsze wyniki pomiarów prędkości		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/nauka/43357-kiedy-nastapi-smierc-wszechswiata.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/wszechswiat.jpg&w=100&zc=1" alt="" />Kiedy nastąpi śmierć Wszechświata? Fizyk zdołał to obliczyć		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/43318-hyperion-xp-1.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/Hyperion_XP-1_0.jpg&w=100&zc=1" alt="" />Hyperion XP-1 - supersamochód wodorowy o zdumiewającym zasięgu		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/43395-aktualizacja-miui-12-xiaomi.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/2020-08-18_134037.jpg&w=100&zc=1" alt="" />Aktualizacja MIUI 12 dostępna na kolejnych, tanich smartfonach Xiaomi		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html">Xiaomi Mi Band 5 -  najlepsze sposoby na wgranie tarczy (watchface)</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2020/xiaomi_mi_band_5_watchface_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html">Wondershare MobileTrans - kopiuj dane pomiędzy smartfonami i ocal zawartość WhatsApp</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/wondershare_mobiletrans.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43412-nubia-watch-test-opinia.html">Recenzja Nubia Watch - smartwatch z futurystycznym ekranem</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43412-nubia-watch-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/nubia-watch/Nubia_Watch.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43154-test-xperii-10-mark-2.html">Sony Xperia 10 II - test smartfona (opinia, wrażenia)</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43154-test-xperii-10-mark-2.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Xperia10II/SonyXperia10MarkII_20200713_160807_%C5%9Aredni.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/43339-starlink-predkosc-internetu.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/starlink_szybkosc_2.jpg&w=100&zc=1" alt="" />Internet satelitarny od Elona Muska już działa. Znamy pierwsze wyniki pomiarów prędkości		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/nauka/43357-kiedy-nastapi-smierc-wszechswiata.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/wszechswiat.jpg&w=100&zc=1" alt="" />Kiedy nastąpi śmierć Wszechświata? Fizyk zdołał to obliczyć		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/43318-hyperion-xp-1.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/Hyperion_XP-1_0.jpg&w=100&zc=1" alt="" />Hyperion XP-1 - supersamochód wodorowy o zdumiewającym zasięgu		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/43395-aktualizacja-miui-12-xiaomi.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/2020-08-18_134037.jpg&w=100&zc=1" alt="" />Aktualizacja MIUI 12 dostępna na kolejnych, tanich smartfonach Xiaomi		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/43353-huawei-uslugi-google.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/08-2020/huawei_licencja.jpg&w=100&zc=1" alt="" />Wszystkie smartfony Huawei bez aktualizacji Google? Możliwy czarny scenariusz		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/Spydish.html">Spydish 0.20.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Clean_Space.html">Clean Space 7.46</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/p2p/Ares.html">Ares 2.5.5</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/zrzuty_ekranowe/Monosnap.html">Monosnap 4.1.10</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/EarthView.html">EarthView 6.4.10</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Brave.html">Brave 1.12.114</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/AweSync.html">AweSync 7.7.0.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/szyfrowanie_danych/Buttercup.html">Buttercup 1.20.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/DiskBoss.html">DiskBoss 11.6.12</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/reaConverter.html">reaConverter 7.595</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/Leonardo.html">Leonardo 0.17.50 Beta</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Tablacus_Explorer.html">Tablacus Explorer 20.8.19</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Syncovery.html">Syncovery 9.09a</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/DVDFab.html">DVDFab 11.1.0.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/DVDFab_CinaviaRemoval.html">DVDFab CinaviaRemoval 11.1.0.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/DVDFab_DVD_Creator.html">DVDFab DVD Creator 11.1.0.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Process_Lasso.html">Process Lasso 9.8.4.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/Prey.html">Prey 1.9.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_radio_tv/ProgDVB.html">ProgDVB 7.35.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Loaris_Trojan_Remover.html">Loaris Trojan Remover 3.1.41</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/Start10.html">Start10 1.95</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/SanDisk_SSD_Dashboard.html">SanDisk SSD Dashboard 2.8.0.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/Photostage.html">Photostage 7.43</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/Photostage_Slideshow.html">Photostage Slideshow 7.43</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Yandex_Browser.html">Yandex Browser 20.8.1.83</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/Prey.html">Prey 1.9.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.83.5</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 84.0.4147.135</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 70.0.3728.119</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Vivaldi.html">Vivaldi 3.2.1967.45</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.49.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.grafiki/XnViewMP.html">XnView MP 0.96.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.599.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Gajim.html">Gajim 1.2.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.08.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.3.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/Wireshark.html">Wireshark 3.2.6</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 3.2.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.50.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/Tribler.html">Tribler 7.5.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/kodeki_av/MediaInfo.html">MediaInfo 20.08</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.414</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Darktable.html">Darktable 3.2.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.52.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Emby_Server.html">Emby Server 4.4.3.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/aranzacja_wnetrz_i_ogrodow/Sweet_Home_3D.html">Sweet Home 3D 6.4.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/pobieranie_plikow/Tartube.html">Tartube 2.1.070</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Prey.html">Prey 1.9.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pdf/Wondershare_PDFelement.html">Wondershare PDFelement 7.6.4.4951</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/modelowanie_3D/Blender.html">Blender 2.83.5</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 84.0.4147.135</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 70.0.3728.119</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 3.2.1967.45</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FL_Studio.html">FL Studio 20.7.2.1170</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.49.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.36.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.36.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/XnViewMP.html">XnView MP 0.96.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Airflow.html">Airflow 3.1.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienci_FTP/Cyberduck.html">Cyberduck 7.5.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.2.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/MineTime.html">MineTime 1.8.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/matematyka/GeoGebra.html">GeoGebra 6.0.599.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/slowniki_translatory/Transee.html">Transee 1.2.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 b6067</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/GoodSync.html">GoodSync 11.3.0.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Postbox.html">Postbox 7.0.26.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/emulatory/NoxPlayer.html">NoxPlayer 3.0.5.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Callnote_Premium.html">Callnote Premium 5.9</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Vim.html">MacVim 8.2.1424</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 2.3.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/iTunes__iPod/DiskAid.html">iMazing 2.12.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/11238-Kalendarz_DigiCal.html">DigiCal Kalendarz 2.1.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/18688-Cute_Note.html">Cute Note 3.6.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/19357-Xbox_Game_Pass.html">Xbox Game Pass 2007.97.729</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/9382-Interia_Fakty,_Wiadomosci.html">Interia 4.2.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20163-Brawlhalla.html">Brawlhalla 4.04</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20180-Fortuna.html">Fortuna 3.12.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/18442-STS.html">STS 2.11.1443</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20179-Telegram_beta.html">Telegram 7.0.0 (20579) beta</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/18243-Telegram.html">Telegram  </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20178-Civilization_VI.html">Civilization VI 1.2.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20177-Ionitron.html">Ionitron 0.4.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20176-Robotics.html">Robotics! 2.0.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20175-Concepts.html">Concepts 1.8.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20174-Big_File_Cleaner.html">Big File Cleaner 3.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20173-Cake.html">Cake 2.8.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20172-Reaction_training.html">Reaction training 2.3.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/11181-ColorNote_notatnik_notatka.html">ColorNote 3.9.9</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/19812-Codzienne_wydatki_domowe.html">Codzienne wydatki domowe 1.2.5.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/11225-Cloud_Print.html">Cloud Print </a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/18887-Clipboard_Manager.html">Clipboard Manager: Clipo 13.5.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/19312-Clean_My_Android.html">Clean My Android 30.0.0.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/11186-CamScanner_Phone_PDF_Creator.html">CamScanner - Phone PDF Creator </a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20171-EVE_Echoes.html">EVE Echoes 1.5.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/19962-google_phone.html">Telefon Google </a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/20170-TP_Link_Tether.html">TP-Link Tether 3.4.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 20.04.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 20.04.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 11.7</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 20.04.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.1.7</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.9</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2020.07</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx 10.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.6</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.7-28</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.2.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.06-1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 2020.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.0.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.06.01</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.0</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8587</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.8.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 452.06 WHQL</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 3.18.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v3-Prism.html">SteelSeries Siberia v3 Prism 3.18.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-Heat-Orange.html">SteelSeries Siberia v2 Heat Orange 3.18.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Siberia_v2_Frost_Blue.html">SteelSeries Siberia v2 Frost Blue 3.18.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-DotA-2-Edition.html">SteelSeries Siberia v2 DotA 2 Edition 3.18.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-RAW-Prism.html">SteelSeries Siberia RAW Prism 3.18.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-World-of-Warcraft.html">SteelSeries Siberia Elite World of Warcraft 3.18.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Prism.html">SteelSeries Siberia Elite Prism 3.18.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Anniversary-Edition.html">SteelSeries Siberia Elite Anniversary Edition 3.18.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_Elite.html">SteelSeries Siberia Elite 3.18.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_840.html">SteelSeries Siberia 840 3.18.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_650.html">SteelSeries Siberia 650 3.18.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_350.html">SteelSeries Siberia 350 3.18.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_150.html">SteelSeries Siberia 150 3.18.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Diablo_3_Headset.html">SteelSeries Diablo III 3.18.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-Wireless.html">SteelSeries Arctis Pro Wireless 3.18.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-GameDAC.html">SteelSeries Arctis Pro + GameDAC 3.18.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro.html">SteelSeries Arctis Pro 3.18.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-9x.html">SteelSeries Arctis 9X 3.18.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_7.html">SteelSeries Arctis 7 3.18.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-5-PUBG.html">SteelSeries Arctis 5 PUBG Edition 3.18.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_5.html">SteelSeries Arctis 5 3.18.3</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 19.16</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.443</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Euro_Truck_Simulator_2.html">Euro Truck Simulator 2 Demo </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/strategiczne/Drill_Deal.html">Drill Deal: Borehole Alpha</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 1.10.3</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/symulatory/Governor_of_Poker.html">Governor of Poker 3</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/akcji/succubus_prologue.html">SUCCUBUS: Prologue </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/zrecznosciowe/Hello_Neighbor_2.html">Hello Neighbor 2 Alpha 1</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/MMORPG/Star_Wars_The_Old_Republic.html">Star Wars: The Old Republic 6.1.2b</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/rpg/Yarntown.html">Yarntown 1.0.1</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 3.4.1</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.14</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strzelanki/Hyper_Scape.html">Hyper Scape </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/symulatory/Minetest.html">Minetest 5.3.0</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/spolszczenia/Stardew_Valley_spolszczenie.html">Stardew Valley - spolszczenie 1.4.3</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/spolszczenia/Elder_Scrolls_Online_spolszczenie.html">Elder Scrolls Online - spolszczenie 4.003</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.7.6282</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/spolszczenia/Diablo_spolszczenie.html">Diablo: Hellfire - spolszczenie </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/logiczne/ChronosTV.html">ChronosTV 1.0.0</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.14.13</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strzelanki/Double_Action_Boogaloo.html">Double Action: Boogaloo 1.3.1.1</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/platformowki/Blackness.html">Blackness 1.5.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45724</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.70</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.6.0.66</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.13.0.1373</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.91</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 84.0.4147.135</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 7.6.0.766</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 9.6.0.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 79.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_telefonem/Wondershare_Dr_Fone.html">Dr.fone 10.5.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/odczyt_edycja_pdf/Adobe_Reader.html">Adobe Reader XI 11.0.23</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/HWiNFO64.html">HWiNFO64 6.28</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/konwersja_audio_video/FormatFactory.html">Format Factory 5.4.0.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 16.2.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.20</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.93</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_muzyki/FL_Studio.html">FL Studio 20.7.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/HWMonitor.html">HWMonitor 1.41</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Tux_Paint.html">Tux Paint 0.9.23</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/zrzuty_ekranowe/ScreenShooter.html">ScreenShooter 5.30</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Sweep.html">Sweep 0.9.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 9.5.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/matematyka/FreeMat.html">FreeMat 4.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/Dropbox.html">Dropbox 2015.10.28</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Pixel.html">Pixel 1.0 Beta 8</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.599.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 79.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/finanse/GnuCash.html">GnuCash 4.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety.biurowe/LibreOffice.html">LibreOffice 7.0.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/pobieranie_plikow/Tartube.html">Tartube 2.1.070</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDFedit.html">PDFedit 0.4.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.8.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/GitKraken.html">GitKraken 7.2.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.20</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.52.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/grafika_inne/XnConvert.html">XnConvert 1.85.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop 8.1.4</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/wirtualizacja/VirtualBox.html">VirtualBox 6.1.12</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 84.0.4147.135</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.1.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/klienci_FTP/CrossFTP.html">CrossFTP 1.99.4</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/QNapi.html">QNapi 0.2.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/ImageBrowser.html">ImageBrowser 2.4.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 79.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antyspyware/Malwarebytes_Anti-Malware.html">Malwarebytes 4.4.11.3637</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Photoscape_X.html">Photoscape X 4.0.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Virtual_DJ.html">Virtual DJ 2021 b6067</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Ferdi.html">Ferdi 5.5.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/DaVinci_Resolve.html">DaVinci Resolve 16.2.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.2.5.40859</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.414</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 19.0.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/AirServer.html">AirServer 7.2.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/Rclone.html">Rclone 1.52.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/PyCharm.html">PyCharm 2020.1.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/VLC_media_player.html">VLC media player 3.0.11.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/GitKraken.html">GitKraken 7.2.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Komodo_IDE.html">Komodo IDE 12.0.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/klienci_IRC/MacIrssi.html">MacIrssi 0.8.6.6</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/iPhone_Explorer.html">iExplorer 4.1.14</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.2.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow/Bonzai3d.html">Bonzai3d 2.5.0.7812</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20176-Robotics.html">Robotics! 2.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20125-Pogoda_i_widget_-_Weawow.html">Pogoda i widget - Weawow 4.3.8</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20174-Big_File_Cleaner.html">Big File Cleaner 3.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20138-MyWallApp.html">MyWallApp 1.0.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/14007-Pogoda__Weather.html">Pogoda - Weather 5.1.7</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20166-Nalogometr.html">Nałogometr 2.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20139-Robo_Blaster.html">Robo Blaster 1.0.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20161-Weather_Underground.html">Weather Underground 6.6.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20178-Civilization_VI.html">Civilization VI 1.2.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20165-Civilisations_AR.html">Civilisations AR 2.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2020 4.0.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 16.6.52</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 4.3.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20135-Spirit_Sprint.html">Spirit Sprint 1.0.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20175-Concepts.html">Concepts 1.8.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20180-Fortuna.html">Fortuna 3.12.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/18694-Messenger_Lite.html">Messenger Lite 99.0.0.1.110</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20172-Reaction_training.html">Reaction training 2.3.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/19958-Groovepad.html">Groovepad 1.6.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/19679-Brave.html">Brave Browser 1.10.99</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/11907-Facebook_Groups.html">Facebook Analytics 26.0.0.1.1191</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/18283-Weather_Whiskers.html">Lokalna pogoda 1.0.11</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20167-SnoreLab.html">SnoreLab 2.10.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20152-Motion_Cam.html">Motion Cam </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20073-Firefox_Nightly_for_Developers.html">Firefox Preview Nightly for Developers </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 20.04.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 7.51</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 8.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.7-28</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Red_Hat_Enterprise_Linux.html">Red Hat Enterprise Linux 8.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.06-1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/eAR_OS.html">eAR OS 1.10b</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Damn_Small_Linux.html">Damn Small Linux 4.11 RC2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/DesktopBSD.html">DesktopBSD 2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ALT_Linux.html">ALT Linux 20190925</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/CRUX.html">CRUX 3.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bliss_OS.html">Bliss OS 11.10</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung_ML-1640.html">Samsung ML-1640 3.04.95:05</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.11</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_5.html">SteelSeries Arctis 5 3.18.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.5</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_1050_-_J410a.html">HP Deskjet 1050 - J410a 28.8</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Canyon/CNR-WCAM43G.html">CNE-CWC3N </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Gigabyte/Gigabyte_GA-MA74GMT-S2.html">Gigabyte GA-MA74GMT-S2 (rev. 1.4)</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8587</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/KYOCERA_MITA/KYOCERA_FS-1200.html">KYOCERA FS-1200 3.1.1424</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/SL-M2026W.html">Samsung SL-M2026W 3.00.10.00:02</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-245.html">Epson Expression Home XP-245 2.50</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN727N.html">TL-WN727N V4</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/Deskjet-1510.html">HP Deskjet 1510 32.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_Ink_Advantage_3835.html">HP DeskJet Ink Advantage 3835 40.11</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX125.html">Epson Stylus SX125 6.73</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/PIXMA-TS3150.html">Canon PIXMA TS3150 1.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M1132.html">HP LaserJet Pro M1132 </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/przegladarkowe/Forge_of_Empires.html">Forge of Empires </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Battlefield_3.html">Battlefield 3 Beta</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/HD_Low_End.html">HD Low End 12.7</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/patche,_latki/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strategiczne/Heroes_of_Might_and_Magic_V.html">Heroes of Might and Magic V </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/akcji/GTA_2_-_Grand_Theft_Auto_2.html">GTA 2 - Grand Theft Auto 2 </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.0 RC81</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/symulatory/Bus_Driver.html">Bus Driver 1.5</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/Mafia_1.1-1.3_polska_nakladka_jezykowa.html">Mafia 1.1 - 1.3 - polska nakładka językowa </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/patche,_latki/The_Sims_3_Patch_1_55_4.html">The Sims 3 Patch 1.55.4 </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strzelanki/Wolfenstein_Enemy_Territory.html">Wolfenstein: Enemy Territory 2.60b</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.1.3</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/patche,_latki/Euro_Truck_Simulator_2_Patch_1_5_2.html">Euro Truck Simulator 2 Patch 1.35.1.31</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/platformowki/Super_Mario_64_HD.html">Super Mario 64 HD 1.2</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strzelanki/SKILL_Special_Force_2.html">S.K.I.L.L.: Special Force 2 </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/spolszczenia/GTA_Vice_City.html">GTA Vice City - spolszczenie </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Bomberman_(Fury).html">Bomberman (Fury) 1.02</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/spolszczenia/Far_Cry_3_Blood_Dragon_-_spolszczenie.html">Far Cry 3 Blood Dragon - spolszczenie </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://bit.ly/2FuZNTP" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;">Bitdefender Total Security 2021</span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43412-nubia-watch-test-opinia.html">Recenzja Nubia Watch - smartwatch z futurystycznym ekranem</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43412-nubia-watch-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/nubia-watch/Nubia_Watch.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43154-test-xperii-10-mark-2.html">Sony Xperia 10 II - test smartfona (opinia, wrażenia)</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43154-test-xperii-10-mark-2.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Xperia10II/SonyXperia10MarkII_20200713_160807_%C5%9Aredni.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/43311-acer-travelmate-p2-recenzja.html">Acer TravelMate P2 - recenzja. Laptop do pracy i nauki zdalnej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/43311-acer-travelmate-p2-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2020/Acer_TravelMate_P2/Acer_TravelMate_P2_recenzja.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html">Xiaomi Mi Band 5 -  najlepsze sposoby na wgranie tarczy (watchface)</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/43151-mi-band-5-zmiana-watchface.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/08-2020/xiaomi_mi_band_5_watchface_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html">Wondershare MobileTrans - kopiuj dane pomiędzy smartfonami i ocal zawartość WhatsApp</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42955-kopiowanie-danych-smartfony-whatsapp.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/wondershare_mobiletrans.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html">Jak pozbyć się blokady Factory Reset Protection (FRP) ze smartfona?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42941-jak-usunac-frp-factory-reset-protection.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/imyfone_lockwiper_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42890-xiaomi-mi-band-5-z-chin-konfiguracja.html">Xiaomi Mi Band 5 - zmiana języka i konfiguracja krok po kroku</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/42890-xiaomi-mi-band-5-z-chin-konfiguracja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2020/mi-band-5/Xiaomi_Mi_Band_5_23.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (206)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (216)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (127)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (92)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (253)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (63)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (254)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (159)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (332)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (200)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (126)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (100)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (105)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">klienty FTP (68)</a></li><li><a href="/programy/Download/Windows/irc.html">klienty IRC (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (118)</a></li><li><a href="/programy/Download/Windows/p2m.html">P2M (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">P2P (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (237)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (103)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery FTP (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (21)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (437)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (334)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (225)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (125)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (192)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (58)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (71)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (460)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (396)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (645)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (281)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (41)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (163)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (389)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (123)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (191)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (292)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (91)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (73)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (187)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (47)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (112)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety.biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki.grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienty FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienty IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (19)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki.www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki_av.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (41)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (26)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (4)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (13)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (54)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (44)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (23)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (12)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (29)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (51)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (33)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (24)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (9)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (66)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (23)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (39)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (7)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (12)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (12)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (121)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (192)</a></li><li><a href="/android/Download/Finanse.html">Finanse (31)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (199)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (203)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (22)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (149)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (168)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (333)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (179)</a></li><li><a href="/android/Download/Podroze.html">Podróże (147)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (43)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (212)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (157)</a></li><li><a href="/android/Download/Sport.html">Sport (114)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (127)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (158)</a></li><li><a href="/android/Download/Transport.html">Transport (10)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (54)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (113)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (100)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (130)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (6)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (65)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (8)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (61)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (46)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (71)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (47)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (50)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (49)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (162)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (78)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>