<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/internet/50096-l4-zus-uprawnienia-2022.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Bierzesz L4? Nowe uprawnienia ZUS - sprawdzą Twój telefon i płatności kartą" />
  <meta name="author" content="Mateusz Ponikowski" />
  <meta name="description" content="Instalki.pl - portal technologiczny" />
  <meta name="generator" content="" />
  <title>Bierzesz L4? Nowe uprawnienia ZUS - sprawdzą Twój telefon i płatności kartą - Instalki.pl</title>
  <link href="https://plus.google.com/117701962996172410794" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li id="current" class="active item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li id="current" class="active item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://alerabat.co/3nSx79n" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/kody_2020_1.png" alt="alerabat.com | kupony i kody rabatowe" /></a></div>

<div id="vm_qql07jz2ke4nezbt"> </div>
<script type="text/javascript" src="//mob.vendimob.pl/rp/qql07jz2ke4nezbt/1" async="async"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div style="text-align: center;"><a href="https://www.instalki.pl/aktualnosci/hardware/50017-oppo-reno6-5g-konkurs.html" target="_blank"><img style="border-radius: 10px; display: block; margin-left: auto; margin-right: auto;" src="/images/banners/konkurs_oppo_reno6_5g_660px.jpg" alt="konkurs oppo reno6 5g 660px" width="340" height="129" /></a></div>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script>

<div id="vm_z1gezca18famwg3v"></div>
<script type="text/javascript" async="async" src="//mob.vendimob.pl/rp/z1gezca18famwg3v/1"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/internet.html" class="pathway">Internet</a> » Bierzesz L4? Nowe uprawnienia ZUS - sprawdzą Twój telefon i płatności kartą</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/internet/50096-l4-zus-uprawnienia-2022.html" class="contentpagetitlepage">
			Bierzesz L4? Nowe uprawnienia ZUS - sprawdzą Twój telefon i płatności kartą</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon44">
			<a href="/aktualnosci/internet.html">		Internet			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Środa, 06 Październik 2021 08:21, </span><span class="small">Wpisany przez Mateusz Ponikowski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/10-2021/2021-10-06_083657.jpg" alt="2021-10-06 083657" />
<div style="text-align: justify;">Nowe narzędzia w rękach Zakładu Ubezpieczeń Społecznych.</div>

<div style="text-align: justify;"><br />Współczesne i powszechnie dostępne technologie dają naprawdę spore możliwości związane ze śledzeniem poczynań użytkowników. Z tych dobrodziejstw skorzysta <strong>ZUS</strong>, aby kontrolować osoby przebywające na zwolnieniach L4. <br /><br /> Nowelizacja ustawy o systemie ubezpieczeń społecznych zakłada, że ZUS zyska nowe narzędzia pozwalające sprawdzić, gdzie przebywaliśmy podczas zwolnienia <strong>L4</strong>. Zmiany wejdą w życie od stycznia 2022 roku. <br /><br />
<h2>Śledzenie z wykorzystaniem telefonii komórkowej i bankowości</h2>
<br /> Tylko w 2020 roku ZUS skontrolował ponad 55 tysięcy zwolnień lekarskich i aż 10 000 z nich zakwestionowano. Przekłada się to na ok. 15 milionów złotych świadczeń. Od 2022 roku zakwestionowanych zwolnień może być znacznie więcej za sprawą nowych uprawnień w rękach urzędników. <br /><br /> Jak donosi <a href="https://www.rmf24.pl/ekonomia/news-jestes-na-l4-spodziewaj-sie-telefonu-z-zus-u,nId,5562885#crp_state=1" target="_blank">RMF FM</a>, ZUS będzie mógł zapytać operatora sieci komórkowej, z jakich lokalizacji łączył się telefon osoby przebywającej na L4. To nie koniec. Urzędnicy będą mogli również zapytać w banku, gdzie płacono kartą. W grę wchodzi również przeglądanie mediów społecznościowych czy rozmowa z sąsiadem, który mógł widzieć, co robiliśmy przebywając na zwolnieniu.<br /><br /> Jak widać, ZUS jest zdeterminowany, aby skuteczniej kontrolować Polaków na zwolnieniach lekarskich.<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><div style="text-align: center;"><span style="color: #808080; font-size: 8pt;">POLECAMY</span> <a href="https://www.instalki.pl/aktualnosci/hardware/50017-oppo-reno6-5g-konkurs.html" target="_blank"><img style="border-radius: 10px; display: block; margin-left: auto; margin-right: auto;" src="/images/banners/konkurs_oppo_reno6_5g_660px.jpg" alt="konkurs oppo reno6 5g 660px" /></a></div> <br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/internet/50095-numery-telefonow-poslow-i-senatorow-pis-wyciekly-do-sieci.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/numery_telefonu_poslow_pis.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Numery telefonów posłów i senatorów PiS wyciekły do sieci</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/internet/50080-awaria-uslug-facebooka-co-tak-naprawde-sie-stalo.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/facebook_awaria_powod.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Podano oficjalne powody wielkiej awarii Facebooka</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_300x600_gora_prawy', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy');});</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/bezpieczenstwo/50011-wyciek-danych-z-narodowego-spisu-powszechnego-wpadka-gus.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/gus_wyciek.jpg&w=100&zc=1" alt="" />Wyciek danych z Narodowego Spisu Powszechnego. Wpadka GUS		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/49999-policja-skonfiskowala-10100-koparek-ethereum-kopalnia-sparkpool-zostala-zamknieta.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/ethereum_10100_koparek_sparkpool.jpg&w=100&zc=1" alt="" />Policja skonfiskowała 10100 koparek Ethereum. Kopalnia Sparkpool została zamknięta		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/50064-frances-haugen-facebook-informacje.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/facebook_Frances_Haugen.jpg&w=100&zc=1" alt="" />5 przerażających faktów na temat Facebooka od informatorki WSJ		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/50080-awaria-uslug-facebooka-co-tak-naprawde-sie-stalo.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/facebook_awaria_powod.jpg&w=100&zc=1" alt="" />Podano oficjalne powody wielkiej awarii Facebooka		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50050-mini-led-tcl-c825-recenzja-opinia-test.html">Recenzja 55” Mini LED TCL C825 - czarny koń na rynku TV</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50050-mini-led-tcl-c825-recenzja-opinia-test.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Mini_LED_TCL_C825/pierwsze.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50047-razer-huntsman-v2-recenzja-klawiatury-dajacej-satysfakcje-z-klikania.html">Razer Huntsman V2 – recenzja klawiatury dającej satysfakcję z klikania</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50047-razer-huntsman-v2-recenzja-klawiatury-dajacej-satysfakcje-z-klikania.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2021/Razer_Huntsman_V2/razer-1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/bezpieczenstwo/50011-wyciek-danych-z-narodowego-spisu-powszechnego-wpadka-gus.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/gus_wyciek.jpg&w=100&zc=1" alt="" />Wyciek danych z Narodowego Spisu Powszechnego. Wpadka GUS		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/49999-policja-skonfiskowala-10100-koparek-ethereum-kopalnia-sparkpool-zostala-zamknieta.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/ethereum_10100_koparek_sparkpool.jpg&w=100&zc=1" alt="" />Policja skonfiskowała 10100 koparek Ethereum. Kopalnia Sparkpool została zamknięta		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/50064-frances-haugen-facebook-informacje.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/facebook_Frances_Haugen.jpg&w=100&zc=1" alt="" />5 przerażających faktów na temat Facebooka od informatorki WSJ		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/50080-awaria-uslug-facebooka-co-tak-naprawde-sie-stalo.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/10-2021/facebook_awaria_powod.jpg&w=100&zc=1" alt="" />Podano oficjalne powody wielkiej awarii Facebooka		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/50039-windows-11-obnizy-wydajnosc-w-grach.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/09-2021/windows_11_vbs_gry.jpg&w=100&zc=1" alt="" />Windows 11 obniży wydajność w grach nawet o 28% na nowych komputerach		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/odczyt_edycja_pdf/Bytescout_PDF_Multitool.html">ByteScout PDF Multitool 13.0.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Rockstar_Games_Launcher.html">Rockstar Games Launcher 1.0.48</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Signal.html">Signal Desktop 5.19</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/CareUEyes.html">CareUEyes 2.1.7</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/Groupy.html">Groupy 1.50</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/emulatory/Ryujinx.html">Ryujinx - Nintendo Switch Emulator 1.0.7063</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/UltraFileSearch.html">UltraFileSearch 6.0.0.21071</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/Argus_Monitor.html">Argus Monitor 6.0.2.2521</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/Visual_Studio.html">Microsoft Visual Studio 2019 16.11.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/Visual_Studio_Professional.html">Microsoft Visual Studio Professional 2019 16.11.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/katalogowanie_multimediow/Videonizer.html">Videonizer 12.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/InSync.html">Insync 3.5.4.50130</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/Remote_Desktop_Manager.html">Remote Desktop Manager 2021.2.15.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/Remote_Desktop_Manager_Free.html">Remote Desktop Manager Free 2021.2.15.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_www/Firefox_Portable_Edition.html">Firefox Portable 93.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/Prime95.html">Prime95 30.7 Build 3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/EarTrumpet.html">EarTrumpet 2.1.9.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/Software_Ideas_Modeler.html">Software Ideas Modeler 13.00</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/K7_AntiVirus_Premium.html">K7 Antivirus Premium 16.0.0573</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_Total_Security.html">K7 Total Security 16.0.0573</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/K7_UltimateSecurity.html">K7 UltimateSecurity 16.0.0573</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/deinstalatory/Q-Dir.html">Q-Dir 9.92</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/UltraEdit.html">UltraEdit 28.20.0.44</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/Monitorian.html">Monitorian 3.6.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/testowanie_i_diagnostyka/Memtest86.html">Memtest86 9.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 80.0.4170.16</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 4.3.2439.32</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/grafika_inne/XnConvert.html">XnConvert 1.94</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/JAlbum.html">JAlbum 25</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-10-05</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/organizery/Simplenote.html">Simplenote 2.20.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.668.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.67</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 93.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/serwery_sieciowe/Apache.html">Apache HTTP Server 2.4.50</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/konwersja_audio_i_video/HandBrake.html">HandBrake 1.4.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.10.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.8</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/ONLYOFFICE.html">OnlyOffice 6.4.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 95.0.1020.9 beta </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/Rclone.html">Rclone 1.56.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Mixxx.html">Mixxx 2.3.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PowerFolder.html">PowerFolder 16.5.100</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.8.7</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 94.0.4606.71</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.2.7</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 8.0.11</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/pCloud_Drive.html">pCloud Drive 3.11.7</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 3.0.5</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 5.19</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.5.4.50130</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 80.0.4170.16</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 4.3.2439.32</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Microsoft_To_D‪o.html">Microsoft To D‪o 2.53</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/Hotspot_Shield.html">Hotspot Shield 4.7.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/grafika_inne/XnConvert.html">XnConvert 1.94</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Wondershare_Video_Converter_for_Mac.html">Wondershare UniConverter for Mac 13</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/JAlbum.html">JAlbum 25</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/UltraMixer.html">UltraMixer 6.2.11</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/1Password.html">1Password 7.8.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/OBS_Studio.html">OBS Studio 27.1.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.10.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wtyczki/Ruffle.html">Ruffle 2021-10-05</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Python.html">Python 3.10.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Simplenote.html">Simplenote 2.20.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/matematyka/GeoGebra.html">GeoGebra 6.0.668.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/Origin.html">Origin 10.5.105</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/Epic_Games_Launcher.html">Epic Games Launcher 13.0.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Remote_Desktop_Manager_Free.html">Remote Desktop Manager Free 2021.2.2.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/Remote_Desktop_Manager.html">Remote Desktop Manager 2021.2.2.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/VueScan.html">VueScan 9.7.67</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 93.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/czytniki_RSS/Raven_Reader.html">Raven Reader 1.0.67</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/711-Firefox_Beta_—_Web_Browser.html">Firefox 93.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/20684-Shop_Titans.html">Shop Titans 7.2.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20683-Mahjong_by_Microsoft.html">Mahjong by Microsoft </a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20682-Lidl_Home.html">Lidl Home 1.0.19</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20676-HiNative.html">HiNative - Darmowe językowe Q&A 9.2.3</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20681-Blon.html">Blon 1.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20680-Driving_School_nullapp.html">Driving School 2021 </a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20679-TallTaskk.html">TallTaskk 1.0.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20678-Stationhead.html">Stationhead 1.2.19</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20677-Audio_Editor_Pro.html">Audio Editor Pro 1.01.6.0927.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20523-Clubhouse.html">Clubhouse 1.0.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20276-Microsoft_Teams.html">Microsoft Teams 1.0.0.2021143402</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/4687-Google_Fit.html">Google Fit – Śledź aktywność </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20644-Mobvoi.html">Mobvoi 4.3.0-1859.705</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/19905-Microsoft_Sudoku.html">Microsoft Sudoku 2.6.7221</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20675-SuperCity.html">SuperCity: Building game 1.35.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20674-Unholy_Society.html">The Unholy Society 1.0.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/19834-Vampire_Fall_Origins.html">Vampire's Fall: Origins 1.15.616</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/19573-Warriors_of_Waterdeep.html">Warriors of Waterdeep 2.14.6</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/18466-Zenonia_4.html">Zenonia 4 1.2.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/18467-Zenonia_5.html">Zenonia 5 1.2.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/18468-Zenonia_S_Rifts_in_Time.html">Zenonia S: Rifts in Time 3.5.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20673-Pokemon_UNITE.html">Pokemon UNITE 1.2.1.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/20600-HalloApp.html">HalloApp 0.192</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/19490-Elder_Scrolls_Blades.html">The Elder Scrolls: Blades 1.16.0.1472412</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 </a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.05</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.10.01</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 2021.09.29</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.4</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 4.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.1.4</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11 Free Edition</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.00</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 21.02-04.00.00</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 1209</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lakka.html">Lakka 3.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 92.4.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.22</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX Linux 21.09.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 38.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.14.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.3-19</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 6.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2021.08</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 16</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.10.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 21.10.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/Logitech/Freedom_Cordless_Joystick.html">Logitech Freedom 2.4 Cordless Joystick 5.10.127</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Wireless_Mouse_M185.html">Wireless Mouse M185 9.40.86</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_Pro_B9180.html">HP Photosmart Pro B9180 5.6.2.008</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_Pro_B8550.html">HP Photosmart Pro B8550 5.6.2.008</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D7360.html">HP Photosmart D7360 5.6.2.008</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D7260.html">HP Photosmart D7260 5.6.2.008</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D7160.html">HP Photosmart D7160 5.6.2.008</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D5460.html">HP Photosmart D5460 5.6.2.008</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D5360.html">HP Photosmart D5360 5.6.2.008</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_D5160.html">HP Photosmart D5160 5.6.2.008</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Photosmart_7260.html">HP Photosmart 7260 5.6.2.008</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Officejet_Pro_K8600.html">HP Officejet Pro K8600/ K8600dn 5.6.2.008</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Officejet_H470_Mobile.html">HP Officejet H470/ H470b/ H470wbt Mobile 5.6.2.008</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Officejet_7000_do_szerokich_formatow_-_E809a.html">HP Officejet 7000 do szerokich formatów - E809a 5.6.2.008</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Officejet_6000_-_E609a.html">HP Officejet 6000 - E609a 5.6.2.008</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D730.html">HP Deskjet D730 5.6.2.008</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D5560.html">HP Deskjet D5560 5.6.2.008</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D4360.html">HP Deskjet D4360 5.6.2.008</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D4260.html">HP Deskjet D4260 5.6.2.008</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D2660.html">HP Deskjet D2660 5.6.2.008</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D2560.html">HP Deskjet D2560 5.6.2.008</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D2460.html">HP Deskjet D2460 5.6.2.008</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Deskjet_D2360.html">HP Deskjet D2360 5.6.2.008</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Shop_Titans.html">Shop Titans 7.2.2</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/sportowe/eFootball.html">eFootball 2022</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/rpg/Shakes_and_Fidget.html">Shakes and Fidget 9.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/logiczne/Microsoft_Mahjong.html">Microsoft Mahjong 4.0.1130.0</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/Factorio.html">Factorio 1.1.41</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strategiczne/FreeOrion.html">FreeOrion 0.4.10.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/logiczne/Microsoft_Sudoku.html">Microsoft Sudoku 2.6.7221.0</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/symulatory/SuperCity.html">SuperCity 1.0.1.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/rpg/Star_Wars_Galaxy_of_Heroes.html">Star Wars: Galaxy of Heroes 0.25.807167</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.496 </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/spolszczenia/Elder_Scrolls_Online_spolszczenie.html">Elder Scrolls Online - spolszczenie 4.021</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/magic_the_gathering_arena.html">Magic The Gathering Arena 2021.9.20</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 18.00</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.19</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/platformowki/Commander_Genius.html">Commander Genius 3.0.0</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/wyscigowe/Forza_Street.html">Forza Street 39.1.1.2</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/symulatory/Armored_Warfare.html">Armored Warfare 0.35</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 2.1.0</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/akcji/Mario_Kart_Tour.html">Mario Kart Tour 2.9.2</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.2 R63</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/MMORPG/Skyforge.html">Skyforge 1.26</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/akcji/Garena_Free_Fire.html">Garena Free Fire PC 1.64.1</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.44</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/symulatory/World_of_Tanks.html">World of Tanks </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.1.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_inne/Asystent_uaktualnienia_do_systemu_Windows_11.html">Asystent aktualizacji systemu Windows 11 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46090</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.02</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.85.9170</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 11.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 94.0.4606.71</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.7.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1762</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/PCHealthCheck.html">PC Health Check 3.1.210929003</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 80.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 93.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_stron_www/Edge_Animate.html">Adobe Animate CC 2020 21.0.7</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 16.4.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Windows_7_Service_Pack_1.html">Windows 7 Service Pack 1 </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.97</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.28</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/antywirusy/avast_Free_Antivirus.html">Avast Free Antivirus 2021 21.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Winamp_Full.html">Winamp Full 5.666.3516</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/BitTorrent.html">BitTorrent 7.10.5.46075</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/fakturowanie/LeftHand_e-Faktura.html">LeftHand e-Faktura 1.9.4-68</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 93.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/organizery/Rainlendar_Lite.html">Rainlendar Lite 2.17</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 21.04.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 6.0.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-10-05</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 94.0.4606.71</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype 8.72.0.94</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.5.6</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/pobieranie_plikow/FreeRapid_Downloader.html">FreeRapid Downloader 0.9u4</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.53.8</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/inne_narzedzia/SecureCRT.html">SecureCRT 9.1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.28</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/fizyka_i_astronomia/KStars.html">KStars 3.5.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 3.0.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 21.09.20</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Songbird.html">Songbird 1.8.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/giFT.html">giFT 0.11.8.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/emulatory/WineDoors.html">Wine-Doors 0.1.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2134.10.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/XAMPP.html">XAMPP 8.0.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 94.0.4606.71</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 132.4.3800</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.5.672</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CleanMyMac.html">CleanMyMac X 4.8.7</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.40.8</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antyspyware/Malwarebytes_Anti-Malware.html">Malwarebytes 4.13.2.4408</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/SafeInCloud_Password_Manager.html">SafeInCloud 21.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.10.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Apowersoft_Video_Converter.html">Apowersoft Video Converter 1.4.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/modelowanie_3D/modo.html">MODO 15.1v1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Wondershare_Video_Converter_for_Mac.html">Wondershare UniConverter for Mac 13</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Super_MP3_Download.html">Super MP3 Download 5.1.5.8</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/PhotoZoom_Classic.html">PhotoZoom Classic 8.0.6</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.40.8</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Serato_DJ_Lite.html">Serato DJ Lite 1.5.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/SpiderOak.html">SpiderOak 7.5.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/Remo_Repair_PSD.html">Remo Repair PSD 1.0.0.25</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/Times.html">Times 1.1.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/R-Studio_dla_Mac.html">R-Studio dla Mac 6.7.6026</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Smultron.html">Smultron 12.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20677-Audio_Editor_Pro.html">Audio Editor Pro 1.01.6.0927.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20669-AceScreen.html">AceScreen 1.13.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20670-Barquode.html">Barquode 1.1.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.11</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20672-Mechcube_dark_stories.html">MechCube: Dark Stories 1.4</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.84</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20671-Ratropolis.html">Ratropolis 1.081</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20668-biustoapka.html">BIUSTOapka 1.0.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20667-Held_Together.html">Held Together 1.0.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/18442-STS.html">STS </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/19398-Brawl_Stars.html">Brawl Stars 36.270</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.738.1327</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/20679-TallTaskk.html">TallTaskk 1.0.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20681-Blon.html">Blon 1.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/683-Przegladarka_Google_Chrome.html">Przeglądarka Chrome </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20663-Raft_Life.html">Raft Life 1.8</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 20.6.4</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20664-Car_Drift_Racing_History.html">Car Drift: Racing History 1.0.22</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20660-Seterra_Geography.html">Seterra Geography 2.3.9</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/19079-Microsoft_Launcher.html">Microsoft Launcher 6.210602.0.966170</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20655-Moonbeam.html">Moonbeam 1.6.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20653-Beatstar.html">Beatstar - Touch Your Music 13.0.0.16194</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 5.2.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20632-Potato_Smash.html">Potato Smash 1.1.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.00</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.04</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.3-19</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Sabayon_Linux.html">Sabayon Linux 19.03</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 21.04</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lakka.html">Lakka 3.4</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/ALT_Linux.html">ALT Linux 20190925</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.04</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/openSUSE.html">openSUSE 15.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/ASUS/ASUS_LiveUpdate.html">ASUS Live Update 3.6.8</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2180.html">HP Deskjet F2180 5.6.2.008</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 5.6.2.008</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.10.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K50AD.html">Asus K50AD </a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG2550S.html">Canon PIXMA MG2550S 1.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1005.html">HP LaserJet P1005 20130415</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w 50157037_1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.18</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG3050.html">Canon PIXMA MG3050 1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.11</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Enterprise_color_flow_M575c.html">HP LaserJet Enterprise color flow M575c 5.0.12221.198</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4580.html">HP Deskjet F4580 5.6.2.008</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Tracer/TRACER_Zonda.html">TRACER Zonda </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C220.html">Konica Minolta bizhub C220 3.6.0.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.17.1</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v24 Alpha</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 18.00</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.17.1</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Minecraft_–_TNT_Mod.html">Minecraft - Too Much TNT mod </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.44</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.6.30</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/MMORPG/Star_Stable.html">Star Stable </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/logiczne/Kulki.html">Kulki </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.5</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.11</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.496 </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50050-mini-led-tcl-c825-recenzja-opinia-test.html">Recenzja 55” Mini LED TCL C825 - czarny koń na rynku TV</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50050-mini-led-tcl-c825-recenzja-opinia-test.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Mini_LED_TCL_C825/pierwsze.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50047-razer-huntsman-v2-recenzja-klawiatury-dajacej-satysfakcje-z-klikania.html">Razer Huntsman V2 – recenzja klawiatury dającej satysfakcję z klikania</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50047-razer-huntsman-v2-recenzja-klawiatury-dajacej-satysfakcje-z-klikania.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2021/Razer_Huntsman_V2/razer-1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50004-samsung-galaxy-z-flip-3-test-opinia-recenzja.html">Samsung Galaxy Z Flip 3 - recenzja</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50004-samsung-galaxy-z-flip-3-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Samsung_Galaxy_Z_Flip3/2021-10-01_150454.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49931-xiaomi-mi-11-lite-5g-test-opinia-recenzja.html">Test Xiaomi Mi 11 Lite 5G. Gwiazda średniej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49931-xiaomi-mi-11-lite-5g-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Xiaomi_Mi_11_Lite_5G/Mi_11_Lite_5G__14.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/49969-oppo-reno6-5g.html">Test OPPO Reno6 5G. Urzekający wygląd to nie wszystko</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/49969-oppo-reno6-5g.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/reno6/8_OPPO_Reno6_5G.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (184)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (121)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (225)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (266)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (60)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (282)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (169)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (53)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (73)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (205)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (129)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (107)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (98)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (247)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (13)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (112)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (29)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (82)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (346)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (196)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (181)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (234)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (133)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (183)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (202)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (60)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (72)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (479)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (416)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (674)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (285)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (177)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (405)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (129)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (195)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (305)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (190)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (120)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (130)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (43)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (22)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (12)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (20)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (62)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (27)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (52)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (36)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (28)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (36)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (58)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (37)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (27)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (75)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (19)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (25)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (36)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (129)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (215)</a></li><li><a href="/android/Download/Finanse.html">Finanse (37)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (212)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (206)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (25)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (30)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (164)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (187)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (392)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (189)</a></li><li><a href="/android/Download/Podroze.html">Podróże (155)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (47)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (254)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (170)</a></li><li><a href="/android/Download/Sport.html">Sport (121)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (135)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (184)</a></li><li><a href="/android/Download/Transport.html">Transport (12)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (65)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (121)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (135)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (155)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (76)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (19)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (7)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (10)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (77)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (62)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (84)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (62)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (61)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (9)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (62)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (183)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (109)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'699d5d1c5fa15854',m:'v8f.bpBi.shqLsnLOL4_UjBxkEiakqDiXWSdtIrcWGw-1633507307-0-AXam+UnhCOzsNR0K23VJdB2JKgdU2M7afY1JdhdDK+k9sPVtI4y8hpAPUP6wo5XNz+YlrbtB2fcxCq3Z3v0aTkTlNb9cTnbXhFW11TmJNZBZ24SoTY/j3o8az0LPBClZw3TS8GRjPbD5lOIHaZxp4C3CuPyEJnzQDwqw9xiS+PFfzpqLIlKgnYfddqIjOFdkSw==',s:[0x58b673f54d,0x7855da71d9],}})();</script></body></html>