<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/hardware/51022-ssd-samsung-980-pro-with-heatsink-ps5-dysk.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Superszybki SSD Samsung 980 Pro Heatsink w sklepach. Idealny do Sony PS5" />
  <meta name="author" content="Jan Domański" />
  <meta name="description" content="Szukasz szybkiego i pojemnego SSD do konsoli Sony PlayStation 5? Samsung właśnie wypuszcza flagowy model SSD 980 Pro witj Heatsink z radiatorem." />
  <meta name="generator" content="" />
  <title>Superszybki SSD Samsung 980 Pro Heatsink w sklepach. Idealny do Sony PS5 - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li id="current" class="active item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li id="current" class="active item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://www.nazwa.pl/blog/cdn-nazwapl-w-polsce?utm_source=instalki.pl&utm_medium=baner&utm_campaign=ff&utm_id=11893" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/20211022_980x250_v4.png" alt="CDN Nazwa.pl" /></a></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div id="ceneoaffcontainer494545"></div><script type="text/javascript">var stamp = parseInt(new Date().getTime()/86400, 10);var script = document.createElement('script');script.setAttribute('type', 'text/javascript');script.setAttribute('src', '//partnerzyapi.ceneo.pl/External/dc.js?id=494545&channelId=4740&partnerId=3809&graphicId=3601&newTab=false&'+stamp);script.setAttribute('charset', 'utf-8');var head = document.getElementsByTagName('head')[0];head.appendChild(script);</script>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/hardware.html" class="pathway">Hardware</a> » Superszybki SSD Samsung 980 Pro Heatsink w sklepach. Idealny do Sony PS5</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/hardware/51022-ssd-samsung-980-pro-with-heatsink-ps5-dysk.html" class="contentpagetitlepage">
			Superszybki SSD Samsung 980 Pro Heatsink w sklepach. Idealny do Sony PS5</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon37">
			<a href="/aktualnosci/hardware.html">		Hardware			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Poniedziałek, 29 Listopad 2021 18:37, </span><span class="small">Wpisany przez Jan Domański</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0px 0px 12px; display: block;" src="/images/newsy/11-2021/samsung-980-pro-with-heatsink-01.jpg" alt="Samsung 980 Pro with Heatsink" />Koreański flagowy SSD już z radiatorem.<br /><br />
<div style="text-align: justify;"><div class="banner_article_center"><div class="banner"><!-- /52555387,421260288/instalki.pl_aktualnosci_300x250 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_aktualnosci_300x250', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250');});</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div>W połowie października doszły do nas pierwsze informacje na temat nowej edycji SSD z australijskiego oddziału Samsunga. Informowaliśmy o <strong><a href="https://www.instalki.pl/aktualnosci/hardware/50233-ssd-samsung-980-pro-with-heatsink-sony-ps5.html" target="_blank">zapowiedzi Samsunga 980 Pro with Heatsink</a></strong>, czyli z dołożonym radiatorem. Po oczekiwaniu przez około półtora miesiąca mamy już oficjalne dane z polskiego oddziału, w tym sugerowane ceny w złotówkach.<br /><br />
<h2>Szukasz SSD do PS5? Samsung wprowadza właśnie flagowy 980 Pro z radiatorem</h2>
<br />Nośniki SSD Samsung 980 Pro with Heatsink to specjalna odmiana dobrze znanego flagowego 980 Pro, ale wzbogacona o radiator. Do tej pory Koreańczycy nie stosowali tego elementu. Jak widać wymogi kompatybilności z Sony PlayStation 5 skłoniły koncern do zmiany podejścia. Oczywiście w komputerach SSD sprawdzi się tak samo dobrze. Jedyną przeszkodą dla części maszyn może być wysokość radiatora przy konstrukcji danego komputera przeznaczonej tylko dla SSD bez odprowadzacza ciepła lub radiatorach o bardzo niskim profilu. Ale wtedy zostaje podstawowy Samsung 980 Pro bez dopisku Heatsink.<br /><br /><span style="text-align: justify; font-size: 8pt;"><em style="color: #808080;"><img src="/images/newsy/11-2021/samsung-980-pro-with-heatsink-02.jpg" alt="Samsung 980 Pro with Heatsink" /></em></span><span style="text-align: justify; font-size: 8pt;"></span></div>
<div style="text-align: justify;"><span style="text-align: justify; font-size: 8pt;"><em style="color: #808080;">Dysk SSD Samsung 980 Pro with Heatsink - radiator także od spodu / Foto: Samsung</em></span><br /><br />Wymiary nowego SSD to 24 x 80 x 8,6 mm w przeciwieństwie do zwykłego 22 x 80 x 4 mm. Pod względem wydajności i pozostałych parametrów Samsung 980 Pro with Heatsink wiele się nie różni od standardowej edycji. Osiąga do 7000 MB/s w sekwencyjnym odczycie i do 5100 MB/s dla zapisu. Mamy do czynienia z konstrukcją SSD NVMe PCI-Express 4.0 w standardzie 2280.<br /><br /><span style="text-align: justify; font-size: 8pt;"><em style="color: #808080;"><img src="/images/newsy/11-2021/samsung-980-pro-with-heatsink-03.jpg" alt="Samsung 980 Pro with Heatsink" /></em></span><span style="text-align: justify; font-size: 8pt;"></span></div>
<div style="text-align: justify;"><span style="text-align: justify; font-size: 8pt;"><em style="color: #808080;">Samsung przygotował SSD w specjalnej edycji dla PS5 / Foto: Samsung</em></span><br /><br />Ewentualne różnice w praktycznej pracy są owocem lepszego działania przy niższej temperaturze z racji zastosowanego chłodzenia. Według Samsunga różnica ma sięgać średnio 8 proc. "Wewnętrzne testy, z wykorzystaniem najnowszych konsol od Sony, przeprowadzone przez firmę Samsung, wskazały że dysk 980 Pro with Heatsink osiąga temperatury nawet o 21℃ niższe niż nośniki pozbawione dodatkowego chłodzenia."<br /><br />
<h2>Sporo pojemności dla Sony PlayStation 5 i PC, nawet 2 TB na dane</h2>
<br />Co ciekawe Samsung wykorzystał Elips Controller wykonany w procesie technologicznym 8 nm, który ogranicza pobór energii w stosunku do wersji bez dodatkowego chłodzenia. Nośniki SSD Samsung 980 Pro with Heatsink będą dostępne z pojemnością 1 TB i 2 TB odpowiednio w sugerowanej cenie producenta 1099 złotych i 1999 złotych. Tym samym zrezygnowano z mniejszych edycji poniżej 1 TB. Standardowy 980 Pro ma jeszcze wariant 250 GB i 500 GB.<br /><br /><strong><span style="color: #ff9900;">Zobacz również:</span> <a href="https://www.instalki.pl/aktualnosci/software/50992-microsoft-edge-surf-skifree-gra-www.html">Klasyczna gra narciarska wbudowana w Microsoft Edge. Podpowiadamy, jak ją uruchomić</a></strong><br /><br />Jeśli jesteście ciekawi dodatkowych informacji o dysku, to najlepiej sięgnąć po wpis przedstawiający <strong><a href="https://www.instalki.pl/aktualnosci/hardware/43605-samsung-980-pro-ssd-pcie-4-nvme-m2.html" target="_blank">podstawowy model SSD Samsung 980 Pro</a></strong>. Poza radiatorem (i co za tym idzie wymiarami) oraz drobnymi zmianami w kontrolerze nie ma za bardzo różnic.<br /><br />Źródło: Samsung</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />

<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/hardware/51021-karty-graficzne-geforce-dostepne-w-gotowych-zestawach-komputerowych.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/komputer_nvidia_komputronik.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Karty graficzne GeForce dostępne w gotowych zestawach komputerowych</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/hardware/51018-samsung-galaxy-note-koniec-produkcji.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/samsunggalaxynotekoniec.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Nieoficjalnie: to koniec serii Samsung Galaxy Note. Który model był najlepszy?</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><div id="ceneoaffcontainer494556"></div><script type="text/javascript">var stamp = parseInt(new Date().getTime()/86400, 10);var script = document.createElement('script');script.setAttribute('type', 'text/javascript');script.setAttribute('src', '//partnerzyapi.ceneo.pl/External/dc.js?id=494556&channelId=4740&partnerId=3809&graphicId=3602&newTab=false&'+stamp);script.setAttribute('charset', 'utf-8');var head = document.getElementsByTagName('head')[0];head.appendChild(script);</script><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/50902-influencerzy-ze-strachu-przez-uokik-lawinowo-oznaczaja-sponsorowane-tresci.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/influencerzy_oznaczaja_reklamy.jpg&w=100&zc=1" alt="" />Influencerzy ze strachu przez UOKiK lawinowo oznaczają sponsorowane treści		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/50943-mediamarkt-black-weeks-podnosi-ceny-na-black-friday-2021.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/mediamarkt_apple_airpods_pro.jpg&w=100&zc=1" alt="" />MediaMarkt stosuje wątpliwe praktyki przed Black Friday. Uważajcie (aktualizacja)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/50982-spotify-wycofuje-widok-samochodowy.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/spotify-zmiana.jpg&w=100&zc=1" alt="" />Spotify wycofuje widok samochodowy. Użytkownicy są wściekli		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/rozrywka/50974-netflix-czystka-listopad-2021.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/netflix_czystka_listopad_2021.jpg&w=100&zc=1" alt="" />Netflix za kilka dni pozbędzie się 20 filmów. Nadchodzi pokaźna czystka		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50984-recenzja-sluchawek-realme-buds-air-2.html">Recenzja słuchawek Realme Buds Air 2. Tego się nie spodziewałam</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50984-recenzja-sluchawek-realme-buds-air-2.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/Realme_Buds_Air_2/Realme_Buds_Air_2_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50924-jabra-elite-3-recenzja-test-opinia.html">Test bezprzewodowych słuchawek Jabra Elite 3. Średni segment pozamiatany</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50924-jabra-elite-3-recenzja-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Jabra_Elite_3/Jabra_Elite_3_09.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/50902-influencerzy-ze-strachu-przez-uokik-lawinowo-oznaczaja-sponsorowane-tresci.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/influencerzy_oznaczaja_reklamy.jpg&w=100&zc=1" alt="" />Influencerzy ze strachu przez UOKiK lawinowo oznaczają sponsorowane treści		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/50943-mediamarkt-black-weeks-podnosi-ceny-na-black-friday-2021.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/mediamarkt_apple_airpods_pro.jpg&w=100&zc=1" alt="" />MediaMarkt stosuje wątpliwe praktyki przed Black Friday. Uważajcie (aktualizacja)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/50982-spotify-wycofuje-widok-samochodowy.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/spotify-zmiana.jpg&w=100&zc=1" alt="" />Spotify wycofuje widok samochodowy. Użytkownicy są wściekli		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/rozrywka/50974-netflix-czystka-listopad-2021.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/netflix_czystka_listopad_2021.jpg&w=100&zc=1" alt="" />Netflix za kilka dni pozbędzie się 20 filmów. Nadchodzi pokaźna czystka		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/50990-roksa-pl-konczy-dzialalnosc-znany-serwis-dla-doroslych-zawieszony.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/roksa_pl_koniec.jpg&w=100&zc=1" alt="" />Roksa.pl kończy działalność? Znany serwis dla dorosłych zawieszony		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/50919-iphone-14-pro-m.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/zdjecie_tytulowe_iphone_lightinig.jpg&w=100&zc=1" alt="" />Przeróbki nie będą potrzebne. iPhone 14 Pro ma mieć złącze USB typu C		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/bezpieczenstwo/50969-polska-bez-dostepu-do-pegasusa-z-listy-wypadly-m-in-rezimy.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/11-2021/pegasus_oprogramowanie.jpg&w=100&zc=1" alt="" />Polska bez dostępu do Pegasusa. Z listy wypadły m.in. reżimy		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/Camtasia_Studio.html">Camtasia 2021.0.14</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/TOWeb.html">TOWeb 10.0.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_grafiki/LeafView.html">LeafView 1.6.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/p2p/BitComet.html">BitComet 1.84</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Fast_Video_Downloader.html">Fast Video Downloader 4.0.0.19</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Any_Video_Downloader.html">Any Video Downloader 7.27.5</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 9.0.2.514</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_zdjec/DrawPad_Graphic_Editor.html">DrawPad Graphic Editor 7.78</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/ViewedIt.html">Vidyard 3.6.21</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/MyLanViewer.html">MyLanViewer 5.1.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/szyfrowanie_danych/NordLocker.html">NordLocker 2.2.14.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/CudaText.html">CudaText 1.150.0.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Trim_ratings_netflix.html">Trim: IMDB Ratings on Netflix 6.24</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/TreeSize.html">TreeSize 4.5.3.601</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Stinger.html">Stinger 12.2.0.356</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/keyloggery_i_monitoring/Spyrix_Free_Keylogger.html">Spyrix Free Keylogger 11.5.34</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/zabezpieczajace/Ashampoo_WebCam_Guard.html">Ashampoo WebCam Guard 1.00.30</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/Microsoft_Safety_Scanner.html">Microsoft Safety Scanner 1.353.1779.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/FastKeys.html">FastKeys 5.06</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/Honeycam.html">Honeycam 3.48</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Syncovery.html">Syncovery 9.39t</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Tomboy.html">Tomboy 1.15.9</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Zoom.html">Zoom 5.8.6</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/Etcher.html">balenaEtcher 1.7.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_gier/GameMaker_Studio.html">GameMaker Studio 2.3.7.603</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/akcesoria/Tomboy.html">Tomboy 1.15.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.11.14</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-11-28</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.69</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.9.6</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/BitRock_InstallBuilder.html">BitRock InstallBuilder 21.9.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Tux_Paint.html">Tux Paint 0.9.27</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Penguin_Subtitle_Player.html">Penguin Subtitle Player 1.6.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 8.0.13</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/projektowanie_CAD/VariCAD.html">VariCAD 2022 1.01</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/biblioteki/GTK_2_Runtime_Environment.html">GTK+ 2 Runtime Environment 4.5.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/biblioteki/Adobe_AIR.html">Adobe AIR </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 4.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/GSPdf.html">GSPdf 0.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/iText.html">iText 7.1.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/KPDF.html">KPDF 3.5.10</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDF_Kreator.html">Master PDF Editor 5</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/pdf/PDFsam_Visual.html">PDFsam Visual 3.0.13</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/akcesoria/Steam.html">Steam </a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 96.0.1054.34</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/SecureCRT.html">SecureCRT 9.1.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/finanse/Money_Manager_Ex.html">Money Manager Ex 1.5.10</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 81.0.4196.60</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.54.4</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/LeafView.html">LeafView 1.6.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.8.6</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.11.14</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/OnyX.html">OnyX 4.1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wtyczki/Ruffle.html">Ruffle 2021-11-28</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/VueScan.html">VueScan 9.7.69</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/FamiStudio.html">FamiStudio 3.2.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/VideoProc.html">VideoProc Converter 4.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/TOWeb.html">TOWeb 10.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.9.6</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/BitRock_InstallBuilder.html">BitRock InstallBuilder 21.9.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Unity.html">Unity 2021.2.4</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odtwarzacze/Penguin_Subtitle_Player.html">Penguin Subtitle Player 1.6.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.11.49</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.6.1.50206</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/R-Studio_dla_Mac.html">R-Studio dla Mac 6.8.6047</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Brave.html">Brave 1.32.113</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.2.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 81.0.4196.61</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/XAMPP.html">XAMPP 8.0.13</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienty_FTP/Cyberduck.html">Cyberduck 8.1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Parallels_Toolbox.html">Parallels Toolbox 5.1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Bitwig_Studio.html">Bitwig Studio 4.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/Data_Guardian.html">Data Guardian 7.0.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Webex.html">Webex 41.11.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/18650-AIDA64.html">AIDA64 1.84</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/18944-Samsung_Internet_Browser.html">Samsung Internet Browser 15.0.6.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20559-Wiedźmińskie_Opowieści_Wojna_Krwi.html">Wiedźmińskie Opowieści: Wojna Krwi </a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/20602-The_Witcher_Monster_Slayer.html">Wiedźmin: Pogromca potworów 1.1.32</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/20749-BeeSpeaker.html">BeeSpeaker 1.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20754-Crazy_Warriors.html">Crazy Warriors 0.8.7</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20753-Sparklite.html">Sparklite 1.7.83</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20752-HeyPal.html">HeyPal 1.0.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20751-Foca.html">Foca 1.2.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20750-Electron.html">Electron 2.0.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20748-WearOS_Google.html">Wear OS by Google </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20747-Aloha_Browser.html">Aloha Browser 3.9.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20746-FarmVille_3.html">FarmVille 3 1.12.20046</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/19478-Firefox_Lockbox.html">Firefox Lockwise 4.0.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20230-FarmVille_2_Country_Escape.html">FarmVille 2: Country Escape 18.9.7450</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20231-FarmVille_2_Tropic_Escape.html">FarmVille 2: Tropic Escape 1.124.8710</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20232-Genshin_Impact.html">Genshin Impact 2.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/19937-Gwint_wiedzminska_karcianka.html">GWINT Wiedźmińska Gra Karciana 9.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/19594-FaceApp.html">FaceApp: edytor twarzy 5.2.2.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20745-eobuwie_pl.html">eobuwie.pl – największy sklep z butami online 1.36.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/11884-Snapchat.html">Snapchat 11.55.0.33</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/20301-CCC.html">CCC buty i torebki - zakupy online, moda, promocje 8.18.2-30432</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/18278-Netflix.html">Netflix </a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/3923-mBank_PL.html">mBank PL </a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/19052-EmpikGO.html">Empik Go - audiobooki, ebooki i podcasty 2.9.4.104</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 2021.11.24</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.8.0-27</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.15</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 2111</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 94.3.20</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.06</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 6.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 6.0.3</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Raspberry_Pi_PIXEL.html">Raspberry Pi OS 2021-10-30</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 10.0.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.24</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ExTiX.html">ExTiX 21.11</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 35</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.11.01</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 21</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Monterey.html">macOS Monterey 12.0.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.1.6</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 21.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 21.02-04.03.00</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.10</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_GamePack.html">Ubuntu GamePack 20.04</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 21.10</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 21.10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/G500_Gaming_Mouse.html">Logitech G500 Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G403.html">Logitech G403 Prodigy Wireless 9.02.65</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G403_Prodigy.html">Logitech G403 Prodigy 9.02.65</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G402_Hyperion_Fury.html">Logitech G402 Hyperion Fury 9.02.65</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G400s.html">Logitech G400s Optical Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G303_Daedalus_Apex.html">Logitech G303 Daedalus Apex 9.02.65</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G302.html">Logitech G302 Daedalus Prime MOBA Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Gaming_Mouse_G300.html">Gaming Mouse G300 9.02.65</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G300S.html">Logitech G300S Optical Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G300_Optical_Gaming_Mouse.html">Logitech G300 Optical Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_G100s.html">Logitech G100s Optical Gaming Mouse 9.02.65</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_Cordless_Optical_TrackMan.html">Logitech Cordless Optical TrackMan 6.70.55</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_Cordless.html">Logitech Cordless Mini Optical Mouse 6.70.55</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_Cordless_Click.html">Logitech Cordless Click! Optical Mouse 6.70.55</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_B330_SILENT_PLUS.html">Logitech B330 SILENT PLUS 2.6.184496</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech%20B220%20SILENT.html">Logitech B220 SILENT 8.00.863</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Corded_Mouse_M500.html">Corded Mouse M500 6.70.55</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Bluetooth®_Mouse_M555b.html">Bluetooth® Mouse M555b 6.70.55</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Anywhere_Mouse_MX.html">Anywhere Mouse MX 6.70.55</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Logitech/Logitech_Cube.html">Logitech Cube 6.70.55</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.11.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 21.11.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.101.1069</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 496.76 WHQL</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 11.2.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.2.3</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.11</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Counter-Strike_2D.html">Counter-Strike 2D 1.0.1.3</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/strategiczne/FarmVille_2_Country_Escape.html">FarmVille 2: Country Escape </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/rpg/Genshin_Impact.html">Genshin Impact 2.3</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strategiczne/Humankind.html">Humankind Demo</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.501</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.11.9.5</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/symulatory/Football_manager_demo.html">Football Manager 2022 Demo</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 12.1</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/wyscigowe/SuperTuxKart.html">SuperTuxKart 1.3</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/symulatory/OpenRCT2.html">OpenRCT2 0.3.5</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.22</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/zrecznosciowe/Crab_Game.html">Crab Game </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v25b Alpha</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.16.0</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/strategiczne/RISK_Global_Domination.html">RISK: Global Domination 3.3</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.9.0</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/logiczne/windows_7_games_for_windows_8_10.html">Windows 7 Games for Windows 11 and 10 v3</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/przegladarkowe/Second_Life.html">Second Life 6.4.23.564172</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/MMORPG/Albion_Online.html">Albion Online 18.110.1</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/strategiczne/Cobra_Kai.html">Cobra Kai: Card Fighter 1.0.11</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/SolSuite_Solitaire_2013.html">SolSuite Solitaire 2021 21.10</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/MMORPG/Eternium.html">Eternium </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/akcji/Vampire_The_Masquerade_Bloodhunt.html">Vampire: The Masquerade - Bloodhunt </a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46090</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 11.1.0.18</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_pomocnicze/Cheat_Engine.html">Cheat Engine 7.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.87</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 96.0.4664.55</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.02</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_stron_www/Edge_Animate.html">Adobe Animate CC 2021 22.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 11.0.0.1932</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 9.0.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 81.0.4196.60</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 94.0.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.98</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Microsoft_Teams.html">Microsoft Teams 1.4.00.29469</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_inne/Asystent_uaktualnienia_do_systemu_Windows_10.html">Asystent aktualizacji systemu Windows 10 - Listopad 2021 Update (21H2)</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.11</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 21.06</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus 3.17</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Pakiet_zbiorczy_aktualizacji_Windows_7-KB3125574.html">Pakiet zbiorczy aktualizacji Windows 7 - KB3125574 </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.4.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/CrystalDiskInfo.html">CrystalDiskInfo 8.13.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/PowerISO.html">PowerISO 8.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 96.0.4664.55</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 81.0.4196.60</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.676.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/antyspam/Bogofilter.html">Bogofilter 1.2.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 94.0.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Microsoft_Edge.html">Microsoft Edge 96.0.1054.34</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 11.0.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 3.2.4</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/wyglad/Screenlets.html">Screenlets 0.1.7</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.465</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 8.3.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Thunar.html">Thunar 4.17.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/XBMC.html">Kodi 19.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/emulatory/Qemulator.html">Qemulator </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.41.4</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.2.0.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.3.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 4.3.2439.65</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 21.08.3</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype 8.75.0.140</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 6.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/fizyka_i_astronomia/Stellarium.html">Stellarium 0.21.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.16</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-11-28</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/qBittorrent.html">qBittorrent 4.3.9</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Amnesia.html">Amnesia 1.4.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/iMovie.html">iMovie 10.3.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TouchCopy.html">TouchCopy 16.72</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/YouTube_Download_for_Mac.html">YouTube Download for Mac 4.1.8.505</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.60.1112</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.61.1123</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Framer.html">Framer 2021.46.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 5.24</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/R-Studio_dla_Mac.html">R-Studio dla Mac 6.8.6047</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Cleaner_One_Pro.html">Cleaner One Pro 6.4.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 81.0.4196.61</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 91.3.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.11.49</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 94.0.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/RAR_dla_Mac_OS_X.html">RAR dla Mac OS X 5.21</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antyspyware/MacScan.html">MacScan 3.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/iWork.html">iWork 11.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/Movavi_Video_Converter.html">Movavi Video Converter 22.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/AKVIS_NatureArt.html">AKVIS NatureArt 11.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/Free_YouTube_Download.html">Free YouTube Download 4.3.61.1123</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antyspyware/Malwarebytes.html">Malwarebytes for Mac 4.3.6.3518</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.2.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/Fullscreen_Movie_Player.html">Fullscreen Movie Player 2.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/matematyka/Graphmatica.html">Graphmatica 2.4.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20750-Electron.html">Electron 2.0.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20739-CityTalks.html">CityTalks 5.1.8</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.84</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20723-Peak_Brain_Games_Training.html">Peak – Brain Games & Training 4.14.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20731-Tedict.html">TEDICT - Ucz się angielskiego z TED 7.4.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20751-Foca.html">Foca 1.2.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/20725-Woodpecker.html">Woodpecker 5.5.8</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20752-HeyPal.html">HeyPal 1.0.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20726-Sky_Warriors.html">Sky Warriors 2.1.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20753-Sparklite.html">Sparklite 1.7.83</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20722-Readable.html">Readable 53.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20585-Viaplay.html">Viaplay </a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/683-Przegladarka_Google_Chrome.html">Przeglądarka Chrome </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.738.1327</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20746-FarmVille_3.html">FarmVille 3 1.12.20046</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20748-WearOS_Google.html">Wear OS by Google </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/20754-Crazy_Warriors.html">Crazy Warriors 0.8.7</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20745-eobuwie_pl.html">eobuwie.pl – największy sklep z butami online 1.36.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20724-Breathwrk.html">Breathwrk 1.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/256-Touchshow_Powerpoint_Player.html">Touchshow Powerpoint Player 8.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20729-kwit_smoking.html">Kwit - Quit smoking for good! 4.14.103</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20749-BeeSpeaker.html">BeeSpeaker 1.0.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20738-Wacom_Notes.html">Wacom Notes 1.0.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20747-Aloha_Browser.html">Aloha Browser 3.9.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.6.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 9.00</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.6</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_11.html">Windows 11 </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 21.10</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.06</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.10</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/CentOS.html">CentOS 8.4</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 21</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.8.0-27</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bodhi_Linux.html">Bodhi Linux 6.0.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.1.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint 10</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 11.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.24</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 11 Free Edition</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 5.6.2.008</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.18</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.101.1069</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2280.html">HP Deskjet F2280 5.6.2.008</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 496.76 WHQL</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4210.html">HP Deskjet F4210 5.6.2.008</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.11.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_K209a.html">HP Deskjet K209a 5.6.2.008</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN422G.html">TL-WN422G V2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F380.html">HP Deskjet F380 14.8.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Pentagram/horNET_Wi-Fi_PCI_80211n.html">horNET Wi-Fi PCI 802.11n P6132-30</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Formula_Wheel.html">Logitech Formula Vibration Feedback Wheel 5.04</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F735.html">HP Deskjet F735 14.8.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 11.2.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Natec/NATEC_Genesis_P55.html">Gamepad NATEC Genesis P65 </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/ASUS/ASUS_LiveUpdate.html">ASUS Live Update 3.6.8</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.17.1</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 36.270</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 24.11</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.11.9.5</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.11</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 18.00</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/MMORPG/Star_Stable.html">Star Stable </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v25b Alpha</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/strategiczne/Clash_Royale_PC.html">Clash Royale PC 3.5.0</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/spolszczenia/The_Elder_Scrolls_V_Skyrim_spolszczenie.html">The Elder Scrolls V: Skyrim - spolszczenie </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.5.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50984-recenzja-sluchawek-realme-buds-air-2.html">Recenzja słuchawek Realme Buds Air 2. Tego się nie spodziewałam</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50984-recenzja-sluchawek-realme-buds-air-2.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/Realme_Buds_Air_2/Realme_Buds_Air_2_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50924-jabra-elite-3-recenzja-test-opinia.html">Test bezprzewodowych słuchawek Jabra Elite 3. Średni segment pozamiatany</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50924-jabra-elite-3-recenzja-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Jabra_Elite_3/Jabra_Elite_3_09.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50869-realme-book-test-opinia-recenzja.html">Test realme Book. Świetny laptop w rozsądnej cenie</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50869-realme-book-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/realme-book/realme_Book_05.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50906-woox-r4028.html">WOOX R4028 - test smart listwy zasilającej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50906-woox-r4028.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Woox_R4028/WOOX_R4028_02.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/50711-jimmy-jv85-pro-recenzja.html">Jimmy JV85 Pro - recenzja wszechstronnego odkurzacza bezprzewodowego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/50711-jimmy-jv85-pro-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2021/Jimmy_JV85_Pro_recenzja.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html">Jak wysłać pliki usługą WeTransfer? To lepsza metoda, niż tradycyjne załączniki do maili</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/49766-wetransfer-poradnik-wysylanie-plikow-zalaczniki-email.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2021/wetransfer-poradnik-01.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387,421260288/instalki.pl_970x250_dol -->
<script type="text/javascript" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>
<script type="text/javascript">// <![CDATA[
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
// ]]></script>
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387,421260288/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});
// ]]></script>
<div id="div-gpt-ad-instalki.pl_970x250_dol">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});
// ]]></script>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (185)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (123)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (226)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (129)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (268)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (60)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (65)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (285)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (169)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (53)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (74)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (24)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (14)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (206)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (130)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (108)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (98)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (247)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (13)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (114)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (29)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (82)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (439)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (347)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (196)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (182)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (235)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (134)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (184)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (204)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (60)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (72)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (481)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (420)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (675)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (291)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (179)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (408)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (130)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (195)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (308)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (93)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (190)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (53)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (120)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (130)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (46)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (23)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (13)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (15)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (20)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (62)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (28)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (52)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (37)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (29)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (37)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (60)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (37)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (28)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (75)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (19)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (28)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (36)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (129)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (221)</a></li><li><a href="/android/Download/Finanse.html">Finanse (38)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (212)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (207)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (27)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (30)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (164)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (191)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (397)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (189)</a></li><li><a href="/android/Download/Podroze.html">Podróże (156)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (48)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (264)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (171)</a></li><li><a href="/android/Download/Sport.html">Sport (122)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (136)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (185)</a></li><li><a href="/android/Download/Transport.html">Transport (14)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (65)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (122)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (142)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (158)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (10)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (78)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (19)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (7)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (10)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (78)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (64)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (84)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (65)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (65)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (9)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (63)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (189)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (111)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b5e23968f9be10a',m:'vgv.4koIUoopdkGManwXTM6JPj3_CKrmGx_CKkaaF4M-1638213057-0-AR68r+R2jnQ21XPDDYW72Bow0PedkGdY7l3zNNx6xxXaptQV/9nclut94eEINaQkqWHo00wf3ysa7FoxGtPOQwVZa7Q/Z7LcCSrpLGwe57mRjN2n80yLop0WK9x+g8KekBD2cTq6mAvVetRTU1JFirK6lxd06bTAXVGt1t+ZKHVOALfX3Co38vJHEnAU+GiaGzNTfKJ3SGKnI/DSftEtpAI=',s:[0xeccc9c52a1,0x788cb433fe],}})();</script></body></html>