<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/hardware/41779-stary-android-box-jako-bloker-reklam-to-proste-dzieki-pi-hole.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Stary Android TV Box jako bloker reklam? To proste dzięki Pi-hole!" />
  <meta name="author" content="Mateusz Ponikowski" />
  <meta name="description" content="Instalki.pl - portal technologiczny" />
  <meta name="generator" content="" />
  <title>Stary Android TV Box jako bloker reklam? To proste dzięki Pi-hole! - Instalki.pl</title>
  <link href="https://plus.google.com/117701962996172410794" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>

</head><body itemscope itemtype="https://schema.org/WebPage">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>
<div id="ciasteczka" style="display: block;">TA STRONA UŻYWA COOKIE. Usługodawca oraz jego zaufani partnerzy korzystają z plików cookies i innych technologii automatycznego przechowywania danych do celów statystycznych, reklamowych oraz realizacji usług, w tym również aby wyświetlać użytkownikom najbardziej dopasowane oferty i reklamy.
<br />
Usługodawca i jego zaufani partnerzy wymagają zgody użytkownika na gromadzenie danych w celu obsługi spersonalizowanych treści i ogłoszeń. Jeśli korzystasz ze strony instalki.pl bez zmiany ustawień przeglądarki, to oznacza to, że nie wyrażasz sprzeciwu co do otrzymywania wszystkich plików cookies na swoje urządzenie ze strony instalki.pl.<br />Dowiedz się więcej o <strong><a href="https://www.instalki.pl/cookies.html">celu ich używania</a></strong> i <a href="https://www.instalki.pl/demonstracje/internet/10414-zmiana-ustawien-cookie-w-przegladarce.html">zmianie ustawień cookie w przeglądarce</a>. <br /> Od dnia 25.05.2018 r. na terenie Unii Europejskiej wchodzi w życie Rozporządzenie Parlamentu Europejskiego w sprawie ochrony danych osobowych. Prosimy o zapoznanie się z <strong><a href="https://www.instalki.pl/regulamin.html" target="_blank">regulaminem</a></strong> oraz <strong><a href="https://www.instalki.pl/polityka-prywatnosci.html" target="_blank">polityką prywatności</a></strong> serwisu &nbsp;<span onclick="hideId('ciasteczka')" style="font-weight:bold">[X]</span></div>
<script type="text/javascript">
if(!GetCookie('ciacho1')){
document.getElementById('ciasteczka').style.display='block';
SetCookie('ciacho1','1','100');
}
else {
document.getElementById('ciasteczka').style.display='none';
}
</script>
<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li id="current" class="active item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li id="current" class="active item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li class="item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><!-- /52555387/instalki.pl_970x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_ybcm0'} else {code_name = 'instalki.pl_970x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div id="w2g-instalki_mob_top-cnt">
    <script>
        (function(){
            console.log('kreacja 1');
            var domain = 'instalki';
            var slot = 'w2g-instalki_mob_top';

            if(window.self !== window.parent) {
                var d = top.document, w = window.parent;
                var parent = this.frameElement;
                parent.style.display = "none";
            } else {
                var d = document, w = window, parent = null;

                if(typeof d.currentScript !== 'undefined'){
                    parent = d.currentScript;
                    if(parent == null) {
                        parent = document.getElementById(slot+'-cnt');
                    }
                } else {
                    parent = d.body.lastElementChild;
                }
            }

            d.addEventListener('wtgLoaded', function (e) {
                if(typeof w.w2g.single === 'function') {
                    w.w2g.single(domain, slot, parent);
                }
            }, false);


            if(w.w2gLoaded === undefined) {
                w.w2gLoaded = 0;
            }

            if(w.w2gLoaded < 1 && w.w2g === undefined) {

                var element = d.createElement('script'), head = d.head || d.getElementsByTagName('head')[0];
                element.type = 'text/javascript';
                element.async = true;
                element.src = 'https://lib.ads4g.pl/lib.single.ads4g.min.js';
                head.appendChild(element);

                w.w2gLoaded++;
            }

            if(w.w2g !== undefined && typeof w.w2g.single === 'function') {
                w.w2g.single(domain, slot, parent);
            }
        })();

    </script>
</div>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/hardware.html" class="pathway">Hardware</a> » Stary Android TV Box jako bloker reklam? To proste dzięki Pi-hole!</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/hardware/41779-stary-android-box-jako-bloker-reklam-to-proste-dzieki-pi-hole.html" class="contentpagetitlepage">
			Stary Android TV Box jako bloker reklam? To proste dzięki Pi-hole!</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon37">
			<a href="/aktualnosci/hardware.html">		Hardware			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Sobota, 16 Maj 2020 17:33, </span><span class="small">Wpisany przez Tomasz Kondrat</span></td></tr><div class="article_toc">
		
	<div><img style="margin: 5px auto; padding: 0px 0px 12px; display: block;" src="/images/newsy/05-2020/2020-05-16_173305.jpg" alt="2020-05-16 173305" /></div>
<div style="text-align: justify;">Pokazujemy jak zmienić mikro komputer w serwer z Pi-hole.</div>

<div style="text-align: justify;"><br />Kilka lat temu, nie każdy z telewizorów działał pod kontrolą nowoczesnego systemu operacyjnego. Wtedy to, małe komputerki z Androidem cieszyły się sporą popularnością. Te produkowane głównie w Chinach urządzenia, dawały użytkownikom możliwość oglądania ulubionych filmów lub seriali na ekranach dużo większym niż monitory komputerów. <br /><br /> <span style="text-align: justify;"><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div></span>Tak zwane Android boksy, działają zazwyczaj pod kontrolą Androida. Mój pierwszy box - Tronsmart S95 Vega Telos, trafiły do szuflady by zbierać kurz, a jego miejsce zajął Xiaomi Mi Box S. Emerytowane urządzenia mogą jednak w łatwy sposób odzyskać młodość, wszystko dzięki projektowi Armbian. <br /><br /> Zapewne spora część z Was, czytelników, słyszała o Raspberry Pi. Te małe komputerki przebojem wdarły się w świat serwerów. Popularne „malinki” posiadają sporą moc obliczeniową, pobierając przy tym bardzo mało prądu. Oczywiście, Raspberry Pi oraz jego pochodne, można wykorzystywać w bardzo wielu projektach jak np. inteligentne lustra, jednak nic nie stoi na przeszkodzie aby ich miejsce jako serwer zajęły boksy z Androidem. <br /><br /> Komputerek Vega Telos, jak i wiele innych tego typu urządzeń, posiada odblokowany bootloader. Skrzętnie wykorzystali to deweloperzy, którzy przygotowali specjalnie skrojoną wersję Debiana. Ta niezwykle popularna wersja Linuksa może zmienić komputerek w serwer z Pi-hole, który pozbędzie się reklam ze wszystkich urządzeń. W niniejszym poradniku pokażę Wam, jak dać staremu Android boksowi nowe życie. <br /><br /> <strong>Co jest nam potrzebne:<br /><br /></strong>
<ul>
<li>Android Box z odblokowanym bootloaderem,</li>
<li>Karta SD o pojemności min. 8 GB,</li>
<li>Komputer/telefon z dostępem SSH,</li>
<li>Router z możliwością przekierowania portów i otwarty port 22.</li>
</ul>
<br /> Pierwszym krokiem jest pobranie odpowiedniego obrazu systemu. Dzięki uprzejmości dewelopera o nicku balbes150, mamy możliwość pobrania jednego obrazu, który powinien działać na urządzeniach z czipami Amlogic, Allwinner oraz Rockchip. Obrazy można odnaleźć pod <a href="https://yadi.sk/d/_rQgn_FosYuW0g">tym adresem</a>. Na potrzeby tego poradnika wybrałem plik <strong>Armbian_20.05.4_Arm-64_bullseye_current_5.7.0-rc5_20200514.img.xz</strong> Pliki oznaczone jako desktop, posiadają interfejs graficzny, który w moim przypadku jest zbędny, gdyż urządzenie można z powodzeniem obsługiwać siedząc wygodnie przed komputerem. <br /><br /> Po pobraniu i wypakowaniu obrazu, musimy go przenieść na kartę SD. Małym programem, który doskonale sobie z tym poradzi jest <a href="https://www.instalki.pl/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus</a>. W programie wybieramy plik ISO oraz nośnik, na który chcemy wgrać jego zawartość. Transfer plików może trwać do kilku minut – wszystko zależy od szybkości nośnika. Wszystkie dane z karty zostaną, rzecz jasna, usunięte. <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_2.jpg" alt="Android box z Pi-Hole" /><br /><br /> W następnym kroku wchodzimy do katalogu dtb na przygotowanej karcie i znajdujemy konfigurację swojego urządzenia. W moim przypadku plik nazywał się <strong>meson-gxbb-vega-s95-telos.dtb</strong>. Miejcie jednak na uwadze to, że w zależności od posiadanego sprzętu, nazwa będzie się różnić. Nazwę pliku kopiujemy i otwieramy plik <strong>uEnv.txt</strong> w głównym folderze karty i edytujemy linię wedle grafiki poniżej. Linie można odkomentować usuwając <strong>#</strong>. <br /><br /><img style="margin: 0px auto 5px; border: 1px solid #cccccc; padding: 3px; display: block;" src="/images/newsy/05-2020/Android_Box_Pi_hole_3.jpg" alt="Android box z Pi-Hole" /><br /> Kolejnym krokiem jest uruchomienie Android boksa (bez włożonej karty). Po poprawnym rozruchu, wkładamy kartę i uruchamiamy aplikację do instalacji aktualizacji. Jako plik aktualizacji wybieramy <strong>aml_autoscript.zip</strong>. <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_4.jpg" alt="Android box z Pi-Hole" /><br /><br /> Jeśli z jakiegoś powodu taka aplikacja nie znajduje się w spisie, można wejść w tryb recovery poprzez naciśnięcie wykałaczką przycisku reset, który powinien znajdować się pod lub za urządzeniem. <br /><br /> Z opcji wybieramy Select i wskazujemy wspomniany wcześniej plik. <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_5.jpg" alt="Android box z Pi-Hole" /><br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_6.jpg" alt="Android box z Pi-Hole" /><br /><br /> Jeżeli wszystko się udało, to po ponownym rozruchu powinien uruchomić się Linux. Armbian obsługuje Wi-Fi oraz Ethernet. Łatwiejszym rozwiązaniem jest oczywiście podpięcie kabla Ethernet - box powinien być od razu widoczny w sieci. Do ustalenia jego adresu IP można wykorzystać program <a href="https://www.instalki.pl/programy/download/Windows/sieciowe/Advanced_IP_Scanner.html">Advanced IP Scanner</a>. <br /><br /><img style="margin: 0px auto 5px; border: 1px solid #cccccc; padding: 3px; display: block;" src="/images/newsy/05-2020/Android_Box_Pi_hole_7.jpg" alt="Android box z Pi-Hole" /><br /> W moim przypadku adresem jest 192.168.1.113. Do połączenia można wykorzystać wiersz poleceń cmd lub <a href="https://www.instalki.pl/programy/download/Windows/narzedzia_inne/PuTTY.html">Putty</a>. Po wpisaniu: ssh 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy41990 = 'r&#111;&#111;t' + '&#64;';
 addy41990 = addy41990 + '192' + '&#46;' + '168' + '&#46;' + '1' + '&#46;' + '113';
 document.write( '<a ' + path + '\'' + prefix + addy41990 + suffix + '\'' + attribs + '>' );
 document.write( addy41990 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Adres poczty elektronicznej jest chroniony przed robotami spamującymi. W przeglądarce musi być włączona obsługa JavaScript, żeby go zobaczyć.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script> i użyciu hasła 1234, powinniśmy ujrzeć ekran zmiany hasła. Po uzupełnieniu informacji, nasz box jest gotowy do pracy! <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_8.jpg" alt="Android box z Pi-Hole" /><br /><br /> Jako pierwszy program, który warto zainstalować na naszym serwerze jest <a href="https://pi-hole.net/">Pi-hole</a>. Ta aplikacja w bardzo prosty sposób usunie reklamy na wszystkich urządzeniach podłączonych do sieci. Instalacja jest banalnie prosta, a jeśli router obsługuje zmianę DNS, urządzenia mogą od razu działać bez reklam. <br /><br /> Pi-hole instalujemy za pomocą następującej komendy: <br /><br /> <strong>curl -sSL https://install.pi-hole.net | bash</strong> <br /><br /> Jeśli wszystko działa poprawnie, naszym oczom powinien ukazać się następujący ekran. <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_9.jpg" alt="Android box z Pi-Hole" /><br /><br /> Na dobry początek warto pozostawić wszelkie opcje instalacyjne bez ich zmiany. Domyślne wartości proponowane przez instalator doskonale sprawdzą się w codziennej pracy. <br /><br /> Po instalacji powinniśmy ujrzeć ekran z informacjami o logowaniu. <br /><br /><img src="/images/newsy/05-2020/Android_Box_Pi_hole_10.jpg" alt="Android box z Pi-Hole" /><br /><br /> Jednym z ostatnich kroków jest zmiana hasła na nieco bardziej przystępne. Zmieniamy je komendą: <br /><br /> <strong>pihole -a -p nowe_hasło</strong> <br /><br /> Aby sprawdzić czy wszystko działa poprawnie, uruchamiamy przeglądarkę i wpisujemy następujący adres: <br /><br /> http:/pi.hole/admin/ lub http://192.168.1.113/admin <br /><br /> Jeżeli nie Wasz router nie pozwala na zmianę adresu DNS, należy podać adres IP boksa jako niestandardowy DNS. W Windowsie 10, można to zmienić w ustawieniach karty sieciowej. Poprawna konfiguracja jest przedstawiona na grafice poniżej. Osobiście korzystam tylko z jednego adresu, jednak nic nie stoi na przeszkodzie, aby podać adres np. 8.8.8.8 jako alternatywny DNS. <br /><br /><img style="margin: 0px auto 5px; border: 1px solid #cccccc; padding: 3px; display: block;" src="/images/newsy/05-2020/Android_Box_Pi_hole_11.jpg" alt="Android box z Pi-Hole" /><br />Jak sami widzicie, przemiana komputerka z Androidem na całkiem funkcjonalny serwer zajmuje tylko kilka chwil i nie wymaga kupna Raspberry Pi. Wykorzystany w tym poradniku Pi-hole, to tylko jedna z aplikacji, którą z powodzeniem można zainstalować na naszym sprzęcie. Urządzenie z łatwością może stać się serwerem FTP, miejscem gdzie wgramy stronę internetową lub serwerem multimedialnym Plex lub Emby.<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br /><div style="text-align: center;"><a href="https://bit.ly/wygrajreno3" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/2020-05-13_203210.jpg" alt="Zostań testerem OPPO Reno3 i wygraj smartfon" /></a></div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
</script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				</script><script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/hardware/41778-acer-swift-3-aspire-3-amd-w-polsce.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/acer_swift_3_aspire_3_amd.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Acer Swift 3 i Aspire 3 z procesorami AMD mogą nieźle namieszać w Polsce</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/hardware/41777-xiaomi-air2-se-tanie-sluchawki-tws.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/Xiaomi_Air2_SE_0.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Nowe, tanie słuchawki Air2 SE od Xiaomi będą prawdziwym hitem</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div></script>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/gry/41732-gta-v-za-darmo-epic-games-store.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/epic_gta_v_2.jpg&w=100&zc=1" alt="" />GTA V na PC za darmo! Sprawdź, jak odebrać grę		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/41675-ruszyl-darmowy-internet-od-facebooka.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/darmowy_internet_facebook.jpg&w=100&zc=1" alt="" />Ruszył darmowy internet od Facebooka		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/41679-kety-pozar-wygaszacz-ekranu.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/pozar_wygaszacz_ekranu.jpg&w=100&zc=1" alt="" />Wygaszacz ekranu doprowadził do interwencji policji i straży pożarnej w Kętach		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/41686-windows-10-may-update-funkcje-dla-graczy.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/windows_10_may_2020_update_gry.jpg&w=100&zc=1" alt="" />Nowe funkcje dla graczy w majowej aktualizacji Windows 10		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html">Reklamy na smartfonach Xiaomi. Jak je wyłączyć? Poradnik</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/02-2020/2020-03-03_100715.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/39838-jak-wygenerowac-kod-qr-w-libreoffice-i-dllaczego-warto-to-robic.html">Jak wygenerować kod QR w LibreOffice i dlaczego warto to robić?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/39838-jak-wygenerowac-kod-qr-w-libreoffice-i-dllaczego-warto-to-robic.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/libre_office_qr.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/41555-huawei-p40-pro-opinia-recenzja.html">Test Huawei P40 Pro. Niezmiennie doskonały flagowiec</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/41555-huawei-p40-pro-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/huawei-p40-pro/Huawei_P40_Pro_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/41242-recenzja-tronsmart-element-t6-plus.html">Test Tronsmart Element T6 Plus. Głośnik, z którym rozkręcisz plenerową imprezę</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/41242-recenzja-tronsmart-element-t6-plus.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/tronsmart-element-t6-plus/Tronsmart_Element_T6_Plus_7.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/gry/41732-gta-v-za-darmo-epic-games-store.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/epic_gta_v_2.jpg&w=100&zc=1" alt="" />GTA V na PC za darmo! Sprawdź, jak odebrać grę		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/41675-ruszyl-darmowy-internet-od-facebooka.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/darmowy_internet_facebook.jpg&w=100&zc=1" alt="" />Ruszył darmowy internet od Facebooka		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/41679-kety-pozar-wygaszacz-ekranu.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/pozar_wygaszacz_ekranu.jpg&w=100&zc=1" alt="" />Wygaszacz ekranu doprowadził do interwencji policji i straży pożarnej w Kętach		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/41686-windows-10-may-update-funkcje-dla-graczy.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2020/windows_10_may_2020_update_gry.jpg&w=100&zc=1" alt="" />Nowe funkcje dla graczy w majowej aktualizacji Windows 10		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/41660-co-z-aliexpress-do-80-zlotych.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/03-2020/2020-05-10_184524.jpg&w=100&zc=1" alt="" />40 przydatnych gadżetów z AliExpress do 80 zł		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/XnResize.html">XnResize 1.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_grafiki/Diffractor.html">Diffractor 122.60</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/nawigacje_i_mapy/Google_Maps_Downloader.html">Google Maps Downloader 8.805</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_muzyki/MU.LAB.html">MuLab 8.6.9</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Tablacus_Explorer.html">Tablacus Explorer 20.05.16</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/WebCatalog.html">WebCatalog 21.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/Tweeten.html">Tweeten 5.0.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_czcionek/FontCreator.html">FontCreator 13.0.0.2642</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/DUMo.html">DUMo 2.22.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Spotify.html">Spotify 1.1.32.618</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/StrokesPlus.html">StrokesPlus 0.3.8.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/Balabolka.html">Balabolka 2.15.0.743</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_muzyki/Audacity.html">Audacity 2.4.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/organizery/Knowte.html">Knowte 2.0.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_telefonem/Xilisoft_iPhone_Magic_Platinum.html">Xilisoft iPhone Magic Platinum 5.7.31</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/finanse/HomeBank.html">HomeBank 5.4.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/odzyskiwanie_danych/Active_Partition_Recovery.html"><span class="__cf_email__" data-cfemail="0b4a687f627d6e4b">[email&#160;protected]</span> Partition Recovery 20.0.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/SmadAV.html">SmadAV 2020 Revision 13.8</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/ImageMagick.html">ImageMagick 7.0.10-12</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/edycja_grafiki/LazPaint.html">LazPaint 7.1.3</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Allavsoft.html">Allavsoft 3.22.5.7440</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/ftp/SmartFTP.html">SmartFTP 9.0.2758</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/emulatory/Cemu_Wii_u_Emulator.html">Cemu - Wii U Emulator 1.19</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/Perfect_Keyboard.html">Perfect Keyboard 9.1.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Macro_Toolworks.html">Macro Toolworks 9.1.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 2.4.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/finanse/HomeBank.html">HomeBank 5.4.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.04.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/wirtualizacja/VirtualBox.html">VirtualBox 6.1.8</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/czytniki_RSS/RSS_Guard.html">RSS Guard 3.6.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 4.16</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/JAlbum.html">JAlbum 20.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.48</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 5.96</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.1.6</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 68.0.3618.104</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/Keeper_Password_Manager.html">Keeper Password Manager 14.13.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.47.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.34.5</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.34.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/TeamSpeak.html">TeamSpeak 3.5.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/grafika_inne/XnConvert.html">XnConvert 1.85.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/BiglyBT.html">BiglyBT 2.4.0.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Adobe_Flash_Player_dla_Linux.html">Adobe Flash Player dla Linux 32.0.0.371</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/SRWare_Iron.html">SRWare Iron 81.0.4200.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/edycja_tagow/Kid3.html">Kid3 Tag Editor 3.8.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 9.4.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/BitTorrent_Sync.html">Resilio Sync 2.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.581.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 76.0.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MU.LAB.html">MuLab 8.6.9</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Tweeten.html">Tweeten 5.0.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Audacity.html">Audacity 2.4.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/Mylio.html">Mylio 3.8.6652</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 1.34.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wirtualizacja/VirtualBox.html">VirtualBox 6.1.8</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Guard.html">RSS Guard 3.6.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Postbox.html">Postbox 7.0.16</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Calibre.html">Calibre 4.16</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/JAlbum.html">JAlbum 20.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/LastPass.html">LastPass 4.48</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/WhatsApp.html">WhatsApp 2.2019.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 5.96</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/GoodSync.html">GoodSync 10.11.8.8</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Telegram_Desktop.html">Telegram Desktop 2.1.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Switch_Audio_Converter.html">Switch 1.50</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienci_FTP/Classic_FTP.html">Classic FTP 4.00</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 68.0.3618.104</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/Keeper_Password_Manager.html">Keeper Password Manager 14.13.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.47.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.34.5</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.34.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/slowniki_translatory/Easy_Translator.html">Easy Translator 15.3</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/MixPad.html">MixPad 5.97</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 97.4.467</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/10081-CM_LauncherSzybki,_Bezpieczny.html">CMM Launcher 2019 3.8.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/690-CM_Browser_Szybka,_Bezpieczna.html">CM Browser 8.1.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/12615-Oszczedzacz_baterii.html">Battery Doctor 63.7</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/12613-CM_SecurityDARMOWY_Antywirus.html">Security Antivirus - Max Cleaner 3.1.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/12672-Cooler_Master__Phone_Cooler.html">Cooling Master </a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/19054-CopyClip.html">CopyClip - Clipboard Manager 1.7</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/19720-Cometin.html">Cometin 2.0.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/19526-Cover.html">Photo Vault by Cover Auto-Hide 2.0.35</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/12642-CCleaner.html">CCleaner 4.22.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/18431-Clean_Master_Lite.html">Total Cleaner Lite 10.1.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/12612-Clean_Master_Phone_Boost.html">Phone Cleaner 1.7.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/18689-Clean_Booster.html">Clean Booster 1.1.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/12689-Chron_swoje_aplikacje.html">Chroń swoje aplikacje 3.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/18930-Caffeine.html">Caffeine - Keep Screen On 1.1.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/19461-Calculator_Touch.html">Calculator Touch 1.0.8</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/12674-Cache_Cleaner_aplikacji.html">Clear Cache 3.05</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/12868-Budzik_Puzzle_Alarm_Clock.html">Budzik Puzzle 3.1.0.1196</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/12622-Brightest_Latarki_Darmowe.html">Brightest Latarki Darmowe 2.5.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/12669-Blokada_klawiatury_ekranu.html">Blokada klawiatury ekranu 1.49</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/18995-Bitdefender_Central.html">Bitdefender Central 2.0.70.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/19340-BestCrypt_Explorer.html">BestCrypt Explorer 1.78</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/12825-Battery_Widget_Z.html">Wskaźnik poziomu w Battery Widget 6.1.10</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/12695-Battery_Dr_savera_task_killer.html">Battery Dr saver+a task killer </a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/13002-Battery_Calibration.html">Easy Battery Calibration 2.0.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/12644-Bateria_HD__Battery.html">Bateria HD - Battery </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.0.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.6-15</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Simplicity_Linux.html">Simplicity Linux 20.04</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parrot_Security_OS.html">Parrot Security OS 4.9</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/AUSTRUMI.html">AUSTRUMI 4.2.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2020.05.01</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 20.04.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 32</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 20.04</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 20.04</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 6.1.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software Update 7.50</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 32.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ReactOS.html">ReactOS 0.4.13</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Tiny_Core.html">Tiny Core 11.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.11.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 2020.3.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8190</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver_for_Windows_7_and_Windows_Vista.html">Intel Graphics Driver for Windows Vista 15.22.54.64.2622</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.4.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Creative/Creative-Sound-BlasterX-H5-TE.html">Creative Sound BlasterX H5 Tournament Edition 1.00.20</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Creative/Creative-Sound-BlasterX-H7-TE.html">Creative Sound BlasterX H7 Tournament Edition 1.02.09</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 445.87 WHQL</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Karty_Sieciowe/Intel/Intel_PROSetWireless_Software.html">Intel PROSet/Wireless Software 21.80.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Kamery/Canyon/CNR-WCAM413G.html">CNE-CWC1 </a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Kamery/Canyon/CNR-WCAM43G.html">CNE-CWC3N </a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3390_All-in-One.html">HP LaserJet 3390 All-in-One 6.9.0.24630</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Linux_Display_Driver.html">NVIDIA Linux Display Driver 440.82</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Karty_Dzwiekowe/Sweex/Sweex_SC016.html">Sweex SC016 </a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Xerox/Xerox_ColorQube_8570.html">Xerox ColorQube 8570 7.48.32.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Karty_Dzwiekowe/Sweex/Sweex_SC012.html">Sweex SC012 </a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/Creative/Sound-BlasterX-H6.html">Creative Sound BlasterX H6 1.16.02</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/Gigabyte/Gigabyte_GA-K8VM800M.html">Gigabyte Z390 GAMING SLI (rev. 1.0)</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/Microsoft/Wireless_Desktop_3000.html">Wireless Desktop 3000 </a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/Microsoft/Arc_Keyboard.html">Arc Keyboard </a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/Brother/Brother_PJ-763MFi.html">Brother PJ-763MFi 1.8.0b</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Arc_Mouse_Limited_Edition.html">Arc Mouse Limited Edition </a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/Microsoft/Wired-Keyboard-400.html">Wired Keyboard 400 </a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Drukarki/HP/HP_Color_LaserJet_CP2025.html">HP Color LaserJet CP2025/ CP2025dn/ CP2025n/ CP2025x 6.9.0.24630</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Myszy/Microsoft/Wedge_Touch_Mouse.html">Wedge Touch Mouse </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/wyscigowe/Forza_Street.html">Forza Street 31.2.2.2</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.430</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.7.5012</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 17.81</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.1.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/sportowe/Netsoccer.html">Netsoccer 2 2.147</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/przygodowe/Delores_Thimbleweed_Park.html">Delores: A Thimbleweed Park Mini-Adventure </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strategiczne/Legends_of_Runeterra.html">Legends of Runeterra 20.0.0</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/mody/Doom_Reborn.html">Doom Reborn beta 1.65</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.8</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/mmorpg/Silkroad_Online.html">Silkroad Online 1.546</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/Open_Transport_Tycoon_Deluxe_.html">OpenTTD (Transport Tycoon Deluxe) 1.10.1</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/half_life_alyx_no_vr_driver.html">Half-Life: Alyx non VR mod 0.7.3</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/spolszczenia/Final_Fantasy_XV_spolszczenie.html">Final Fantasy XV - Spolszczenie 1.2.0</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/strzelanki/Ring_of_Elysium.html">Ring of Elysium 09.04.2020</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/symulatory/Train_Driver_2.html">Train Driver 2 2019.3.1</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/symulatory/Spin_Tires.html">SpinTires Demo </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/symulatory/Minetest.html">Minetest 5.2.0</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/akcji/Soldat.html">Soldat 1.7.1</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/mody/Horn_of_the_Abyss.html">Heroes of Might and Magic III - Horn of the Abyss 1.6.1</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.0 RC81</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/zrecznosciowe/Angry_Birds.html">Angry Birds 2 </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/symulatory/World_of_Fishing.html">Fishing Planet 3.5.3</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strategiczne/Gwent_the_Witcher_card_game.html">GWINT: Wiedźmińska Gra Karciana 2.1.1</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 2.6.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.18.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45660</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Zoom.html">Zoom 5.0.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 9.5.0.12</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.66.7716</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/srodowiska_programistyczne/Java_SE_Development_Kit.html">Java SE Development Kit 14.0.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.7</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 81.0.4044.138</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 5.90</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.12.0.1226</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/Office_2016.html">Microsoft Office 2016 </a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 7.4.0.730</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 76.0.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.3.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 16.2.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.92</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_muzyki/FL_Studio.html">FL Studio 20.6.2</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/OCCT_Perestroika.html">OCCT 5.5.7</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.5.0.92</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/komunikatory/Discord.html">Discord 0.0.306</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/tworzenie_demonstracji/oCam.html">oCam 515.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/akcesoria/Steam.html">Steam 14.05.2020</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Mozilla_Firefox.html">Mozilla Firefox 76.0.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/Kismet.html">Kismet 2010-07-R1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/ego_file_manager.html">ego file manager 0.20.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype  for Linux</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.10</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Messenger_for_Desktop.html">Messenger for Desktop 2.0.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/wymiana_plikow_p2p/Tixati.html">Tixati 2.73</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/F-Prot_Antivirus_for_Linux_Workstations.html">F-Prot Antivirus for Linux Workstations 6.0.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.04.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Opera.html">Opera 68.0.3618.104</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/OBS_Studio.html">OBS Studio 24.0.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 7.4.5</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/matematyka/FreeMat.html">FreeMat 4.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/Evince.html">Evince 3.24.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.18</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.2.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki.www/Google_Chrome.html">Google Chrome 81.0.4044.138</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 4.2.9</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Synfig_Studio.html">Synfig Studio 1.3.14</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety.biurowe/OpenOffice.org.html">OpenOffice 4.1.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.8.4</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 6.4.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/Movavi_Video_Editor_Business.html">Movavi Video Editor Business 20.0.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Skype.html">Skype 8.59.0.77 for Mac</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/Avidemux.html">Avidemux 2.7.4</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/Tribler.html">Tribler 7.4.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wirtualizacja/Parallels_Desktop_for_Mac.html">Parallels Desktop for Mac 15</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/Songbird.html">Songbird 2.0.0.2311</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/animacje/Synfig_Studio.html">Synfig Studio 1.3.14</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Photoscape_X.html">Photoscape X 2.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/Remo_Repair_PSD.html">Remo Repair PSD 1.0.0.18</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.371</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/Shotcut.html">Shotcut 20.04.12</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/GIMP.html">GIMP 2.10.14</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/Origin.html">Origin 10.5.44</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Vim.html">Vim v163</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/OmniDiskSweeper.html">OmniDiskSweeper 1.9</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Monolingual.html">Monolingual 1.7.8</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.5.3</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Atom.html">Atom 1.46.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/audio/Apowersoft_Audio_Recorder.html">Apowersoft Audio Recorder 2.4.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/Gruml.html">Gruml 1.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/WavePad.html">WavePad 10.58</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/19985-Bluebird.html">Bluebird 1.3.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20011-cast_to_tv_xcast.html">Cast to TV-Xcast 1.4.0.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/19984-Viamaker.html">Viamaker 1.0.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.625.261</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/19980-Matches_Cup.html">Matches Cup 1.6.68</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/20012-Jade_Scientific_Calculator.html">Jade Scientific Calculator 1.0.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/19196-Material_Gallery.html">Material Gallery 1.2.297411105</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/10682-Zdjecia_Google.html">Zdjęcia Google </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20009-YouTube_Kids.html">YouTube Kids </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/19981-Teamfight_Tactics.html">Teamfight Tactics 10.8.3167615</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/6878-HBO_GO_Polska.html">HBO GO 5.9.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20014-Sonic_Olypmpic_Games_Tokyo.html">Sonic at the Olypmpic Games - Tokyo 2020 1.0.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/6720-Dubsmash.html">Dubsmash 5.2.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2019 3.0.10</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/13252-Legimi__ebooki_bez_limitow.html">Legimi - ebooki i audiobooki bez limitu 3.0.34</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/6790-EZCast.html">EZCast 2.11.0.1254</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/6755-IP_Webcam.html">IP Webcam 1.14.36.755</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/18955-Booksy.html">Booksy 2.1.40</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/6811-Ekspres_wideo__Pokaz_filmow.html">Ekspres wideo - Photo Video Maker 1.0.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/6763-HD_Video_Player_Pro.html">HD Video Player  3.1.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/6949-Droid_Zap_firmy_Motorola.html">Droid Zap </a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/19979-Screencode.html">Screencode 1.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/6747-Galeria_zdjec_3D_i_HD.html">Galeria zdjęć 3D i HD 1.7.5</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/8337-Top_Odtwarzacz_Muzyczny.html">Pi Music Player </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/18631-musical.ly.html">TikTok 15.7.46</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.04</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software Update 7.50</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.4</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 20.04</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 15.11</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Red_Hat_Enterprise_Linux.html">Red Hat Enterprise Linux 8.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Studio.html">Ubuntu Studio 20.04</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenELEC.html">OpenELEC 8.0.4</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 8.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 19.3</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 4.8</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/openSUSE.html">openSUSE 15.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.6.6-15</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.0.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.04</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 19</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.04</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/Canon_PIXMA_MG2550S.html">Canon PIXMA MG2550S 1.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX235W.html">Epson Stylus SX235W 6.93</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/Deskjet-Ink-Advantage-1515.html">HP Deskjet Ink Advantage 1515 32.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.1.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Video-IM-VF0220.html">Creative Live! Cam Video IM (VF0220) 1.03.02</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live!-Cam-Sync-HD.html">Creative Live! Cam Sync HD 17</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/QuickCam_Express.html">QuickCam Express 1.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX125.html">Epson Stylus SX125 6.73</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F2480.html">HP Deskjet F2480 14.8.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8190</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-245.html">Epson Expression Home XP-245 2.50</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Deskjet_F4180.html">HP Deskjet F4180 14.8.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live!-Cam-Notebook.html">Creative Live! Cam Notebook 1.03.01</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.15.2</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.300</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/mody/HD_Low_End.html">HD Low End 12.7</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 1.37.0.7</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.430</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/patche/Farming_Simulator_17_Patch.html">Farming Simulator 17 Patch 1.4.4</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 10.8</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mmorpg/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/patche/Farming_Simulator_2013_Patch_2_0.html">Farming Simulator 2013 Patch 2.1 </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/patche/The_Sims_3_Patch_1_55_4.html">The Sims 3 Patch 1.55.4 </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/spolszczenia/GTA3.html">GTA 3 - spolszczenie </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.0 RC81</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/logiczne/Plants_vs._Zombies.html">Plants vs. Zombies 1.0</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/spolszczenia/Risen_spolszczenie.html">Risen - spolszczenie </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/mody/GTA_V_FoV.html">GTA V FoV 1.34</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <a href="http://bit.ly/2IllGU3" target="_blank"><span style="color: #ff6600;"><strong><span style="color: #ff0000;">AliExpress</span> </strong></span> <span style="color: #333333;">- Centrum kuponów</span></a> </span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/41555-huawei-p40-pro-opinia-recenzja.html">Test Huawei P40 Pro. Niezmiennie doskonały flagowiec</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/41555-huawei-p40-pro-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/huawei-p40-pro/Huawei_P40_Pro_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/41242-recenzja-tronsmart-element-t6-plus.html">Test Tronsmart Element T6 Plus. Głośnik, z którym rozkręcisz plenerową imprezę</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/41242-recenzja-tronsmart-element-t6-plus.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/tronsmart-element-t6-plus/Tronsmart_Element_T6_Plus_7.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/41244-msi-vigor-gk30-combo-recenzja.html">Test gamingowego zestawu MSI Vigor GK30 Combo</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/41244-msi-vigor-gk30-combo-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/MSI_Vigor_GK30_Combo/MSI_Vigor_GK30_Combo_4.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html">Reklamy na smartfonach Xiaomi. Jak je wyłączyć? Poradnik</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/mobile/40352-xiaomi-jak-wylaczyc-reklamy.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/02-2020/2020-03-03_100715.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/39838-jak-wygenerowac-kod-qr-w-libreoffice-i-dllaczego-warto-to-robic.html">Jak wygenerować kod QR w LibreOffice i dlaczego warto to robić?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/39838-jak-wygenerowac-kod-qr-w-libreoffice-i-dllaczego-warto-to-robic.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/libre_office_qr.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/39607-jak-zglosic-nabycie-lub-zbycie-pojazdu-przez-internet-to-bardzo-latwe.html">Jak zgłosić nabycie lub zbycie pojazdu przez Internet? To bardzo łatwe</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/39607-jak-zglosic-nabycie-lub-zbycie-pojazdu-przez-internet-to-bardzo-latwe.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Nabycie_zbycie_pojazdu_przez_internet_jak.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html">Jak zainstalować aktualizację Windowsa, gdy brakuje miejsca na dysku?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/39245-jak-zainstalowac-aktualizacje-windowsa-gdy-brakuje-miejsca-na-dysku.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2020/Jak_zainstalowac_aktualizacje_Windowsa_gdy_brakuje_miejsca_na_dysku.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html">Amazon z nowymi robotami. Odwiedziliśmy Centrum Logistyki w Okmianach</a></div><a target="_blank" href="https://blog.instalki.pl/mareklubas/amazon-z-nowymi-robotami-odwiedzilismy-centrum-logistyki-w-okmianach.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2019/11/amazon-logo-Okmiany-300x200.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (205)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (182)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (214)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (127)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (91)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (249)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (62)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (150)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (249)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (157)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (95)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (325)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (197)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (125)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (99)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (103)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (34)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (26)</a></li><li><a href="/programy/Download/Windows/ftp.html">klienty FTP (68)</a></li><li><a href="/programy/Download/Windows/irc.html">klienty IRC (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (117)</a></li><li><a href="/programy/Download/Windows/p2m.html">P2M (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">P2P (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (236)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (103)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery FTP (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (20)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (86)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (80)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (436)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (330)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (194)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (179)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (224)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (127)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (15)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (121)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (177)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (189)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (50)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (56)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (68)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (458)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (390)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (638)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (8)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (280)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (40)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (161)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (384)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (121)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (59)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (190)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (292)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (90)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (72)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (183)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (47)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (112)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety.biurowe.html">pakiety biurowe (12)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki.grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienty FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienty IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (18)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki.www.html">przeglądarki www (16)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki_av.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (40)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (20)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (25)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (5)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (6)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (25)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (3)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (12)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (13)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (51)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (32)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (24)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (13)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienci_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (40)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (29)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (23)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (14)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (12)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (23)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (49)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (29)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (50)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (12)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (32)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (23)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (7)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (65)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (23)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (37)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (27)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (6)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (11)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (19)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (10)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (5)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (121)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (185)</a></li><li><a href="/android/Download/Finanse.html">Finanse (29)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (187)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (199)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (22)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (147)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (161)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (307)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (164)</a></li><li><a href="/android/Download/Podroze.html">Podróże (144)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (32)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (205)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (150)</a></li><li><a href="/android/Download/Sport.html">Sport (113)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (127)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (148)</a></li><li><a href="/android/Download/Transport.html">Transport (10)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (53)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (113)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (92)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (116)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (6)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (63)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (13)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (6)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (7)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (54)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (6)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (43)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (4)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (69)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (44)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (48)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (45)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (150)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (72)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

</body></html>