<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/gry/48951-minecraft-ender-dragon-aksolotl.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Ender Dragon z Minecrafta zabity przez stado uroczych aksolotli" />
  <meta name="author" content="Maksym Słomski" />
  <meta name="description" content="Kto wygra? Sto aksolotli czy Smok Endu z Minecraft? Pewien youtuber postanowił to sprawdzić." />
  <meta name="generator" content="" />
  <title>Ender Dragon z Minecrafta zabity przez stado uroczych aksolotli - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><!-- Individual DIVS must be placed into the html page where the ad should appear -->
<div id='26967.2.1.2'></div>


<!-- iBB Ad Server AsynCode core -->
<script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmEu');
adserver.manageAdSlot('26967.2.1.2', '26967.2.1.2');

var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);

// If you need to use keywords, uncomment the next line:
//adserver.attachData('keywords','place;keywords;here;use;semicolon;as;separator');

ibbAds.tag.requestAndPlaceAds();
</script>

<div id="vm_qql07jz2ke4nezbt">&nbsp;</div>
<script type="text/javascript" src="//mob.vendimob.pl/rp/qql07jz2ke4nezbt/1" async="async"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script>

<div id="vm_z1gezca18famwg3v"></div>
<script type="text/javascript" async="async" src="//mob.vendimob.pl/rp/z1gezca18famwg3v/1"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/gry.html" class="pathway">Gry</a> » Ender Dragon z Minecrafta zabity przez stado uroczych aksolotli</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/gry/48951-minecraft-ender-dragon-aksolotl.html" class="contentpagetitlepage">
			Ender Dragon z Minecrafta zabity przez stado uroczych aksolotli</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon74">
			<a href="/aktualnosci/gry.html">		Gry			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Środa, 28 Lipiec 2021 12:43, </span><span class="small">Wpisany przez Maksym Słomski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/07-2021/aksolotl.jpg" alt="aksolotl" />
<div style="text-align: justify;">Zwodnicza natura uśmiechniętych stworzonek.</div>

<div style="text-align: justify;"><br />Minecraft praktycznie nie ogranicza kreatywności graczy, pragnących stworzyć coś ciekawego w wirtualnym świecie złożonym z bloków. Widzieliśmy w nim już zatem nie tylko efektowne budowle, ale nawet działające komputery. Pewien youtuber postanowił wykorzystać wprowadzone w najnowszej aktualizacji <a href="https://www.instalki.pl/aktualnosci/gry/48186-minecraft-1-17-nowosci.html" target="_blank"><strong>Jaskinie i Klify</strong></a> pocieszne aksolotle do zabicia jednego z najgroźniejszych potworów w grze - Smoka Endu.<br /><br />
<h2><strong>Armia aksolotli kontra Smok Endu</strong></h2>
<br />Aksolotl to urocza jaszczurka wodna przypominająca rybę akwariową, której urosły nogi. Ta "chodząca rybka" szybko zjednała sobie sympatię graczy <a href="https://www.instalki.pl/gry/download/symulatory/Minecraft_Beta.html" target="_blank"><strong>Minecrafta</strong></a> za sprawą przeuroczego wyglądu. Wygląd ten może być zwodniczy, a w grupie aksolotle potrafią być niezwykle skutecznymi zabójcami.<br /><br /> GrayStillPlays ustawił grę tak, aby co 30 sekund pojawiał się koło niego nowy, oswojony aksolotl. Każdego z nich szybko awansował na kolejne poziomy, dzięki czemu potwory zyskały ofensywne zdolności. Z czasem stado aksolotli było w stanie skutecznie eksterminować w zasadzie wszystko na swojej drodze. Wtedy youtuber odwiedził krainę Smoka Endu. Ostrzał okazał się dla niego zabójczy.<br /><br /><iframe src="https://www.youtube.com/embed/EQGEDsgX6Jo" width="660" height="415" allowfullscreen="allowfullscreen" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe><br /><br /> Źródło: YouTube<br /><br /></div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br /><span style="font-size: 8pt; color: #808080;">POLECANY FILM Z NASZEGO KANAŁU</span><br /><iframe width="660" height="371" src="https://www.youtube.com/embed/f8XYZRXQ1xo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/48944-fifa-23-za-darmo.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/fifa23zadarmo.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">FIFA 23 będzie dostępna za darmo? To byłoby coś</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/48937-cd-projekt-red-podatki-2020-cyberpunk-wiedzmin.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/cdprojekt-cyberpunk-podatki2020-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">CD Projekt napędza budżet Polski. Twórcy Wiedźmina i Cyberpunka w podatkowej czołówce</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_300x600_gora_prawy', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy');});</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/48923-cmentarzysko-elektrycznych-aut-porzuconych-przez-koszty-wymiany-baterii-fake-news.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/cmentarzysko.jpg&w=100&zc=1" alt="" />Cmentarzysko elektrycznych aut porzuconych przez koszty wymiany baterii? To fake news		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/42203-burze-aplikacje-burzowe-android-ios.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/aplikacje_burzowe.jpg&w=100&zc=1" alt="" />Burze w Polsce. Najlepsze aplikacje burzowe na Androida i iOS (27.07.2021)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/48893-rosja-globalny-internet-odlaczenie.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/rosjainternet.jpg&w=100&zc=1" alt="" />Rosja testowo odłączyła się od globalnego internetu		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/technika/48831-maglev-600-km-h.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2021/pociag_maglev_chiny.jpg&w=100&zc=1" alt="" />Oto chiński pociąg, który przekroczy 600 km/h. Zobacz go w akcji (wideo)		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48926-test-motorola-defy-2021.html">Test Motorola Defy (2021). Nie przejmuj się upadkami, kurzem i wodą</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48926-test-motorola-defy-2021.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/motorola-defy-2021/motorola_defy_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48919-logitech-m590-test-opinia-recenzja.html">Logitech m590 - test wyciszonej myszki biurowej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48919-logitech-m590-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Logitech_M590/m590_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/48923-cmentarzysko-elektrycznych-aut-porzuconych-przez-koszty-wymiany-baterii-fake-news.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/cmentarzysko.jpg&w=100&zc=1" alt="" />Cmentarzysko elektrycznych aut porzuconych przez koszty wymiany baterii? To fake news		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/42203-burze-aplikacje-burzowe-android-ios.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/aplikacje_burzowe.jpg&w=100&zc=1" alt="" />Burze w Polsce. Najlepsze aplikacje burzowe na Androida i iOS (27.07.2021)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/48893-rosja-globalny-internet-odlaczenie.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/07-2021/rosjainternet.jpg&w=100&zc=1" alt="" />Rosja testowo odłączyła się od globalnego internetu		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/technika/48831-maglev-600-km-h.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2021/pociag_maglev_chiny.jpg&w=100&zc=1" alt="" />Oto chiński pociąg, który przekroczy 600 km/h. Zobacz go w akcji (wideo)		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/48869-youtube-zamknelo-kanal-uwaga-naukowy-belkot.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/06-2021/uwaga_naukowy_belkot.jpg&w=100&zc=1" alt="" />YouTube zamknęło kanał Uwaga! Naukowy Bełkot. Dlaczego?		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/flash/Ruffle.html">Ruffle 2021-07-28</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/EMCO_Remote_Installer.html">EMCO Remote Installer 6.0.12</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/sterowanie_komputerem/EMCO_Remote_Desktop.html">EMCO Remote Shutdown 7.2.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/DVDFab_Player.html">DVDFab Player 6.1.1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/EMCO_UnLock_IT.html">EMCO UnLock IT 5.0.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/TeamCity.html">TeamCity 2021.1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/Rider.html">Rider 2021.1.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/ReSharper_C.html">ReSharper C++ 2021.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_pomocnicze/ReSharper.html">ReSharper 2021.1.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/PyCharm_Edu.html">PyCharm Edu 2021.1.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/IntelliJ_IDEA_Community_Edition.html">IntelliJ IDEA 2021.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/GoLand.html">GoLand 2021.1.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/DataGrip.html">DataGrip 2021.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/CLion.html">CLion 2021.1.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/Any_Video_Downloader.html">Any Video Downloader 7.25.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/Enlarger_AI.html">DVDFab Enlarger AI 12.0.4.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/DVDFab_DVD_Creator.html">DVDFab DVD Creator 12.0.4.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/multimedia_inne/DVDFab_CinaviaRemoval.html">DVDFab CinaviaRemoval 12.0.4.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/konwersja_audio_video/DVDFab.html">DVDFab 12.0.4.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_video/Olive.html">Olive Video Editor 0.2 Nightly</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/defragmentacja_dyskow/UltimateDefrag.html">UltimateDefrag 6.1.2.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/ZHPCleaner.html">ZHPCleaner 2021.7.28.314</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/ZHPDiag.html">ZHPDiag 2021.7.28.314</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/mrViewer.html">mrViewer 5.9.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_systemowe/Sysinternals_Sysmon.html">Sysmon 13.23</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/wtyczki/Ruffle.html">Ruffle 2021-07-28</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 4.1.2369.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.26</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/aranzacja_wnetrz_i_ogrodow/Sweet_Home_3D.html">Sweet Home 3D 6.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.52.13</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.39.13</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.39.13</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/PC_Monitor_Manager.html">Pulseway Manager 8.7.4</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.20.4</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.58.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_muzyki/Audacity.html">Audacity 3.0.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.8.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.60</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/GeoGebra.html">GeoGebra 6.0.656.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/organizery/Simplenote.html">Simplenote 2.15.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/LosslessCut.html">LosslessCut 3.37.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 8.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/biologia_i_chemia/Jmol.html">Jmol 14.31.47</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/XAMPP.html">XAMPP 8.0.8.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.77.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/narzedzia_dyskowe/GParted.html">GParted 1.3.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.51</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/REAL_Studio.html">Xojo 2021 Release 2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/pakiety_biurowe/LibreOffice.html">LibreOffice 7.1.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 90.0.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wtyczki/Ruffle.html">Ruffle 2021-07-28</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/IntelliJ_IDEA.html">IntelliJ IDEA Community Edition 2021.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/AppCode.html">AppCode 2021.1.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Olive.html">Olive 0.2 Nightly</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Vivaldi.html">Vivaldi 4.1.2369.11</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Brave.html">Brave 1.27.109</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.26</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Evernote.html">Evernote 10.18.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow/Sweet_Home_3D.html">Sweet Home 3D 6.6</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/Parallels_Toolbox.html">Parallels Toolbox 5.0.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.52.13</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.39.13</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.39.13</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/iFFmpeg.html">ffWorks 2.4.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Camtasia.html">Camtasia 2021.0.3</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/GOG_Galaxy.html">GOG Galaxy 2.0.40</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.20.4</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pdf/Foxit_Reader.html">Foxit PDF Reader 11.0.1</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Microsoft_Teams.html">Microsoft Teams 1.4.00.16567</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/programowanie/Atom.html">Atom 1.58</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/REAPER.html">REAPER 6.33</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.7.45</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.7.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Audacity.html">Audacity 3.0.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.8.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/18307-Windyty.html">Windy 31.1.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/14152-Monitor_Burz.html">Monitor Burz </a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/20609-Lightning_Alarm_Weatherplaza.html">Lightning Alarm Weatherplaza 1.5.109</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/19938-ZOOM_Cloud_Meetings.html">ZOOM Cloud Meetings 5.7.3.1498</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/20608-Little_Fin.html">Little Fin </a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/20607-32_Secs_Traffic_Rider.html">32 Secs: Traffic Rider 1.15.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/20606-Sonid.html">Sonid 2.7.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/20605-Polak_za_granica.html">Polak za granicą 1.0.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/20604-Snapdrop.html">Snapdrop 1.7.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20603-Antiyoy.html">Antiyoy 1.27a</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20602-The_Witcher_Monster_Slayer.html">Wiedźmin: Pogromca potworów 1.0.32</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/13678-Mapy.html">Mapy Google </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20601-XCOM_Legends.html">XCOM Legends </a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20600-HalloApp.html">HalloApp 0.172</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20599-DuckDuckGo_Privacy_Browser.html">DuckDuckGo Privacy Browser 5.91.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/19862-NVIDIA_GeForce_NOW.html">NVIDIA GeForce NOW 5.39.30163406</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20598-Live_Cycling_Manager.html">Live Cycling Manager 2021 1.17</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/20597-Crash_Drive_3.html">Crash Drive 3 36.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20596-notica.html">notica 1.1.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/20595-Quillnote.html">Quillnote - Notes & Task Lists 1.3.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/20594-Whisk.html">Whisk 1.15.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/20593-Vortexika.html">Vortexika 1.0.101</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/19508-YouTube_Vanced.html">YouTube Vanced 16.02.35</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/18790-WakeMode.html">Sleep Cycle 3.18.1.5662</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.5.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.04</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NuTyX_Pakxe.html">NuTyX Linux 21.07.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bodhi_Linux.html">Bodhi Linux 6.0.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PCLinuxOS.html">PCLinuxOS 2021.07</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.20</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 89.4.44</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Solus.html">Solus 4.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ArchBang.html">ArchBang Linux 1107</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/EuroLinux.html">EuroLinux 8.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenMediaVault.html">OpenMediaVault 6.0.16</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 21.01-03.21.00</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 12.6</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.15</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.52</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.10</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.14</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.2-39</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.0.7</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Rescuezilla.html">Rescuezilla 2.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CentOS.html">CentOS 8.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.06.01</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/openSUSE.html">openSUSE 15.3</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.7.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 21.7.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-The-Sims-4.html">SteelSeries The Sims 4 5.1.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v3-Prism.html">SteelSeries Siberia v3 Prism 5.1.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-Heat-Orange.html">SteelSeries Siberia v2 Heat Orange 5.1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Siberia_v2_Frost_Blue.html">SteelSeries Siberia v2 Frost Blue 5.1.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-v2-DotA-2-Edition.html">SteelSeries Siberia v2 DotA 2 Edition 5.1.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-RAW-Prism.html">SteelSeries Siberia RAW Prism 5.1.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-World-of-Warcraft.html">SteelSeries Siberia Elite World of Warcraft 5.1.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Siberia-Elite-Prism.html">SteelSeries Siberia Elite Prism 5.1.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_Elite.html">SteelSeries Siberia Elite 5.1.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_840.html">SteelSeries Siberia 840 5.1.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_650.html">SteelSeries Siberia 650 5.1.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_350.html">SteelSeries Siberia 350 5.1.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Siberia_150.html">SteelSeries Siberia 150 5.1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/Diablo_3_Headset.html">SteelSeries Diablo III 5.1.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-Wireless.html">SteelSeries Arctis Pro Wireless 5.1.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro-GameDAC.html">SteelSeries Arctis Pro + GameDAC 5.1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-Pro.html">SteelSeries Arctis Pro 5.1.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-9x.html">SteelSeries Arctis 9X 5.1.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_7.html">SteelSeries Arctis 7 5.1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-5-PUBG.html">SteelSeries Arctis 5 PUBG Edition 5.1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_5.html">SteelSeries Arctis 5 5.1.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries-Arctis-3-Bluetooth.html">SteelSeries Arctis 3 Bluetooth 5.1.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 5.1.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.10</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.37</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strategiczne/Warzone_2100.html">Warzone 2100 4.1.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/symulatory/Pioneer.html">Pioneer Space Sim 20210723</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.15.15</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/akcji/Unturned.html">Unturned 3.2.23.0</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/MMORPG/Trove.html">Trove  </a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/przygodowe/My_Friend_is_a_Raven.html">My Friend is a Raven </a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/przygodowe/Summerland.html">Summerland 1.0.9</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/przygodowe/Beneath_a_Steel_Sky.html">Beneath a Steel Sky </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/przygodowe/Samsara_Room.html">Samsara Room </a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/akcji/Island_Saver.html">Island Saver </a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/akcji/Unsung_Warriors_Prologue.html">Unsung Warriors - Prologue 1.1.2</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/symulatory/World_of_Fishing.html">Fishing Planet 3.12.9</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/MMORPG/Star_Wars_The_Old_Republic.html">Star Wars: The Old Republic 6.3.1</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.17</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.486</a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/platformowki/Symphonia.html">Symphonia </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/strategiczne/kknd_%202_Lite.html">Krush Kill 'n Destroy 2 Lite 1.2.5.0</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.17.1</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 2.6.5</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/przygodowe/Alabama_Smith_Ucieczka_z_Pompei.html">Alabama Smith: Ucieczka z Pompei </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.9.61510</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strzelanki/Unvanquished.html">Unvanquished 0.52.1</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/MMORPG/Albion_Online.html">Albion Online 18.070.1</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.46036</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/Jpegcrop.html">Jpegcrop 2019.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.02</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.6.0.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.83</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.6.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 77.0.4054.277</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/PCHealthCheck.html">PC Health Check 2.3</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1762</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 92.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/WhyNotWin11.html">WhyNotWin11 2.3.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 90.0.2</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.6</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 7.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/Core_Temp.html">Core Temp 1.17.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_Full.html">K-Lite Codec Pack Full 16.3.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.2.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Rufus.html">Rufus 3.14</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/Microsoft_Office.html">Microsoft Office 2019</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/nagrywanie/CDBurnerXP_Pro.html">CDBurnerXP 4.5.8.7128</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/Game_Booster.html">Game Booster 3.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Telegram_Desktop.html">Telegram Desktop 2.8.10</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.20.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Arora.html">Arora 0.11.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/Houdini_Apprentice_Free.html">Houdini Apprentice Free 18.5.633</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.24</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/BMPx.html">BMPx 0.14.40</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_tagow/Kid3.html">Kid3 Tag Editor 3.8.7</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 90.0.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/antyspam/DSPAM.html">DSPAM 3.9.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Clementine.html">Clementine 1.3.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 92.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype 8.72.0.94</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/konwersja_audio_i_video/Multimedia_Converter.html">Multimedia Converter 1.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/p7zip.html">p7zip 16.02</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Songbird.html">Songbird 1.8.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/REAL_Studio.html">Xojo 2021 Release 2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/OpenOffice.org.html">OpenOffice 4.1.10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/klienci_FTP/FtpCube.html">FtpCube 0.5.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 21.04.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 4.4.5</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.8.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/projektowanie_CAD/VariCAD.html">VariCAD 2021-2.05</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.77.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/OnyX.html">OnyX 3.9.7</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.39.13</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/RecordPad.html">RecordPad 8.01</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/Adobe_Reader.html">Adobe Acrobat Reader for Mac 2021.005.20048</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/AnyBizSoft_PDF_to_Word_for_Mac.html">AnyBizSoft PDF to Word for Mac 3.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_tagow/Jaikoz_Audio_Tagger.html">Jaikoz Audio Tagger 11.0.6</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/kodeki/MediaInfo.html">MediaInfo 21.03</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.12.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odzyskiwanie_danych/R-Studio_dla_Mac.html">R-Studio dla Mac 6.7.6026</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Apple_Safari.html">Apple Safari 14.1.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Adapter.html">Adapter 2.1.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/antywirusy/F-Secure_Mac_Protection.html">F-Secure Client Security 15</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Free_YouTube_to_MP3_Converter.html">Free YouTube to MP3 Converter 4.3.52.630</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.39.13</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/katalogowanie_zbiorow/Coollector.html">Coollector 4.18.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/TouchCopy.html">TouchCopy 16.68</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/Data_Guardian.html">Data Guardian 6.0.9</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/organizery/OneNote.html">Microsoft OneNote 16.51</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/Microsoft_Office_2011_for_Mac.html">Microsoft Office 2011 for Mac 14.7.7</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/GitKraken.html">GitKraken 7.7.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/Airfoil.html">Airfoil 5.7.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ActivePresenter.html">ActivePresenter 8.5.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Atom.html">Atom 1.58</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Photoscape_X.html">Photoscape X 4.0.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/18442-STS.html">STS </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20604-Snapdrop.html">Snapdrop 1.7.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/20586-Water_Resistance_Tester.html">Water Resistance Tester 1.1.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20605-Polak_za_granica.html">Polak za granicą 1.0.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/683-Przegladarka_Google_Chrome.html">Przeglądarka Chrome </a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/18476-eLO.html">eLO! 2021 5.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/19721-Ordia.html">Ordia 1.0.11</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.84</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20602-The_Witcher_Monster_Slayer.html">Wiedźmin: Pogromca potworów 1.0.32</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/12641-Zamiana_tekstu_na_mowe_Google.html">Zamiana tekstu na mowę Google </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20596-notica.html">notica 1.1.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.711.1312</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/20307-Intellect.html">Intellect 1.4.7</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/19021-mObywatel.html">mObywatel - publiczna aplikacja mobilna 3.0.3</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/20597-Crash_Drive_3.html">Crash Drive 3 36.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/20601-XCOM_Legends.html">XCOM Legends </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20514-mojeIKP.html">mojeIKP – zaloguj się do zdrowia 1.1.1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/18278-Netflix.html">Netflix </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20598-Live_Cycling_Manager.html">Live Cycling Manager 2021 1.17</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20600-HalloApp.html">HalloApp 0.172</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20603-Antiyoy.html">Antiyoy 1.27a</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20220-TaoZen.html">TaoZen 1.00.06</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20552-LG_ThinQ.html">LG ThinQ 3.5.19112</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/19724-Plume.html">Plume labs </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20595-Quillnote.html">Quillnote - Notes & Task Lists 1.3.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 36.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Slax.html">Slax 9.9.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.5.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.52</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">Linuxfx / Windowsfx 10.8.1.106</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.2-39</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 21.04</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Quirky.html">Quirky Linux 8.7.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_Server.html">Windows Server 2019</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.11-1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.04</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bodhi_Linux.html">Bodhi Linux 6.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LXLE.html">LXLE 18.04.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/VortexBox.html">VortexBox 2.4</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 30.0.100.9684</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN422G.html">TL-WN422G V2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Realtek/RTL8139811x816x810x.html">RTL8139/811x/816x/810x Series 6.41</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K54C.html">Asus K54C </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/Lenovo/Lenovo-B50-80.html">Lenovo B50-80 </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/Logitech/Wireless_Mouse_M185.html">Wireless Mouse M185 6.67.83</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/Roccat/Lua.html">ROCCAT Lua V1.14</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Creative/Creative_Sound_Blaster_X-Fi_Surround_5.1.html">Creative Sound Blaster X-Fi Surround 5.1 1.02.0001</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/G25_Racing_Wheel.html">Logitech G25 Racing Wheel 5.10.127</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WN751ND%20.html">TL-WN751ND  V2</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K50IJ.html">Asus K50IJ </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Esperanza/%20EG102_Warrior.html">Esperanza Vibration Gamepad EG102 USB Warrior </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/SteelSeries/Heroes-of-the-Storm-Mouse.html">Heroes of the Storm Mouse 5.1.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 21.7.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_A8JS.html">Asus A8JS </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Hama/BT_2.1_NANO_STICK.html">Hama BT 2.1 NANO STICK CLASS 2 6.40.0.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/SteelSeries/The%20Sims-4-Gaming-Mouse.html">The Sims 4 Gaming Mouse 5.1.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Myszy/Logitech/Logitech_G600.html">Logitech G600 MMO Gaming Mouse 8.88.30</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/TPLink/TL-WR810N%20.html">TL-WR810N V2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.17.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 23.37</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v23 Alpha</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 35.163</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.17</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.5</a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/logiczne/Pasjans_Pajak.html">Pasjans - Pająk </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.486</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/logiczne/Kulki.html">Kulki </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Minecraft_–_TNT_Mod.html">Minecraft - Too Much TNT mod </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/mody/GTA_V_FoV.html">GTA V FoV 1.34</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48926-test-motorola-defy-2021.html">Test Motorola Defy (2021). Nie przejmuj się upadkami, kurzem i wodą</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48926-test-motorola-defy-2021.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/motorola-defy-2021/motorola_defy_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48919-logitech-m590-test-opinia-recenzja.html">Logitech m590 - test wyciszonej myszki biurowej</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48919-logitech-m590-test-opinia-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Logitech_M590/m590_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48878-mio-mivue-866.html">Test Mio MiVue 866. Kamera samochodowa z trybem nocnym</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48878-mio-mivue-866.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/mio_mivue-866/Mio_MiVue_866_test_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48871-logitech-ergo-k860-test-recenzja-opinia.html">Test klawiatury Logitech Ergo K860. Ergonomia ponad wszystko?</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48871-logitech-ergo-k860-test-recenzja-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Logitech_Ergo_K860/Logitech_ERGO_K860_5.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/48850-recenzja-test-oneplus-nord-2-5g.html">Test OnePlus Nord 2 5G. Chcę więcej takich smartfonów!</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/48850-recenzja-test-oneplus-nord-2-5g.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/07-2021/OnePlus_Nord_2_5G_recenzja/DSC_9005.JPG&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd};  googletag.defineSlot('/52555387/instalki.pl_970x250_dol', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol');});</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (184)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (120)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (224)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (265)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (281)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (166)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (13)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (73)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (47)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (205)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (128)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (107)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (98)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (79)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (246)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (111)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (25)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (82)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (346)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (195)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (233)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (132)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (182)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (202)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (59)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (72)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (478)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (413)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (670)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (284)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (176)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (405)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (129)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (195)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (304)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (92)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (190)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (23)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (120)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (129)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (4)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (21)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (43)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (22)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (10)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (30)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (20)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (61)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (23)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (27)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (51)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (35)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (27)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (7)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (23)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (36)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (58)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (37)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (27)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (73)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (19)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (25)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (36)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (128)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (213)</a></li><li><a href="/android/Download/Finanse.html">Finanse (36)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (211)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (205)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (24)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (30)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (160)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (183)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (377)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (189)</a></li><li><a href="/android/Download/Podroze.html">Podróże (154)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (47)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (250)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (169)</a></li><li><a href="/android/Download/Sport.html">Sport (121)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (135)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (179)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (64)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (119)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (131)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (149)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (75)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (19)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (6)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (9)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (13)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (74)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (61)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (84)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (60)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (58)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (8)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (59)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (181)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (104)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'675e141c0e6a5767',m:'8c811b8ad11d63f33ddea19a7f0d7adf06d6b6f9-1627475005-1800-AUTTvGA+EHLoBYAN0nRev7z3xwA0koVbFemb8/DjzNdKUVx5lxOD9kU1P7LYVVbPZ2Kqy/gD1V5Ht8ka4/HjyPaVxFpc3csUbHo6VUhwgSAIZ/hdf42EgowBI7lOVl2iS2aICk7Zax143Kiop8ipRy6V4dQRmDDzFnX5jxViA79YcBz0wjSXwbAd0EWSBkQ1rg==',s:[0x31ac97783f,0x070612f1e6],}})();</script></body></html>