<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/gry/48002-among-us-za-darmo-epic-games-store.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Among Us za darmo na Epic Games. Jednak nie Rise of the Tomb Rider, może innym razem?" />
  <meta name="author" content="Jan Domański" />
  <meta name="description" content="Ostatni przeciek nie potwierdził się, jednak na Epic Games Store można za darmo odebrać Among Us, a nie Rise of the Tomb Raider: 20 Year Celebration." />
  <meta name="generator" content="" />
  <title>Among Us za darmo na Epic Games. Jednak nie Rise of the Tomb Rider, może innym razem? - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><div><a href="https://alerabat.co/3nSx79n" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banners/kody_2020_1.png" alt="alerabat.com | kupony i kody rabatowe" /></a></div><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><div id="ceneoaffcontainer455675"></div><script type="text/javascript">var stamp = parseInt(new Date().getTime()/86400, 10);var script = document.createElement('script');script.setAttribute('type', 'text/javascript');script.setAttribute('src', '//partnerzyapi.ceneo.pl/External/dc.js?id=455675&channelId=4740&partnerId=3809&graphicId=3338&newTab=false&'+stamp);script.setAttribute('charset', 'utf-8');var head = document.getElementsByTagName('head')[0];head.appendChild(script);</script>

<script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/gry.html" class="pathway">Gry</a> » Among Us za darmo na Epic Games. Jednak nie Rise of the Tomb Rider, może innym razem?</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/gry/48002-among-us-za-darmo-epic-games-store.html" class="contentpagetitlepage">
			Among Us za darmo na Epic Games. Jednak nie Rise of the Tomb Rider, może innym razem?</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon74">
			<a href="/aktualnosci/gry.html">		Gry			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Czwartek, 27 Maj 2021 17:43, </span><span class="small">Wpisany przez Jan Domański</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0px 0px 12px; display: block;" src="/images/newsy/05-2021/among-us-epic-za-darmo-01.jpg" alt="Among Us za darmo w Epic Games Store" />Popularna gra-mem za darmo na Epic Games Store.<br /><br />
<div style="text-align: justify;"><div class="banner_article_center"><div class="banner"><!-- /52555387/instalki.pl_aktualnosci_300x250_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_aktualnosci_300x250_ybcm0'} else {code_name = 'instalki.pl_aktualnosci_300x250_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 250]], 'div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_aktualnosci_300x250_ybcm0'); });</script></div></div><br style="clear:both;" /></div><div class="banner_article_bottom"></div>Dopiero co kilka godzin temu pisaliśmy o prawdopodobnym tytule, który może pokazać się za darmo na Epic Games Store już dziś po 17:00. Miał to być <strong><a href="https://www.instalki.pl/aktualnosci/gry/47997-rise-of-the-tomb-rider-za-darmo-epic-games-lara-croft.html" target="_blank">Rise of the Tomb Raider: 20 Year Celebration</a></strong>, za czym stał przeciek z profilu na Facebooku francuskiego oddziału Epic Games Store. Może w przyszłości ten tytuł się jeszcze pojawi, ale na razie firma oferuje coś innego.<br /><br />
<h2>Genialne Among Us za darmo na platformie Epic Games Store przez najbliższy tydzień</h2>
<br />Latem i jesienią 2020 roku mieliśmy istny szał na Among Us. Dziś popularność tej bardzo memicznej produkcji przycichła, co nie znaczy, że nie jest wciąż szeroko ogrywanym tytułem. Mimo wszystko, na pewno wielu graczy jeszcze nie ma go w swojej bibliotece. I na tę bolączkę może poradzić coś Epic Games Store rozdając wspominany tytuł zupełnie za darmo. Jak przeczytamy na karcie produktu w Epic Games - "<em>Graj z 4-10 graczami online lub przez sieć lokalną, próbując przygotować swój statek kosmiczny do odlotu - ale uważaj, ponieważ jeden lub więcej losowych graczy spośród członków załogi to Impostorzy, którzy chcą Was pozabijać!</em>"<br /><br />
<div><iframe src="https://www.youtube.com/embed/NSJ4cESNQfE" width="660" height="371" allowfullscreen="allowfullscreen" title="YouTube video player" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></div>
<br />"<em>Żyj jako członek załogi - ukończ wszystkie powierzone Ci na statku zadania, by wygrać, i uważaj na Impostorów! Zgłaszaj martwe ciała i zwołuj nadzwyczajne spotkania, by przegłosować wszystkich Impostorów. Tylko wybieraj ostrożnie! Graj jako Impostor - wywołuj zamęt, skradaj się i wrabiaj niewinnych gapiów! Wygrasz, gdy zabijesz wszystkich członków załogi - czy jesteś prawdziwym mistrzem sabotażu?</em>"<br /><br />
<h2>Jak odebrać bezpłatnie Among Us i inne darmowe promocyjne gry na Epic Games Store?</h2>
<br />Tradycyjne, aby stać się posiadaczami bezpłatnej gry w ramach promocji Epic Games Store, należy udać się na główną witrynę internetową platformy i zalogować się. Później przewijamy widok na dół, aż zobaczymy sekcję z bezpłatnymi grami. Wybieramy kartę produktu (przez najbliższe 7 dni Among Us) i po wejściu klikamy na przycisk z nie do końca dobrze dobranym podpisem "Pobierz". Po kilku dalszych krokach gra na stałe będzie dopisana do naszego konta Epic Games Store, tak samo jakbyśmy ją tradycyjnie kupili, jednak nie wydamy ani grosza. Alternatywnie można poszukać jej w dziale sklepu launchera <strong><a href="https://www.instalki.pl/programy/download/Windows/akcesoria/Epic_Games_Launcher.html" target="_blank">Epic Games (pobierz z naszej bazy)</a></strong>.<br /><br /><span style="text-align: justify;"><span style="text-align: justify; font-size: 8pt;"><em style="color: #808080;"><img src="/images/newsy/05-2021/among-us-epic-za-darmo-02.jpg" alt="Among Us za darmo w Epic Games Store" /> Przeciek z Larą Croft okazał się nieprawdziwy, ale może pojawi się za tydzień? Tego nie wiemy / Foto: Epic Games Store</em></span></span><br /><br />Macie na to czas <strong>do kolejnego czwartku 3 czerwca o godzinie 17:00</strong>. Później promocja zmieni się, ale tak jak ostatnio, niestety nie wiadomo na jaki następny tytuł. Może będzie to Rise of the Tomb Raider: 20 Year Celebration? Kto wie. Trzeba po prostu uzbroić się w cierpliwość i poczekać tydzień na kolejne czwartkowe późne popołudnie, kiedy to Epic Games oficjalnie wyjawi nową grę i od razu umożliwi jej darmowe zdobycie.<br /><br /><strong><span style="color: #ff9900;">Zobacz również:</span> <a href="https://www.instalki.pl/aktualnosci/gry/47964-netflix-gry-abonament-mobilne-smartfony.html">Netflix wejdzie w biznes gier. Czy będzie kolejnym Google Stadia lub GeForce Now?<br /></a></strong> <br />Źródło i foto: Epic Games Store</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/47977-playstation-plus-czerwiec-2021.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/ps_plus_czerwiec_2021_11.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">PlayStation Plus na czerwiec. W ofercie trzy ciekawe gry</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/47968-turniej-simracing-master-cup-sim-racing-league.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/Mastercup_racing.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">W Polsce rusza turniej simracingu. Oto Master Cup Sim Racing League</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/internet/47891-aktualizacja-google-street-view-w-polsce-ktore-miasta.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/Google_street_view_polska.jpg&w=100&zc=1" alt="" />Aktualizacja zdjęć Street View w Polsce. Które miasta odwiedzą samochody Google?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/47953-aplikacje-zuzywajace-najwiecej-baterii.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/smartfon-bateria.jpg&w=100&zc=1" alt="" />Te aplikacje to największe pożeracze baterii w smartfonach		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/47932-nvidia-sterowniki-kepler-wsparcie.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/gtx_780_ti.jpg&w=100&zc=1" alt="" />NVIDIA kończy wsparcie dla wciąż kupowanych kart graficznych		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/hardware/47921-playstation-5-dostepne-w-polskich-sklepach.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/2021-05-22_130631.jpg&w=100&zc=1" alt="" />PlayStation 5 dostępne w polskich sklepach. Gdzie kupić konsolę nowej generacji?		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47963-dreame-d9-test-opinia.html">Dreame D9 - test wydajnego robota odkurzającego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47963-dreame-d9-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/dreame-d9/DREAME_Vacuum_D9_Robot_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47928-dcs-8302lh-recenzja.html">D‑Link DCS‑8302LH - test zewnętrznej kamery Wi‑Fi Full HD</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47928-dcs-8302lh-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/DLink-DCS8302LH/2021-05-25_114401.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/47891-aktualizacja-google-street-view-w-polsce-ktore-miasta.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/Google_street_view_polska.jpg&w=100&zc=1" alt="" />Aktualizacja zdjęć Street View w Polsce. Które miasta odwiedzą samochody Google?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/47953-aplikacje-zuzywajace-najwiecej-baterii.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/smartfon-bateria.jpg&w=100&zc=1" alt="" />Te aplikacje to największe pożeracze baterii w smartfonach		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/47932-nvidia-sterowniki-kepler-wsparcie.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/gtx_780_ti.jpg&w=100&zc=1" alt="" />NVIDIA kończy wsparcie dla wciąż kupowanych kart graficznych		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/hardware/47921-playstation-5-dostepne-w-polskich-sklepach.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/2021-05-22_130631.jpg&w=100&zc=1" alt="" />PlayStation 5 dostępne w polskich sklepach. Gdzie kupić konsolę nowej generacji?		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/internet/47918-twitch-pools-hot-tubs-and-beaches.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/05-2021/Twitch_hot_tub_jest_ok.jpg&w=100&zc=1" alt="" />Twitch stworzył dedykowaną sekcję dla basenowych streamerek 		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/BurnAware_Free_Edition.html">BurnAware Free 14.4</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/BurnAware_Professional.html">BurnAware Professional 14.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/BurnAware_Home.html">BurnAware Premium 14.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/odtwarzacze_audio_video/Tidal.html">TIDAL 2.28.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/antyspyware/Adlice_Diag.html">Adlice Diag 2.0.1.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/Partition_Assistant.html">AOMEI Partition Assistant 9.2.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_dyskowe/AOMEI_Partition_Assistant_Professional_Edition.html">AOMEI Partition Assistant Professional Edition 9.2.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/slowniki_translatory/DeepL.html">DeepL 2.5.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/ImTranslator.html">ImTranslator 15.89</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/MP3jam.html">MP3jam 1.1.6.8</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/pobieranie_plikow/DVDFab_Downloader.html">DVDFab Downloader 3.2.0.5</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/emulatory/MAME.html">MAME 0.232</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/zrzuty_ekranowe/Screenpresso.html">Screenpresso 1.9.9.35</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/F-Secure_SAFE.html">F-Secure SAFE 18.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/antywirusy/F-Secure_Anti-Virus.html">F-Secure Anti-Virus 18.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/pakiety_zabezpieczen/F-Secure_Internet_Security.html">F-Secure Internet Security 18.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_pozostale/ASAP_Utilities.html">ASAP Utilities 7.9</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_pozostale/ASAP_Utilities_Home_Student_Edition.html">ASAP Utilities Home & Student Edition 7.9</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/akcesoria/Wargaming_net_Game_Center.html">Wargaming Game Center 21.03</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/nawigacje_i_mapy/Windows_Maps.html">Windows Maps 10.2104.2.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/Sidebar_Diagnostics.html">Sidebar Diagnostics 3.5.9</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/grafika_inne/Animated_Screensaver_Maker.html">Animated Screensaver Maker 4.4.38</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/rozszerzenia_pulpitu/Animated_Wallpaper_Maker.html">Animated Wallpaper Maker 4.4.38</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/komunikatory/LINE.html">LINE 7.0.0.2534</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/nagrywanie/ccccd.html">ccccd 6.24</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Skype.html">Skype 8.72.0.94</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/edycja_tagow/Jaikoz_Audio_Tagger.html">Jaikoz Audio Tagger 11.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/sterowanie_komputerem/NoMachine.html">NoMachine 7.6.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 76.0.4017.154</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 91.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.5.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/sieciowe/TeamViewer.html">TeamViewer 15.18.4</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.52.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.39.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/komunikatory_internetowe/Discord.html">Discord 0.0.15</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/jezyki_obce/Crow_Translate.html">Crow Translate 2.8.3</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/edycja_grafiki/Inkscape.html">Inkscape 1.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/matematyka/Maxima.html">Maxima 5.45.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Qmmp.html">Qmmp 1.5.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/pobieranie_plikow/Motrix.html">Motrix 1.6.11</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.46</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 5.18.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/szyfrowanie_danych/LastPass.html">LastPass 4.72.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/SecureCRT.html">SecureCRT 9.0.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/programowanie/GitKraken.html">GitKraken 7.6.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Emby_Server.html">Emby Server 4.6.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/Shotcut.html">Shotcut 21.05.18</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.39.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/wirtualizacja/VMware_Player.html">VMware Workstation Player 16.1.2</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/Battle_net.html">Blizzard Battle.net 2.1.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Skype.html">Skype 8.72.0.94 for Mac</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/synchronizacja_danych/insync.html">Insync 3.4.0.40973</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/Camtasia.html">Camtasia 2021</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/sterowanie_komputerem/NoMachine.html">NoMachine 7.6.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wirtualizacja/VMware_Fusion.html">VMware Fusion Player 12.1.2</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 76.0.4017.154</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/Data_Guardian.html">Data Guardian 6.0.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/DVDFab.html">DVDFab 12.0.2.7 </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/Vim.html">MacVim 8.2.2681</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 75.0.3969.279</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Plex_Media_Server.html">Plex Media Server 1.23.1.4571</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/EnPassword.html">Enpass 6.6.2</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Signal.html">Signal Desktop 5.3.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/szyfrowanie_danych/NordVPN.html">NordVPN 6.37.2.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 91.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/edytory_tekstow/QOwnNotes.html">QOwnNotes 21.5.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/rozliczenia_podatkowe/Manager.html">Manager 21.5.34</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Evernote.html">Evernote 10.14.6.2651</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Blizz_by_TeamViewer.html">TeamViewer Meeting 15.18.2</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dashlane.html">Dashlane 6.2119.0 </a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/NVIDIA_GeForce_Now.html">NVIDIA GeForce NOW 2.0.30.99</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.18.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pdf/Foxit_Reader.html">Foxit PDF Reader 11.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/video/Movavi_Video_Editor.html">Movavi Video Editor 21.3.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/6822-LG_TV_SmartSharewebOS.html">LG TV Plus 5.0.5</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/19326-Jaka_to_piosenka.html">Jaka to piosenka? 3.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/11682-Pepper__Okazje_i_Kupony.html">Pepper - Okazje i Kupony </a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/18989-Gearbest_Online_shopping.html">Gearbest Zakupy online 7.6.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/18993-FreeAppsNow.html">FreeAppsNow 1.4.7</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/11690-Gazetki_Tesco.html">TESCO Scan&Shop mobile 2.5.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/11608-Geek__Sprytniejsze_zakupy.html">Geek - Sprytniejsze zakupy 4.47.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/11791-Fryzury_meskie_Book_Idea.html">Hair Style For Men 2021 1.22.1.5</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/11625-FidMe__karty_lojalnosciowe.html">FidMe - karty lojalnościowe 7.8.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/19604-FaniMani.html">FaniMani 0.17.0</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/20523-Clubhouse.html">Clubhouse 0.1.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/20517-Moviebase.html">Moviebase 2.8.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/20522-Imposter_Clash.html">Imposter Clash </a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/20521-Slash_of_Sword_2.html">Slash of Sword 2 1.0.03</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/20520-LeafSnap.html">LeafSnap 1.5.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/20519-Glitchr.html">Glitchr 1.0.9</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/20518-Netflip.html">Netflip 1.11</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/20516-MyRadar.html">MyRadar </a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/20515-Facer_Watch_Faces.html">Facer Watch Faces </a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/20514-mojeIKP.html">mojeIKP – zaloguj się do zdrowia 1.0.5</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/20513-Opera_GX_Mobile.html">Opera GX Mobile 1.0.0 beta</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/11661-Droid_Of_The_Day_(Ad_Free).html">SHEIN - Fashion Shopping Online 7.5.8</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/11657-DEICHMANN.html">DEICHMANN 2.2.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/11619-Fancy.html">Fancy 4.2.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/18856-Empik.html">Empik </a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lakka.html">Lakka 3.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/antiX.html">antiX 19.4</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.4</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ExTiX.html">ExTiX 21.5</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/NetBSD.html">NetBSD 9.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/RoboLinux.html">RoboLinux 12.5</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 21.0.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SME_Server.html">SME Server 9.2</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/GhostBSD.html">GhostBSD 2021.05.11</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/CloudReady.html">CloudReady 89.4.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescue 8.03</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 5.15</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.05.01</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2021.04</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 34</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 21.01-03.10.00</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.50</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.04</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Kylin.html">Ubuntu Kylin 21.04</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.04</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kubuntu.html">Kubuntu 21.04</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 21.04</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.18</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.6</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/XGame_V-Track_F4.html">A4Tech N-810FX V21.05V19A</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/XGame_V-Track_F3.html">A4Tech N-770FX V21.05V19A</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/XGame_Laser_XL-750BF.html">A4Tech G11-200N V2021.0507</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/XGame_Oscar_XL_740k.html">A4Tech G11-590FX V2021.0507</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/XGame_Laser_Oscar_XL-730k.html">A4Tech G10-770FL V21.05V07</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Navigator_Presto_325.html">A4Tech N-70FX V21.05V19A</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Navigator_Presto_225.html">A4Tech G10-650F V21.05V07</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Navigator%20_Libero_RF_315.html">A4Tech G10-810F V21.05V07</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Navigator_Libero_215.html">A4Tech G10-770F V21.05V07</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_Opto_X755.html">A4Tech G10-730F V21.05V07</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_Opto_X710_Fire.html">A4Tech G9-730FX V2021.0507</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_X748_Extra_Fire.html">A4Tech G9-500F V2021.0507</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_Laser_X750B_Fire.html">A4Tech G9-110F V2021.0507</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Toshiba/Toshiba_e-STUDIO203SD.html">Toshiba e-STUDIO203SD 0903a</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Toshiba/Toshiba_e-STUDIO182.html">Toshiba e-STUDIO182 1.07</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_Laser_X750.html">A4Tech G3-630N V2021.0423C</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_XGame_Laser_X750_Fire.html">A4Tech G3-310N V2021.0423C</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/EVO_XGame_Oscar_X747_Blue_Fire.html">A4Tech G3-300N V2021.0423C</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/EVO_Opto_Radio_518.html">A4Tech G3-280N V2021.0423C</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_Opto_Radio_429.html">A4Tech G3-270N V2021.0423C</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_Opto_325.html">A4Tech G3-230N V2021.0423C</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/Evo_Neo_702_Whi.html">A4Tech G3-220N V2021.0423C</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Myszy/A4Tech/BT-630-1.html">A4Tech G3-200N V2021.0423C</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Klawiatury/Microsoft/Wireless-Keyboard-6000-v3-0.html">Wireless Keyboard 6000 v3.0 13.250</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strategiczne/League_of_Legends.html">League of Legends 11.11</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/MMORPG/2029_Online.html">Phantasy Star Online </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/strzelanki/War_Rock.html">War Rock </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/mody/VoxelMap.html">Minecraft - VoxelMap </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/zrecznosciowe/Angry_Birds_Star_Wars.html">Angry Birds Star Wars </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/wyscigowe/Forza_Street.html">Forza Street 37.2.4.2</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.478</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strategiczne/Cobra_Kai.html">Cobra Kai: Card Fighter 1.0.7</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/symulatory/Train_Driver_2.html">Train Driver 2 2020.1.1</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strzelanki/Apex_Legends.html">Apex Legends </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/mody/Fheroes_2.html">Fheroes 2 0.9.3</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Stardew_Valley_Expanded.html">Stardew Valley Expanded 1..12.18</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.16.5</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strategiczne/red_alert_2_web.html">Red Alert 2: Chrono Divide  0.3.1</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/logiczne/SolSuite_Solitaire_2013.html">SolSuite Solitaire 2021 21.5</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/patche/Age_of_Empires_III_Patch_1_06.html">Age of Empires III Patch 1.14 </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/patche/Age_of_Empires_III_Patch_1_11.html">Age of Empires III Patch 1.13 </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/patche/Age_of_Empires_III_Patch_1_10.html">Age of Empires III Patch 1.12 </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/patche/Afterfall_Insanity_Patch_1_1.html">Afterfall: Insanity Patch 1.1 2.0</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.5.12</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 22.31</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 35.163</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/strategiczne/magic_the_gathering_arena.html">Magic The Gathering Arena 2021.4.50</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.9.4213</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45988</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.80</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.5</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 91.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1747</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.01</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.24 Revision 3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.4.0.432</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 17.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/VLC_media_player.html">VLC media player 3.0.14</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 76.0.4017.154</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/ALLPlayer.html">ALLPlayer 8.8.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/wtyczki_do_przegladarek/Adobe_Flash_Player.html">Adobe Flash Player 32.0.0.465</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/defragmentacja_dyskow/IObit_SmartDefrag.html">Smart Defrag 6.7.5.30</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Windows_7_Service_Pack_1.html">Windows 7 Service Pack 1 </a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_telefonem/Wondershare_Dr_Fone.html">Dr.Fone 11.1.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Pakiet_zbiorczy_aktualizacji_Windows_7-KB3125574.html">Pakiet zbiorczy aktualizacji Windows 7 - KB3125574 </a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 88.0.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/Adobe_Photoshop_CC.html">Adobe Photoshop CC 2021 22.4.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/7-Zip.html">7-Zip 19.00</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.24</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/antywirusy/RAV_AntiVirus_Desktop.html">RAV AntiVirus Desktop </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/sieciowe/Wicd.html">Wicd 1.7.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/sterowanie_komputerem/Splashtop_Personal.html">Splashtop Personal 2.4.0.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 4.4.3</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 91.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.10.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 6.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/multimedia_inne/OBS_Studio.html">OBS Studio 24.0.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/PyCharm.html">PyCharm 2021.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/antyspam/DSPAM.html">DSPAM 3.9.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.39.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/przegladanie_i_edycja_dokumentow/PDFedit.html">PDFedit 0.4.5</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Tux_Paint.html">Tux Paint 0.9.25</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/SRWare_Iron.html">SRWare Iron 90.0.4600.0 </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Darktable.html">Darktable 3.4.1.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 21.04.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Vivaldi.html">Vivaldi 3.8.2259.42</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/Blender.html">Blender 2.92</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/VLC_media_player.html">VLC media player 3.0.14</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/programowanie/Atom.html">Atom 1.57.0</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.1.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/SWF__FLV_Player.html">SWF & FLV Player 6.7.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 91.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.6.6</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/komunikatory/TeamSpeak.html">TeamSpeak 3.5.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CCleaner.html">CCleaner for Mac 1.18</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/synchronizacja_danych/iPhone_Explorer.html">iExplorer 4.4.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/archiwizery/RAR_dla_Mac_OS_X.html">RAR dla Mac OS X 5.21</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/fakturowanie/Maktura.html">Maktura 1.7.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Apple_Safari.html">Apple Safari 14.0.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/Foxit_PhantomPDF_Mac.html">Foxit PhantomPDF Mac 4.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/iWork.html">iWork 11.0</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/REAPER.html">REAPER 6.29</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/grafika_inne/Photoscape_X.html">Photoscape X 4.0.2</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Pixelmator_Pro.html">Pixelmator Pro 2.0.8</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_systemowe/CrossOver_Mac_Standard.html">CrossOver Mac 20.0.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/inne_narzedzia/Dropbox.html">Dropbox 122.4.486</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_grafiki/ImageBrowser.html">ImageBrowser 2.4.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pobieranie_plikow/MediaHuman_YouTube_to_MP3.html">MediaHuman YouTube to MP3 3.9.9.54</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera.html">Opera 76.0.4017.154</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/narzedzia_sieciowe/TeamViewer.html">TeamViewer 15.18.4</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Maxthon_Cloud.html">Maxthon 5.1.134</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/programowanie/Pinegrow_Web_Editor.html">Pinegrow Web Editor 5.992</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.2.5</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/20520-LeafSnap.html">LeafSnap 1.5.0</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/20518-Netflip.html">Netflip 1.11</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/11625-FidMe__karty_lojalnosciowe.html">FidMe - karty lojalnościowe 7.8.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20517-Moviebase.html">Moviebase 2.8.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 5.0.0</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/10697-InShot_Edytor_wideo_bez_scinek.html">InShot - Edytor wideo i zdjęcia 1.625.261</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20522-Imposter_Clash.html">Imposter Clash </a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/12641-Zamiana_tekstu_na_mowe_Google.html">Zamiana tekstu na mowę Google </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/20486-FBReader.html">FBReader </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/20474-Pomodoro_Timer.html">Pomodoro Timer 1.7.3</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/18216-UEFA_EURO_2016_Official_App.html">Wirtualny album na naklejki Panini UEFA EURO 2020 1.1.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/18722-Design_Home.html">Design Home 1.69.025</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/6822-LG_TV_SmartSharewebOS.html">LG TV Plus 5.0.5</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/18856-Empik.html">Empik </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/18701-FIFA_Mobile.html">FIFA Football 14.4.03</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/11698-Catawiki.html">Catawiki Aukcje Online 4.2.6</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/20510-HeyTap_Health.html">HeyTap Health 4.3.2</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/9928-Radio_Vietnam_2.html">Radio Vietnam 1.8.3</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/20489-Bowling_Crew.html">Bowling Crew 1.23.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/20417-Wombo.html">Wombo 1.3.6</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/20482-Preglife.html">Preglife - Ciąża i dziecko 7.1.28</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/20427-Queen_Rock_Tour.html">Queen: Rock Tour - The Official Rhythm Game 1.1.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/20433-Cobra_Kai.html">Cobra Kai: Card Fighter 1.0.7</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/20523-Clubhouse.html">Clubhouse 0.1.3</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/20507-Bookby.html">Bookby 1.2.10</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.50</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 21.04</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.2.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.4</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2021.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.9</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Remix_OS.html">Remix OS 3.0.207</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenBSD.html">OpenBSD 6.7</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.14</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/LibreELEC.html">LibreELEC 9.2.6</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 36.0</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu_Netbook_Edition.html">Ubuntu Netbook 10.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/KaOS.html">KaOS 2021.04</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 21.04</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Fedora.html">Fedora 34</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bliss_OS.html">Bliss OS 11.13</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 3.0.6</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Xbox_360_Controller.html">Xbox 360 Controller/Wireless Controller for Windows 1.2</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_DeskJet_2130.html">HP DeskJet 2130 40.11</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.9316</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 466.47 WHQL</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_L365.html">Epson L365 2.22</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Expression_Home_XP-245.html">Epson Expression Home XP-245 2.50</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-G29-Racing-Wheel.html">Logitech G29 Racing Wheel 8.89.68</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/PIXMA-TS3150.html">Canon PIXMA TS3150 1.1</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Tracer/TRACER_Zonda.html">TRACER Zonda </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Brother/Brother_DCP-J105.html">Brother DCP-J105 A1</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/SL-M2026W.html">Samsung SL-M2026W 3.00.10.00:02</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/Samsung/Samsung-ML-2165W.html">Samsung ML-2165W 3.13.12.02:34</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX425W.html">Epson Stylus SX425W 6.71</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/Deskjet-Ink-Advantage-1515.html">HP Deskjet Ink Advantage 1515 32.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Adaptery_Bluetooth/Atheros/Atheros-Bluetooth-Win-7-8.html">Sterowniki Atheros Bluetooth dla Windows 7/8/8.1 (32/64bit) 8.0.1.314</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Konica_Minolta/Konica_Minolta_bizhub_C220.html">Konica Minolta bizhub C220 3.6.0.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite </a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.5</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC 35.163</a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 22.31</a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/strategiczne/0_A.D..html">0 A.D. v23 Alpha</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/strzelanki/Warframe.html">Warframe 27.2.2</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/mody/Mission_Maker.html">GTA 5 - Mission Maker 9.5</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/symulatory/Codelink.html">Codelink v2 </a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/akcji/Among_Us.html">Among Us na PC 2021.5.12</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.5</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/sportowe/pes_lite.html">eFootball PES 2021 Lite</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/rpg/Undertale.html">Undertale </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.478</a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/mody/Minecraft_–_TNT_Mod.html">Minecraft - Too Much TNT mod </a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 01.07.2021</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/wyscigowe/TrackMania_Nations_Forever.html">TrackMania Nations Forever 2.11.26 PL</a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Garry`s_Mods.html">Garry`s Mod 9.0.4</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02e</a></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47963-dreame-d9-test-opinia.html">Dreame D9 - test wydajnego robota odkurzającego</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47963-dreame-d9-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/dreame-d9/DREAME_Vacuum_D9_Robot_10.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47928-dcs-8302lh-recenzja.html">D‑Link DCS‑8302LH - test zewnętrznej kamery Wi‑Fi Full HD</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47928-dcs-8302lh-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/DLink-DCS8302LH/2021-05-25_114401.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47967-prido-i7-pro-recenzja.html">Prido i7 Pro - recenzja wideorejestratora ze średniej półki</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47967-prido-i7-pro-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/05-2021/Prido/Prido_i7_Pro_9.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47944-test-rejestratora-navitell-mr155nv.html">Test rejestratora Navitel MR155NV. Kamerka samochodowa w formie lusterka</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47944-test-rejestratora-navitell-mr155nv.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Navitell_MR155NV/Navitel_MR155_NV_20210521_120912174_%C5%9Aredni.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/47931-panasonic-rb-m500b-opinia-test-recenzja.html">Panasonic RB-M500B: test słuchawek Bluetooth z basem, który urywa głowę</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/47931-panasonic-rb-m500b-opinia-test-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Panasonic_RB-M500B/Panasonic_RBM500B_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html">Jak usunąć konto na Instagramie i zapisać filmy i zdjęcia?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/internet/22112-instagram-usuwanie-konta.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/04-2021/jak_usunac_konto_na_instagramie.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html">Jak zmniejszyć rozmiar zdjęcia? Szybki sposób z darmowym programem</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/grafika/11863-jak-zmniejszyc-rozmiar-zdjecia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/demo/2021-04-22_125930.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html">Jaki program antywirusowy? 10 najlepszych darmowych pozycji [Ranking 2021]</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/bezpieczenstwo/35559-10-najlepszych-programow-antywirusowych.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/antywirusy_2021.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://www.instagram.com/instalki.pl/" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/app_logo_instagram.png" alt="app logo instagram" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (211)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (184)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (120)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (222)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (98)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (264)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (23)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (279)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (164)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (35)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (12)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (99)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (68)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (72)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (335)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (203)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (82)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (127)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (107)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (98)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (124)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (246)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (111)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (25)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (344)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (195)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (233)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (91)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (131)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (181)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (200)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (59)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (27)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (49)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (72)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (472)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (412)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (18)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (662)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (282)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (42)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (27)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (175)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (405)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (129)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (195)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (302)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (92)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (74)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (190)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (32)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (49)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (120)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (81)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (129)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (18)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (20)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (15)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (43)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (22)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (3)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (6)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (29)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (10)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (29)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (28)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (18)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (1)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (23)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (10)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (4)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (60)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (9)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (27)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (3)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (14)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (51)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (35)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (17)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (2)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (27)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (16)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (51)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (36)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (58)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (14)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (36)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (27)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (22)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (10)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (73)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (19)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (25)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (44)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (36)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (10)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (16)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (7)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (128)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (209)</a></li><li><a href="/android/Download/Finanse.html">Finanse (36)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (210)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (205)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (24)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (28)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (157)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (181)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (369)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (189)</a></li><li><a href="/android/Download/Podroze.html">Podróże (152)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (46)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (242)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (164)</a></li><li><a href="/android/Download/Sport.html">Sport (118)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (132)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (172)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (63)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (116)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (126)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (146)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (72)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (6)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (16)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (6)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (9)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (12)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (71)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (58)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (82)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (58)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (58)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (8)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (55)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (179)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (101)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65609d3efae45b8e',m:'dc39d63803aa5d9119deae3bca1ef37649e4530e-1622132884-1800-AUWKS9Ok2hsP7zRVEc6X94SvktGcWcHIb7p+jGzX78sDOMdkhV++zsKSvqlPwSGGnFUImlNa/VSn/1LnQolFYv55cKxzPfCMQgP9zwGSYmdP8b9nMBJI7iHNXNEiZTYaU96+3dxadBqqQHzUjQ20XU+ycczhJMRuUyqgd1ftXrINsdZbZmhqUMJk1598KZ1QtA==',s:[0x6bd0bc0421,0x441e309752],}})();</script></body></html>