<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl-pl" lang="pl-pl" >
<head>
  <base href="https://www.instalki.pl/aktualnosci/gry/45881-cyberpunk-2077-tryb-wieloosobowy-pierwsze-szczegoly.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="instalki, programy, gry, mobile, mac, linux, windows, aplikacje, smartfony" />
  <meta name="title" content="Cyberpunk 2077: poznaliśmy pierwsze szczegóły trybu wieloosobowego" />
  <meta name="author" content="Piotr Malinowski" />
  <meta name="description" content="Tryb multiplayer do Cyberpunka 2077 nadchodzi." />
  <meta name="generator" content="" />
  <title>Cyberpunk 2077: poznaliśmy pierwsze szczegóły trybu wieloosobowego - Instalki.pl</title>
  <link href="/" rel="author" title="Aktualności - INSTALKI.pl " />
  <link rel="stylesheet" href="/plugins/system/2j_tabs/2j_tabs.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/purecsstooltip.css" type="text/css" />
  <link rel="stylesheet" href="/media/plg_content_relatedthumbarticles/horizontal/horizontal.css" type="text/css" />
  <link rel="stylesheet" href="https://www.instalki.pl/modules/mod_we_ufeed_display/style.css" type="text/css" />
  <script type="text/javascript" src="/plugins/system/2j_tabs/jq_last.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.base.js"></script>
  <script type="text/javascript" src="/plugins/system/2j_tabs/2j.ui.tabs.js"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/mootools/1.11/mootools-yui-compressed.js"></script>
  <script type='text/javascript'>
/*<![CDATA[*/
	var jax_live_site = 'https://www.instalki.pl/index.php';
	var jax_site_type = '1.5';
/*]]>*/
</script><script async="true" type="text/javascript" src="https://www.instalki.pl/plugins/system/pc_includes/ajax_1.2.js"></script>
  <!--[if lte IE 6]>
		<style type="text/css">
	
			.tooltip:hover span{
				left: auto;
			}
		   
			.tooltip span{           
				left: -9999px;   
			}
		   
		</style>
	<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
 
<link href="https://www.instalki.pl/templates/819-instalki/css/reset-mrg.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="https://www.instalki.pl/templates/819-instalki/images/favicon.png" type="image/png"/>
<link href="https://fonts.googleapis.com/css?family=Roboto&subset=latin,latin-ext" rel="stylesheet" type="text/css" />
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 7]><link href="https://www.instalki.pl/templates/819-instalki/css/ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[if IE 6]><link href="https://www.instalki.pl/templates/819-instalki/css/ie6.css" rel="stylesheet" type="text/css" /><style type="text/css">
img { behavior: url(https://www.instalki.pl/templates/819-instalki/images/iepngfix.htc) }</style><![endif]-->
<script language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/events.js"></script>
<script id="dsq-count-scr" src="//instalkipl.disqus.com/count.js" async></script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/matching_columns.js"></script>
<script language="javascript" type="text/javascript">
var excludeModules='';
</script>
<script async="true" language="javascript" type="text/javascript" src="https://www.instalki.pl/templates/819-instalki//js/rightcol.js"></script>
<link href="https://feeds.feedburner.com/Instalki" rel="alternate" type="application/atom+xml" title="Najnowsze programy - INSTALKI.pl" />


<script type="text/javascript">
function hideId(id) {
document.getElementById(id).style.display = "none";
}
</script>
<script type="text/javascript">
function SetCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}
</script>
<script type="text/javascript">
function GetCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}
</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'X_5NChKF9MffM', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head><body itemscope itemtype="https://schema.org/WebPage">
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-X_5NChKF9MffM",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-X_5NChKF9MffM.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10909146-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="outer_all" align="center"><div id="header"><div id="menus_top_outer" class="clearfix"><div id="menus_top" class="clearfix">
<div id="menu_left"><ul class="menu" /></div><div id="menu_right">
<a href="https://www.facebook.com/instalki" title="INSTALKI.pl na Facebooku" target="_blank"><span class="icof"></span></a>
<a href="https://twitter.com/INSTALKI_pl" title="Śledź nas na Twitterze" target="_blank"><span class="icot"></span></a>
<a href="https://www.youtube.com/user/instalki" title="INSTALKI.pl na YouTube" rel="publisher" target="_blank"><span class="icoyt"></span></a>
<a href="https://feeds.feedburner.com/Instalki" title="Kanał RSS - Najnowsze pliki"><span class="icor"></span></a>
<a href="/component/user/login.html" title="Logowanie" rel="nofollow">
Zaloguj się</a><span class="sepa"></span>
</div></div></div>
<div id="header_top_outer"><div id="header_top">
<div id="logo_search" class="clearfix">
<div id="logo"><a href="https://www.instalki.pl" onfocus="blur()" >
<img src="https://www.instalki.pl/templates/819-instalki/images/logo.png" alt="home" border="0"/></a></div><div id="search"><div id="search_left"><div id="search_right">
<form action="https://www.instalki.pl/search.html" id="cse-search-box"><div>
<input type="hidden" name="cx" value="partner-pub-8345364103968660:hvaj9v-f27m" />
<input type="hidden" name="ie" value="utf-8" />
<input type="text" name="q" id="q" autocomplete="on" size="31" />
<input type="submit" name="sb" class="button" value="" onfocus="blur();" /></div></form>
<script async="true" type="text/javascript" src="https://www.google.pl/cse/brand?form=cse-search-box&lang=pl"></script></div></div></div></div>
<div id="header_banner" ></div>
<div id="topmenu_1"><ul class="menu"><li class="item50"><a href="https://www.instalki.pl/"><span>Home</span></a></li><li class="parent active item27"><a href="/aktualnosci.html"><span>Aktualności</span></a><ul><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></li><li class="item41"><a href="/programy.html"><span>Programy</span></a></li><li class="item2"><a href="/gry.html"><span>Gry</span></a></li><li class="item37"><a href="/sterowniki.html"><span>Sterowniki</span></a></li><li class="item49"><a href="/systemy-operacyjne.html"><span>Systemy</span></a></li><li class="parent item75"><a href="/demonstracje.html"><span>Demonstracje</span></a></li><li class="item77"><a href="https://forum.instalki.pl/"><span>Forum</span></a></li><li class="parent item116"><a href="/testy.html"><span>Testy</span></a></li><li class="item129"><a href="/zapytaj.html"><span>Zapytaj</span></a></li><li class="item172"><a href="/rankingi.html"><span>Rankingi</span></a></li><li class="parent item115"><a href="/konkursy.html"><span>Konkursy</span></a></li><li class="item151"><a href="/recenzje-gier.html"><span>Recenzje gier</span></a></li><li class="item244"><a href="/android.html"><span>Android</span></a></li><li class="item250"><a href="/instrukcje.html"><span>Instrukcje</span></a></li></ul></div></div></div>
<div id="topmenu_2_outer"><div id="topmenu_2">	<div class="djselect_menu">		<div class="djselect_menu_in">		
		<select class="djsm-select" onchange="DJSelectMenu(this.value)" ><option value="">Proszę wybrać menu</option><option value="/">&nbsp;Home</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/aktualnosci.html">&nbsp;Aktualności</option><option value="/aktualnosci/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/aktualnosci/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/aktualnosci/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/aktualnosci/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/aktualnosci/nauka.html">&nbsp;&nbsp;&nbsp;- Nauka</option><option value="/aktualnosci/rozrywka.html">&nbsp;&nbsp;&nbsp;- Rozrywka</option><option value="/programy/lista.html">&nbsp;Programy</option><option value="/programy/lista/Windows.html">&nbsp;&nbsp;&nbsp;- Windows</option><option value="/programy/lista/Linux.html">&nbsp;&nbsp;&nbsp;- Linux</option><option value="/programy/lista/Mac_OS_X.html">&nbsp;&nbsp;&nbsp;- Mac OS X</option><option value="http://www.instalki.pl/android.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/gry/showlist.html">&nbsp;Gry</option><option value="http://www.instalki.pl/recenzje-gier.html">&nbsp;&nbsp;&nbsp;- Recenzje gier</option><option value="http://www.instalki.pl/gry/Download/akcji.html">&nbsp;&nbsp;&nbsp;- Gry akcji</option><option value="http://www.instalki.pl/gry/Download/symulatory.html">&nbsp;&nbsp;&nbsp;- Symulatory</option><option value="http://www.instalki.pl/gry/Download/wyscigowe.html">&nbsp;&nbsp;&nbsp;- Wyścigowe</option><option value="http://www.instalki.pl/gry/Download/strzelanki.html">&nbsp;&nbsp;&nbsp;- Strzelanki</option><option value="http://www.instalki.pl/gry/Download/przygodowe.html">&nbsp;&nbsp;&nbsp;- Przygodowe</option><option value="http://www.instalki.pl/gry/Download/strategiczne.html">&nbsp;&nbsp;&nbsp;- Strategiczne</option><option value="http://www.instalki.pl/gry/Download/sportowe.html">&nbsp;&nbsp;&nbsp;- Sportowe</option><option value="http://www.instalki.pl/gry/Download/logiczne.html">&nbsp;&nbsp;&nbsp;- Logiczne</option><option value="http://www.instalki.pl/gry/Download/rpg.html">&nbsp;&nbsp;&nbsp;- RPG</option><option value="http://www.instalki.pl/gry/Download/zrecznosciowe.html">&nbsp;&nbsp;&nbsp;- Zręcznościowe</option><option value="http://www.instalki.pl/gry/Download/bijatyki.html">&nbsp;&nbsp;&nbsp;- Bijatyki</option><option value="http://www.instalki.pl/gry/Download/mmorpg.html">&nbsp;&nbsp;&nbsp;- MMORPG</option><option value="/sterowniki/showster.html">&nbsp;Sterowniki</option><option value="/systemy-operacyjne/showOS.html">&nbsp;Systemy</option><option value="/demonstracje.html">&nbsp;Demonstracje</option><option value="/demonstracje/bezpieczenstwo.html">&nbsp;&nbsp;&nbsp;- Bezpieczeństwo</option><option value="/demonstracje/biuro.html">&nbsp;&nbsp;&nbsp;- Biuro</option><option value="/demonstracje/grafika.html">&nbsp;&nbsp;&nbsp;- Grafika</option><option value="/demonstracje/internet.html">&nbsp;&nbsp;&nbsp;- Internet</option><option value="/demonstracje/multimedia.html">&nbsp;&nbsp;&nbsp;- Multimedia</option><option value="/demonstracje/mobile.html">&nbsp;&nbsp;&nbsp;- Mobile</option><option value="/demonstracje/systemowe.html">&nbsp;&nbsp;&nbsp;- Systemowe</option><option value="https://forum.instalki.pl/">&nbsp;Forum</option><option value="/testy.html">&nbsp;Testy</option><option value="/testy/hardware.html">&nbsp;&nbsp;&nbsp;- Hardware</option><option value="/testy/software.html">&nbsp;&nbsp;&nbsp;- Software</option><option value="/konkursy.html">&nbsp;Konkursy</option><option value="/zapytaj/index.html">&nbsp;Zapytaj</option><option value="http://www.instalki.pl/zapytaj.html">&nbsp;&nbsp;&nbsp;- Najnowsze pytania</option><option value="http://www.instalki.pl/zapytaj/ask.html">&nbsp;&nbsp;&nbsp;- Zadaj pytanie</option><option value="http://www.instalki.pl/zapytaj/categories.html">&nbsp;&nbsp;&nbsp;- Kategorie</option><option value="http://www.instalki.pl/zapytaj/badges.html">&nbsp;&nbsp;&nbsp;- Rangi</option><option value="/rankingi.html">&nbsp;Rankingi</option><option value="/recenzje-gier.html">&nbsp;Recenzje gier</option></select>		</div>
	</div>	
	 <script type="text/javascript" >
	 	function DJSelectMenu(url){
	 		if(url){
	 			window.location=url;
	 		}
	 	}
	 </script><ul class="menu"><li class="item85"><a href="/aktualnosci/software.html"><span>Software</span></a></li><li class="item101"><a href="/aktualnosci/internet.html"><span>Internet</span></a></li><li class="item34"><a href="/aktualnosci/bezpieczenstwo.html"><span>Bezpieczeństwo</span></a></li><li class="item84"><a href="/aktualnosci/hardware.html"><span>Hardware</span></a></li><li class="item105"><a href="/aktualnosci/rozrywka.html"><span>Rozrywka</span></a></li><li id="current" class="active item246"><a href="/aktualnosci/gry.html"><span>Gry</span></a></li><li class="item248"><a href="/aktualnosci/nauka.html"><span>Nauka</span></a></li><li class="item249"><a href="/aktualnosci/technika.html"><span>Technika</span></a></li></ul></div></div></div>

<div id="outer">	
<div id="banner">		<div class="djmod module only_desktop" id="Mod30">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_desktop">
<div class="banneritem only_desktop"><script type="text/javascript" src="https://adx.adform.net/adx/?mid=763136&rnd=<random_number>"></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<div class="djmod module only_mobile" id="Mod374">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><div class="bannergroup only_mobile">
<div class="banneritem only_mobile"><script type="text/javascript" src="https://lib.ads4g.pl/publisher/instalki/a65618834eead6e78147.js" async></script><div class="clr"></div></div>
</div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div id="wrapper" class="scheme_3 _noleft"> <!--wrapper z klasa schematu-->
<div style="background: #FFFFFF;" id="main" class="clearfix"> <!--start: main div-->
<div id="content_noleft" class="first"><!--content div-->
<div id="border_left_n"><div id="border_right_n"><div id="border_top_n"><div class="lb_n"><div id="content_in" >
<div id="content_inside_all" class="gradient_n">
<div id="user5"><span class="breadcrumbs pathway">
<a href="https://www.instalki.pl/" class="pathway">Instalki.pl</a> » <a href="/aktualnosci.html" class="pathway">Aktualności</a> » <a href="/aktualnosci/gry.html" class="pathway">Gry</a> » Cyberpunk 2077: poznaliśmy pierwsze szczegóły trybu wieloosobowego</span>
</div> 
<div id="maincontent">
	<div id="article_title"  class="contentpaneopen"><div class="bg">
		

		
		<h1 class="contentheading" width="100%">
			<a href="/aktualnosci/gry/45881-cyberpunk-2077-tryb-wieloosobowy-pierwsze-szczegoly.html" class="contentpagetitlepage">
			Cyberpunk 2077: poznaliśmy pierwsze szczegóły trybu wieloosobowego</a></h1>
				
	</div></div>
<div id="article" class="contentpaneopen">
<div class="article_content">
		</div>
<div class="cat_icon cat_icon74">
			<a href="/aktualnosci/gry.html">		Gry			</a>	</div>
<tr><td valign="top" colspan="2" class="article_d"><span class="createdate">Wtorek, 12 Styczeń 2021 16:13, </span><span class="small">Wpisany przez Piotr Malinowski</span></td></tr><div class="article_toc">
		
	<img style="margin: 5px auto; padding: 0 0 12px 0; display: block;" src="/images/newsy/01-2021/cyberpunk_2077_multi_1.jpg" alt="cyberpunk 2077 multi 1" />
<div style="text-align: justify;">Pojawiły się nowe doniesienia.</div>

<div style="text-align: justify;"><br />Premiera <em>Cyberpunka 2077</em> miała miejsce ponad miesiąc temu. Nie da się ukryć, że nie poszła ona zbytnio po myśli deweloperów, jak i samych graczy. Liczne kontrowersje oraz <a href="https://www.instalki.pl/aktualnosci/gry/45404-cyberpunk-2077-aktualizacje-ps4-xbox-one.html" target="_blank"><strong>fatalna jakość konsolowych portów</strong></a> sprawiła, że studio musiało zakasać rękawy i zabrać się za sprzątanie bałaganu. Od tamtego czasu światło dzienne ujrzało już kilka aktualizacji, które poprawiły stan techniczny projektu.<br /><br />
<h2 style="text-align: justify;">Cyberpunk 2077 i multiplayer - dobre połączenie?</h2>
<br /> Konieczność implementacji wielu poprawek sprawiła, iż lekkie opóźnienie zaliczył tryb wieloosobowy do <em>Cyberpunka 2077</em>. Gra miała go otrzymać po debiucie swojej specjalnej wersji przystosowanej do mocy PlayStation 5 oraz Xbox Series X|S. Na razie priorytetem jest niewątpliwie naprawienie wariantu na ósmą generację. Nic więc dziwnego, że CD Projekt RED milczy w sprawie multiplayer.<br /><br /> Od czego jest jednak kreatywna społeczność użytkowników? Z redakcją portalu DSOG skontaktowało się anonimowe źródło, które poinformowało o obecności kilku interesujących wzmianek w kodzie produkcji. Jak się okazuje –<strong> tryb wieloosobowy do <em>Cyberpunka 2077</em> może oferować co najmniej dwa tryby</strong>.<br /><br /><iframe src="https://www.youtube.com/embed/UnA7tepsc7s" width="660" height="371" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" style="display: block; margin-left: auto; margin-right: auto;"></iframe></div>
<div>&nbsp;</div>
<div style="text-align: justify;">Mowa o klasycznym <strong>Deathmatch oraz Heist</strong>. Ten drugi przywodzi na myśl napady z <em>GTA Online</em> i pozwoli na gromadzenie się w 4-osobowe drużyny i wcielanie się w konkretne role (Solo, Assassin, Netrunner i Techie). Trzeba przyznać, że prezentuje się to naprawdę ciekawie!<br /><br /><strong> Oczywiście na więcej wieści przyjdzie nam poczekać.</strong> Warto przy okazji pamiętać, iż powyższe informacje nie zostały potwierdzone przez CD Projekt RED, więc należy podchodzić do nich z odpowiednim dystansem. Nie zapowiada się rzecz jasna żeby w najbliższym czasie deweloperzy planowali zacząć promocję multiplayer, lecz kto wie?<br /><br /> Źródło: <a href="https://www.dsogaming.com/news/first-cyberpunk-2077-multiplayer-details-leaked-dataminers/" rel="noopener noreferrer" target="_blank">DSOG</a>&nbsp;/ Foto. CD Projekt RED</div><div class="banner_article_comments"><div class=""><div class="bannergroup">
<div class="banneritem"><br />
<div id="award">Nie przegap podobnych wiadomości → <a href="https://bit.ly/2VfM88e" target="_blank">Obserwuj nas w Google News</a>.</div><div class="clr"></div></div>
<div class="banneritem"><br /><div data-widget="plista_widget_belowArticle"></div>

<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "295ad6f06fd39db3fba48dc3",
    "origin": "pl"
}));
</script>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><div class="clr"></div></div>
</div></div><div class=""><br />
<div style="margin-top: 10px; margin-bottom: 2px; margin-left: 10px; margin-right: 10px; padding: 10px; background-color: #f2f2f2;"><span style="font-size: 16pt;"><strong>Podziel się:</strong></span>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ed4efb871e50385"></script>
<div class="addthis_sharing_toolbox" style="text-align: center;">&nbsp;</div>
</div></div><br style="clear:both;" /></div>
				<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'instalkipl';
					(function () {
						var dsq = document.createElement('script');
						dsq.type = 'text/javascript';
						dsq.async = true;
						dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
						})();
				</script><!-- powered by Related Thumbs Articles www.waltercedric.com -->
					<div class="rtih">
					 <div class="rtih_before">PODOBNE TEMATY</div>
		               <div class="rtih_bloc"><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/45869-mass-effect-legendary-edition-premiera-data.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/mass-effect-remaster-01.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Premiera Mass Effect Legendary Edition wcześniej niż sądziliśmy. Azjatycki wyciek</div>
							  </a></div><div class="rtih_entry"
							 style="width: 210px;">
							  <a class="rtih_link" href="https://www.instalki.pl/aktualnosci/gry/45858-cyberpunk-2077-aplikacja-minigra.html">
							      <img class="rtih_img" src="https://www.instalki.pl/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/cyberpwned_aplikacja_2.jpg&amp;w=200&amp;h=150&amp;zc=1">
							      <div class="rtih_ago"></div>
								  <div class="rtih_title">Cyberpunk 2077: specjalna aplikacja ułatwi grę</div>
							  </a></div><div class="rtih_clear"></div></div><div class="rtih_footer"></div><!-- related post items for Joomla! by http://www.waltercedric.com/ --></div>
</div>
</div>

</div></div></div></div></div></div></div>
<div id="one_module" class="clearfix"></div>
</div>
<div id="right" class="third" >
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div class="bannergroup-adv only_desktop">
<div class="banneritem-adv only_desktop"><!-- /52555387/instalki.pl_300x600_gora_prawy_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_300x600_gora_prawy_ybcm0'} else {code_name = 'instalki.pl_300x600_gora_prawy_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[300, 600]], 'div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_300x600_gora_prawy_ybcm0'); });</script></div><div class="clr"></div></div>
</div></div></div></div></div></div>
<div class="djmod2 module-adv only_mobile" ><div><div><div><div class="mod-content "><div style="text-align: left;">&nbsp;</div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_mobile">
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/45808-google-historia-lokalizacji.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/historia_lokalizacji.jpg&w=100&zc=1" alt="" />Ukryta mapa w smartfonie pokazuje wszystkie miejsca, w których byłeś		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/45849-nowy-pasek-windows-10.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/windows_10_nowy_pasek_zadan.jpg&w=100&zc=1" alt="" />Tak działa nowy pasek zadań w Windows 10. Podoba mi się		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/45847-tapeta-z-windows-xp-idylla-pobierz.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/idylla_4k_mini_2.jpg&w=100&zc=1" alt="" />Tapeta z Windows XP. Wideo pokazuje to samo miejsce w 2020 roku		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_mobile">
		<a href="/aktualnosci/software/45838-notify-nowe-funkcje-mi-band.html" class="mostread only_mobile">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/notify_aplikacja_21.jpg&w=100&zc=1" alt="" />Masz Xiaomi Mi Band? Dzięki tej aplikacji zyskasz dodatkowe funkcje		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html">Jak przenieść grę na inny dysk lub partycję?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/platformy_dystrybucji_cyfrowej_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><div style="text-align: left;"><div data-widget="plista_widget_sidebar"></div></div></div></div></div></div></div>
<div class="djmod2 module img100 only_mobile" ><div><div><div><h3><span>Ostatnie testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/45193-recenzja-oneplus-nord-n10-5g.html">Recenzja OnePlus Nord N10 5G. Ten telefon mnie zaskoczył</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/45193-recenzja-oneplus-nord-n10-5g.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/OnePlus_Nord_N10_5G/DSC_8659.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/45759-vivo-y70-test-recenzja.html">Recenzja vivo Y70 - zgrabnego smartfona za 1000 złotych</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/45759-vivo-y70-test-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2021/vivo_Y70_recenzja/vivo_Y70_recenzja_test_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_desktop" ><div><div><div><h3><span>Najczęściej czytane</span></h3>
<div class="mod-content gradient"><ul class="mostread only_desktop">
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/45808-google-historia-lokalizacji.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/historia_lokalizacji.jpg&w=100&zc=1" alt="" />Ukryta mapa w smartfonie pokazuje wszystkie miejsca, w których byłeś		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/45849-nowy-pasek-windows-10.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/windows_10_nowy_pasek_zadan.jpg&w=100&zc=1" alt="" />Tak działa nowy pasek zadań w Windows 10. Podoba mi się		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/45847-tapeta-z-windows-xp-idylla-pobierz.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/idylla_4k_mini_2.jpg&w=100&zc=1" alt="" />Tapeta z Windows XP. Wideo pokazuje to samo miejsce w 2020 roku		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/software/45838-notify-nowe-funkcje-mi-band.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/notify_aplikacja_21.jpg&w=100&zc=1" alt="" />Masz Xiaomi Mi Band? Dzięki tej aplikacji zyskasz dodatkowe funkcje		</a>
		<div style="clear:both"></div>
	</li>
	<li class="mostread only_desktop">
		<a href="/aktualnosci/rozrywka/45767-wezwania-do-zaplaty-abonamentu-rtv.html" class="mostread only_desktop">
			<img src="/libraries/timthumb/timthumb.php?src=images/newsy/01-2021/ogladanie_tv.jpg&w=100&zc=1" alt="" />Wezwania do zapłaty zaległego Abonamentu RTV. Zobacz, czy je dostaniesz		</a>
		<div style="clear:both"></div>
	</li>
</ul></div></div></div></div></div>
<div class="djmod2 module_tab2" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-4  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-4"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-1" ><span ><div class="tab_new">Najnowsze</div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment4-2" ><span ><div class="tab_pop">Popularne</div></span></a></li></ul><div id="twoj_fragment4-1" class="twoj_tab_content" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-2  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-2"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment2-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment2-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/WeBuilder.html">WeBuilder 2020 16.3</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Windows/srodowiska_programistyczne/Rapid_PHP_Editor.html">Rapid PHP Editor 2020 16.3</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/Rapid_CSS_Editor.html">Rapid CSS Editor 2020 16.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/Rapid_CSS.html">Rapid CSS editor 2020 16.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Windows/systemy_CMS/Joomla.html">Joomla! 3.9.24</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Magician_Lite.html">Driver Magician Lite 5.01</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_stron_www/HTMLPad.html">HTMLPad 2020 16.3</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Windows/organizery/LeaderTask.html">LeaderTask 15.1.2.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Windows/sieciowe/IPVanish_VPN.html">IPVanish VPN 3.6.4.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Windows/tworzenie_demonstracji/Aquasoft_SlideShow_for_YouTube.html">AquaSoft SpotOn 11</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/McAfee_Virus_Definitions.html">McAfee Virus Definitions 11.01.2021</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/ClickClean.html">Click&Clean 9.7.5.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Windows/narzedzia_inne/YUMI.html">YUMI 2.0.8.3</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Black_Menu_for_Google.html">Black Menu for Google 23.8.0</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Windows/kodeki/K-Lite_Codec_Pack_64-bit.html">K-Lite Codec Pack 64-bit 15.9.5</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Windows/przegladarki_grafiki/Ashampoo_Photo_Commander.html">Ashampoo Photo Commander 16.3.0</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Avira_Password_Manager.html">Avira Password Manager 2.15.3.3529</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Windows/aktualizacje/Zillya_Antivirus_Definition_Updates.html">Zillya! Antivirus Definition Updates 12.01.2021</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Windows/obrobka_zdjec/Fotor.html">Fotor 3.7.1</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Windows/synchronizacja_danych/Syncovery.html">Syncovery 9.28</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Windows/wtyczki_do_przegladarek/Avira_Safe_Shopping.html">Avira Safe Shopping 3.0.2.2186</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Navicat_Essentials.html">Navicat Essentials 15.0.22</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Navicat_for_MariaDB.html">Navicat for MariaDB 15.0.22</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Navicat_for_MongoDB.html">Navicat for MongoDB 15.0.22</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Windows/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.22</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Linux/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.22</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.0.0</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/Tribler.html">Tribler 7.7.1</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Linux/narzedzia_dyskowe/DupeGuru.html">DupeGuru 4.1.0</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.6.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.12.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Linux/inne_narzedzia/VueScan.html">VueScan 9.7.42</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Linux/fizyka_i_astronomia/KStars.html">KStars 3.5.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Linux/archiwizacja/PeaZip.html">PeaZip 7.7.0</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Linux/klienci_FTP/FileZilla.html">FileZilla 3.52.0.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 5.9.0</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/SRWare_Iron.html">SRWare Iron 87.0.4450.0</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.141</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Linux/czytniki_RSS/RSS_Guard.html">RSS Guard 3.8.4</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Linux/przegladarki_www/Opera.html">Opera 73.0.3856.329</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Linux/multimedia_inne/Praat.html">Praat 6.1.38</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Linux/systemowe/BleachBit.html">BleachBit 4.2.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Linux/synchronizacja_danych/FreeFileSync.html">FreeFileSync 11.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Linux/odzyskiwanie_danych/R-Studio.html">R-Studio 4.10.4043</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Linux/menadzery_plikow/emelFM2.html">emelFM2 0.9.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Linux/wymiana_plikow_p2p/FrostWire.html">FrostWire 6.8.10</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Linux/rozliczenia_podatkowe/e-pity_Platnika.html">e-pity Płatnika 12.1.0</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.50.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/LinkAssistant.html">LinkAssistant 6.37.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Linux/tworzenie_stron_www/Rank_Tracker.html">Rank Tracker 8.37.4</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/zabezpieczajace/IPVanish.html">IPVanish for Mac 3</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/bazy_danych/Navicat_dla_MySQL.html">Navicat for MySQL 15.0.22</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienty_FTP/Cyberduck.html">Cyberduck 7.8.0</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Element.html">Element 1.7.16</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pdf/Wondershare_PDFelement.html">Wondershare PDFelement 8</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/multimedia_inne/Universal_Media_Server.html">Universal Media Server 10.0.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/Tribler.html">Tribler 7.7.1</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/testowanie_i_diagnostyka/NovaBench.html">NovaBench 4.0.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Postbox.html">Postbox 7.0.44</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/przegladarki_www/Opera_GX.html">Opera GX 72.0.3815.465</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/narzedzia_dyskowe/DupeGuru.html">DupeGuru 4.0.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.6.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/komunikatory/Zoom.html">Zoom 5.4.9</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Wondershare_Video_Converter_for_Mac.html">Wondershare UniConverter for Mac 12.5.3.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/Simplenote.html">Simplenote 2.4.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/NVIDIA_GeForce_Now.html">NVIDIA GeForce NOW 2.0.26</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/organizery/MineTime.html">MineTime 1.9.3</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/czytniki_RSS/Raven_Reader.html">Raven Reader 1.0.27</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/inne_narzedzia/VueScan.html">VueScan 9.7.42</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/WavePad.html">WavePad 12.02</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/akcesoria/GOG_Galaxy.html">GOG Galaxy 2.0.35</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/konwersja_audio_i_video/Switch_Audio_Converter.html">Switch </a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/emulatory/macintosh_js.html">macintosh.js 1.1.0</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/pobieranie_plikow/VideoHunter.html">VideoHunter 1.8.0</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/programy/download/Mac_OS_X/klienty_FTP/FileZilla.html">FileZilla 3.52.0.5</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/android/20349-La_Liga_Official_App.html">La Liga Official App 7.4.8</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/android/20348-Element_Secure_Messenger.html">Element - Secure Messenger 1.0.13</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/android/19936-Discord.html">Discord 53.8</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/android/18243-Telegram.html">Telegram  </a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/android/18723-Signal_Private_Messenger.html">Signal - prywatny komunikator 5.0.9</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/android/12313-EPL_News.html">Premier League - Official App 2.4.2.2187</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/android/6817-Eurosport_Player.html">Eurosport Player </a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/android/12249-Fantagazzetta.html">Fantacalcio 3.4.0</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/android/12302-Fangol_|_Pilka_Nozna.html">Fangol | Piłka Nożna 2.2.99</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/android/18412-EURO_2016_Allplayer.html">EURO 2020 </a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/android/12379-Euro_2016.html">EURO 2020 w piłce nożnej 1.0.8</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/android/12570-EURO_2016_App.html">EURO 2020 5.1.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/android/12220-Onefootball__Tylko_pilka.html">OneFootball - Piłka Nożna 13.14.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/android/18216-UEFA_EURO_2016_Official_App.html">UEFA EURO 2020 Official </a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/android/18411-UEFA_EURO_2016_FAN_Guide_App.html">UEFA EURO 2020 Official 7.1.0</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/android/12270-Ekstraklasa.TV.html">Ekstraklasa.TV 1.9.15</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/android/19042-Ekstraklasa.html">Ekstraklasa 1.7.9</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/android/12253-Darts_Scoreboard.html">Darts Scoreboard </a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/android/12255-Cwiczenia_dla_kobiet.html">Ćwiczenia dla kobiet 1.0.18</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/android/12264-CrowdScores__Football_Scores.html">CrowdScores - Live Scores & Stats 4.6.0</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/android/18395-Copa_America_Centenario.html">CONCACAF Official App 9.0.5</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/android/12317-Baza_danych_Football.html">FMdB - Football Database 1.1.12</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/android/12327-Boxing__interwaly_Timer.html">Boxing Interval Timer 3.8</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/android/12273-Blick_Sport.html">Blick News & Sport 6.7.5</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/android/12261-Bieganie,_rower__Runlog.com.html">Stoper Run Tracker 2.22</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/ExTiX.html">ExTiX 21.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Arch_Linux.html">Arch Linux 2021.01.01</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Manjaro_Linux.html">Manjaro Linux 20.2.1</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Deepin.html">Deepin 20.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/OSMC.html">OSMC 2020.11-1</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/4MLinux.html">4MLinux 35.0</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Garuda_Linux.html">Garuda Linux 201205</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.1</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.14</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Alpine_Linux.html">Alpine Linux 3.12.2</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS5_System_Software_(Oprogramowanie_systemu_PS5).html">PS5 System Software (Oprogramowanie systemu PS5) 20.02-02.30.00</a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.03</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SparkyLinux.html">SparkyLinux 5.13</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.7</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Q4OS.html">Q4OS 3.12</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Bliss_OS.html">Bliss OS 11.13</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.7</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/SystemRescueCD.html">SystemRescueCD 7.01</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.4</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/MX_Linux.html">MX Linux 19.3</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.0-10</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/systemy-operacyjne/download/Systemy_operacyjne/FreeBSD.html">FreeBSD 12.2</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n"><a href="/sterowniki/download/Plyty_glowne/ASRock/ASRock-Z97-Anniversary.html">ASRock Z97 Anniversary </a></td></tr><tr><td class="lp">2.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/nVidia/NVIDIA_Forceware.html">NVIDIA GeForce Driver 461.09 WHQL</a></td></tr><tr><td class="lp">3.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3300_Multifunction.html">HP LaserJet 3300 Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">4.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3200_3200m_3200se_All-in-One.html">HP LaserJet 3200/ 3200m/ 3200se All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">5.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3055_All-in-One.html">HP LaserJet 3055 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">6.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3052_All-in-One.html">HP LaserJet 3052 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">7.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3050_All-in-One.html">HP LaserJet 3050 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">8.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3030_All-in-One.html">HP LaserJet 3030 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">9.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3020_All-in-One.html">HP LaserJet 3020 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">10.</td><td class="item_n"><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.2.1</a></td></tr><tr><td class="lp">11.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_3015_All-in-One.html">HP LaserJet 3015 All-in-One 7.0.0.24832</a></td></tr><tr><td class="lp">12.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP-DeskJet-2600.html">HP DeskJet 2600 </a></td></tr><tr><td class="lp">13.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M452dn.html">HP Color LaserJet Pro M452dn/ M452dw/ M452nw 16.0.19116.636</a></td></tr><tr><td class="lp">14.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_Pro_M377dw.html">HP Color LaserJet Pro M377dw 7.0.0.24832</a></td></tr><tr><td class="lp">15.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CP6015n.html">HP Color LaserJet CP6015n 7.0.0.24832</a></td></tr><tr><td class="lp">16.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM6049f_Multifunction.html">HP Color LaserJet CM6049f Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">17.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM6040_CM6040f_Multifunction.html">HP Color LaserJet CM6040/ CM6040f Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">18.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM6030_CM6030f_Multifunction.html">HP Color LaserJet CM6030 /CM6030f Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">19.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM4730_CM4730f_CM4730fm_CM4730fsk__Multifunction.html">HP Color LaserJet CM4730/ CM4730f/ CM4730fm/ CM4730fsk  Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">20.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM3530_CM3530fs_Multifunction.html">HP Color LaserJet CM3530/ CM3530fs Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">21.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_CM1312_CM1312nfi_Multifunction.html">HP Color LaserJet CM1312/ CM1312nfi Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">22.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Catalyst_Software_Suite.html">AMD Radeon Software Adrenalin 2020 Edition 20.12.2</a></td></tr><tr><td class="lp">23.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_Color_LaserJet_9500_Multifunction.html">HP Color LaserJet 9500 Multifunction 7.0.0.24832</a></td></tr><tr><td class="lp">24.</td><td class="item_n"><a href="/sterowniki/download/Karty_Graficzne/ATI/AMD_Driver_Autodetect.html">Auto-Detect and Install Radeon Graphics Drivers 20.12.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n"><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson-EcoTank-L6570.html">Epson EcoTank L6570 2.70.03</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment2-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/zrecznosciowe/Scorched_3D.html">Scorched 3D 44.0</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/strzelanki/Prototype.html">R-Type </a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/spolszczenia/GTA_IV_The_Lost_and_Damned_spolszczenie.html">GTA IV: The Lost and Damned - spolszczenie </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/spolszczenia/GTAIV_The_Ballad_of_Gay_Tony_spolszczenie.html">GTA IV: The Ballad of Gay Tony - spolszczenie </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/patche/Grand_Theft_Auto_Episodes_from_Liberty_City_Patch_1.1.2.0.html">Grand Theft Auto: Episodes from Liberty City Patch 1.1.3.0 </a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/logiczne/Microsoft_Solitaire_Collection.html">Microsoft Solitaire Collection 4.8.12113.0</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.2 RC19</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/logiczne/Logyx_Pack.html">Logyx Pack 20.24</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/strategiczne/Freeciv.html">Freeciv 2.6.3</a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/strategiczne/The_Battle_for_Wesnoth.html">The Battle for Wesnoth 1.14.15</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/mody/Starcraft_Mass_Recall.html">Starcraft: Mass Recall 8.0</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/logiczne/windows_7_games_for_windows_8_10.html">Windows 7 Games for Windows 8 and 10 </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/przegladarkowe/Plemiona.html">Plemiona (Tribal Wars) </a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/przegladarkowe/Pirate_Galaxy.html">Pirate Galaxy </a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/przegladarkowe/Pirate_Storm_Death_or_Glory.html">Pirate Storm: Death or Glory </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/przegladarkowe/Power_Soccer.html">ManagerZone </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/przegladarkowe/Hockey_Manager.html">PowerPlay Manager </a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/patche/Warhammer_40000_Armageddon_Patch_1_0_1.html">Warhammer 40,000: Armageddon Patch </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/patche/Warhammer_40000_Armageddon_Patch_1_0_2.html">Warhammer 40,000: Armageddon Patch 1.10.12d</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/symulatory/FlightGear.html">FlightGear 2020.3.5</a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/przegladarkowe/OGame.html">OGame </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/przegladarkowe/Online_Football_Manager.html">Online Football Manager </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/przegladarkowe/Offensive_Combat.html">Offensive Combat </a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/przegladarkowe/Nords_Heroes_of_the_North.html">Nords: Heroes of the North </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div><div id="twoj_fragment4-2" class="twoj_tab_content"  style="display: none;" ><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-3  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-3"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-1" ><span ><div class="win" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-2" ><span ><div class="linux" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-3" ><span ><div class="mac" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-4" ><span ><div class="mobile" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-5" ><span ><div class="os" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-6" ><span ><div class="sterowniki" ></div></span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment3-7" ><span ><div class="gry" ></div></span></a></li></ul><div id="twoj_fragment3-1" class="twoj_tab_content" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Windows</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/uTorrent.html">uTorrent 3.5.5.45852</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/IObit_Uninstaller.html">IObit Uninstaller 10.2.0.15</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Windows/archiwizacja_danych/Cloud_Backup.html">Cloud Backup </a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/DAEMON_Tools_Lite.html">DAEMON Tools Lite 10.14.0.1663</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Windows/kompresory_archiwizery/WinRAR.html">WinRAR 6.00</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.141</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Windows/odtwarzacze_audio_video/Netflix.html">Netflix 6.97.752</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Windows/p2p/Hamachi.html">Hamachi 2.2.0.633</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_systemowe/CCleaner.html">CCleaner 5.75</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Windows/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/Driver_Booster.html">Driver Booster 8.2.0.314</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Windows/testowanie_i_diagnostyka/CPU-Z.html">CPU-Z 1.94.8</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Windows/antyspyware/IObit_Malware_Fighter.html">IObit Malware Fighter 8.4.0.760</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Windows/biblioteki/Java.html">Java SE 10.0.2</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Windows/emulatory_napedow/PowerISO.html">PowerISO 7.8</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Windows/narzedzia_dyskowe/Unlocker.html">Unlocker 1.9.2</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Windows/zarzadzanie_sterownikami/SlimDrivers.html">SlimDrivers Free 2.21.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Firefox.html">Firefox 84.0.2</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Windows/przegladarki_www/Opera.html">Opera 73.0.3856.329</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Windows/aktualizacje/Windows_7_Service_Pack_1.html">Windows 7 Service Pack 1 </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/OpenOffice.html">OpenOffice 4.1.8</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Windows/akcesoria/Steam.html">Steam 20.12.2020</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Windows/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.4</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Windows/kodeki/Rozszerzenia_wideo_HEVC.html">Rozszerzenia wideo HEVC </a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Windows/obrobka_video/DaVinci_Resolve_Lite.html">DaVinci Resolve 16.2.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-2" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Linux</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/FFmpeg.html">FFmpeg 4.3.1</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/K3b.html">K3b 2.0.2</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Linux/modelowanie_3D/AC3D.html">AC3D 7.5.02</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.141</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/KDEnLive.html">KDEnLive 20.12.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Linux/odzyskiwanie_danych/Linux_Data_Recovery.html">Linux Data Recovery 1.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Linux/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.7</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Linux/testowanie_i_diagnostyka/Memtest86.html">Memtest86+ 5.01</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Linux/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 84.0.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Linux/pdf/Adobe_Reader.html">Adobe Reader 9.5.5</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Linux/menadzery_plikow/Atol.html">Atol 0.7.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Linux/klienci_FTP/FileZilla.html">FileZilla 3.52.0.5</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Linux/systemowe/Wine.html">Wine 5.0.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Linux/pakiety_biurowe/ONLYOFFICE.html">OnlyOffice 6.1.0.90</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Linux/rozliczenia_podatkowe/e-Deklaracje_Desktop.html">e-Deklaracje Desktop </a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Linux/odtwarzacze_audio_i_video/Audacious.html">Audacious 4.0.5</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Linux/katalogowanie_zbiorow/Calibre.html">Calibre 5.9.0</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Linux/nagrywanie_plyt/Brasero.html">Brasero 3.1.90</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/GIMP.html">GIMP 2.10.22</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Linux/komunikatory_internetowe/Discord.html">Discord 0.0.13</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Linux/edycja_grafiki/Krita.html">Krita 4.4.1</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Linux/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.6.1</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Linux/archiwizacja/RAR.html">RAR 5.01</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Linux/tworzenie_stron_www/SEO_SpyGlass.html">SEO SpyGlass 6.50.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Linux/obrobka_wideo/Lightworks.html">Lightworks 2020.1.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-3" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Mac OS X</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Mozilla_Firefox.html">Mozilla Firefox 84.0.2</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wygaszacze/Fliqlo.html">Fliqlo 1.7.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/multimedia_inne/QNapi.html">QNapi 0.2.3</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/LibreOffice.html">LibreOffice 7.0.4</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/odtwarzacze/SWF__FLV_Player.html">SWF & FLV Player 6.7.2</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSS_Menu.html">RSS Menu 2.3.1</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wtyczki/Adobe_Flash_Player_dla_Mac_OS_X.html">Adobe Flash Player dla Mac OS X 32.0.0.465</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/Pagehand.html">Pagehand 1.0.8.1</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Audacity.html">Audacity 2.4.2</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/przegladarki_www/Google_Chrome.html">Google Chrome 87.0.4280.141</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/Tribler.html">Tribler 7.7.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/czytniki_RSS/RSSOwl.html">RSSOwl 2.2.1</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_demonstracji/ActivePresenter.html">ActivePresenter 8.3.1</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/poczta_elektroniczna/Mozilla_Thunderbird.html">Mozilla Thunderbird 78.6.1</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edycja_grafiki/Adobe_Photoshop_Lightroom.html">Adobe Photoshop Lightroom CC 6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/video/iMovie.html">iMovie 10.1.15</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/Microsoft_Office_2008_for_Mac.html">Microsoft Office 2008 for Mac 12.3.6 (Updater)</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/zarzadzanie_telefonem/PhoneTrans.html">PhoneTrans 5.1.0</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/akcesoria/Origin.html">Origin 10.5.87.45080</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/zabezpieczajace/Tor_Browser_Bundle.html">Tor Browser 10.0.7</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pakiety_biurowe/Calligra.html">Calligra Suite 3.0.0</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/wymiana_plikow_p2p/uTorrent.html">uTorrent 1.8.7</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/edytory_tekstow/TextWrangler.html">TextWrangler 5.5.2</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/pdf/PDF_Split_and_Merge_(PDFsam)_Basic.html">PDF Split and Merge (PDFsam) Basic 4.2.1</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/programy/download/Mac_OS_X/tworzenie_muzyki/Logic_Pro_X.html">Logic Pro X 10.5.1</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-4" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>ANDROID</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/android/12616-Uslugi_Google_Play.html">Usługi Google Play </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/android/19584-Mi_Fit.html">Mi Fit 4.3.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/android/19804-HUAWEI_AppGallery.html">HUAWEI AppGallery 10.6.1.301</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/android/20343-Calmaria.html">Calmaria 1.3</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/android/20342-Taskito.html">Taskito 0.7.6</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/android/3103-Virtual_Cigarette.html">Palenie papierosa symulator - iCigarette 1.0</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/android/20319-Bluetooth_Audio_Widget.html">Bluetooth Audio Widget 2.9.2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/android/2889-TF_Swiatla_policyjne.html">Police Lights 2 2.4.9</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/android/18598-Mobius_Final_Fantasy.html">Mobius Final Fantasy 2.1.105</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/android/19938-ZOOM_Cloud_Meetings.html">ZOOM Cloud Meetings 5.4.7.946</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/android/20344-JotterPad.html">JotterPad 12.11.1</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/android/20345-Empires_Mobile.html">Empires Mobile 1.0.15</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/android/19508-YouTube_Vanced.html">YouTube Vanced 15.43.32</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/android/15134-Pou.html">Pou 1.4.81</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/android/3154-Tablica.html">Whiteboard 1.6</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/android/675-WhatsApp_Messenger.html">WhatsApp Messenger </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/android/18707-Tapety_Google.html">Tapety </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/android/3394-NVIDIA_Games.html">NVIDIA Games 5.33.29418348</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/android/2866-Tapety.html">Tapety 1.7.5</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/android/18262-Need_for_Speed_No_Limits.html">Need for Speed No Limits 4.9.1</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/android/19477-Mi_Home.html">Mi Home 6.0.210</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/android/18591-LEGO_Ninjago_WU-CRU.html">LEGO Ninjago WU-CRU 110.11.348</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/android/3086-TattooCam_Virtual_Tattoo.html">Tattoo Cam 3.1</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/android/19130-Revolut.html">Revolut 7.30.2</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/android/2865-Twitch.html">Twitch </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-5" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Systemy operacyjne</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_7.html">Windows 7 </a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10.html">Windows 10 </a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS4_System_Software.html">PS4 System Software (Oprogramowanie systemu PS4) 8.03</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Android-x86.html">Android-x86 9.0 R1</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Mint.html">Linux Mint 20.1</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linuxfx.html">WindowsFX (Linuxfx) 10.6</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Ubuntu.html">Ubuntu 20.10</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Lubuntu.html">Lubuntu 20.10</a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_8.html">Windows 8.1 Enterprise </a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Linux_Lite.html">Linux Lite 5.2</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Zorin_OS.html">Zorin OS 15.3</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/elementaryOS.html">elementary OS 5.1.7</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Xubuntu.html">Xubuntu 20.10</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Incognito_Live_System.html">Tails 4.14</a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Clonezilla_Live.html">Clonezilla 2.7.0-10</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/macOS_Big_Sur.html">macOS Big Sur 11.1</a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Chromium_OS_Vanilla.html">Chromium OS Vanilla Build 4028</a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Puppy_Linux.html">Puppy Linux 9.5</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Windows_10_Enterprise.html">Windows 10 Enterprise </a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/OpenGEU.html">OpenGEU 8.10</a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Peppermint.html">Peppermint 10</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Parted_Magic.html">Parted Magic 2013_08_10</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/PS3_System_Software.html">PS3 System Software (Oprogramowanie systemu PS3) 4.87</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Kali_Linux.html">Kali Linux 2020.4</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/systemy-operacyjne/download/Systemy_operacyjne/Debian.html">Debian 10.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-6" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Sterowniki</div></td></tr><tr><td class="lp">1.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Dzwiekowe/Realtek/Realtek_High_Definition_Audio.html">Realtek High Definition Audio R2.82</a></td></tr><tr><td class="lp">2.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/DS4Windows.html">DS4Windows 2.2.1</a></td></tr><tr><td class="lp">3.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Driving_Force_GT.html">Logitech Driving Force GT 5.10.127</a></td></tr><tr><td class="lp">4.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-7.html">Sterowniki Atheros Wireless dla Windows 7 (32/64bit) 10.0.0.336</a></td></tr><tr><td class="lp">5.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Graficzne/Intel/Intel_Graphics_Driver.html">Intel Graphics Driver 27.20.100.8935</a></td></tr><tr><td class="lp">6.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1018.html">HP LaserJet 1018 20120918</a></td></tr><tr><td class="lp">7.</td><td class="item_n" ><a href="/sterowniki/download/Plyty_glowne/Intel/Intel_USB_3.0_Driver.html">Intel USB 3.0 Driver 5.0.4.43v2</a></td></tr><tr><td class="lp">8.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/HP/HP_LaserJet_Pro_M1132.html">HP LaserJet Pro M1132 </a></td></tr><tr><td class="lp">9.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/PlayStation/MotioninJoy.html">MotioninJoy 0.7.1001</a></td></tr><tr><td class="lp">10.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Atheros/Atheros-Wireless-driver-for-Windows-10.html">Sterowniki Atheros Wireless dla Windows 10 (32/64bit) 10.0.0.341</a></td></tr><tr><td class="lp">11.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_1020.html">HP LaserJet 1020 20120918</a></td></tr><tr><td class="lp">12.</td><td class="item_n" ><a href="/sterowniki/download/Sluchawki/SteelSeries/SteelSeries_Arctis_3.html">SteelSeries Arctis 3 3.18.6</a></td></tr><tr><td class="lp">13.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Logitech/Logitech-Driving-Force-G920.html">Logitech Driving Force G920 96.3.49</a></td></tr><tr><td class="lp">14.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/ASUS/Asus_K52DE.html">Asus K52DE </a></td></tr><tr><td class="lp">15.</td><td class="item_n" ><a href="/sterowniki/download/Karty_Sieciowe/Pentagram/horNET_Wi-Fi_USB_80211n.html">horNET Wi-Fi USB 802.11n P6132-30</a></td></tr><tr><td class="lp">16.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Microsoft/Microsoft_Xbox_One_Controller.html">Microsoft Xbox One Controller </a></td></tr><tr><td class="lp">17.</td><td class="item_n" ><a href="/sterowniki/download/Laptopy/Lenovo/Lenovo-Ideapad-100-15IBD.html">Lenovo Ideapad 100-15IBD </a></td></tr><tr><td class="lp">18.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Creative/Creative-Live-Cam-Vista-IM-VF0420.html">Creative Live! Cam Vista IM (VF0420) 1.01.01</a></td></tr><tr><td class="lp">19.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1102.html">HP LaserJet Pro P1102/P1102w v20180815</a></td></tr><tr><td class="lp">20.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP-Smart-Tank-515.html">HP Smart Tank 515 </a></td></tr><tr><td class="lp">21.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Epson/Epson_Stylus_SX425W.html">Epson Stylus SX425W 6.71</a></td></tr><tr><td class="lp">22.</td><td class="item_n" ><a href="/sterowniki/download/Kamery/Logitech/HD-Webcam-C270.html">HD Webcam C270 2.80.853.0a</a></td></tr><tr><td class="lp">23.</td><td class="item_n" ><a href="/sterowniki/download/Urzadzenia_Wielofunkcyjne/Canon/PIXMA-MG2450.html">Canon PIXMA MG2450 1.02</a></td></tr><tr><td class="lp">24.</td><td class="item_n" ><a href="/sterowniki/download/Drukarki/HP/HP_LaserJet_P1005.html">HP LaserJet P1005 20130415</a></td></tr><tr><td class="lp">25.</td><td class="item_n" ><a href="/sterowniki/download/Kontrolery/Tracer/TRACER_Drifter%20.html">TRACER Drifter  </a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div><div id="twoj_fragment3-7" class="twoj_tab_content"  style="display: none;" ><table class="items_numerical" width="100%" border="0" cellpadding="0" cellspacing="0"><tbody>
<tr><td colspan="2" class="cat_name"><div>Gry</div></td></tr><tr><td class="lp">1.</td><td><a href="/gry/download/mody/Minecraft_Shiginima_Launcher.html">Minecraft Shiginima Launcher 4.400</a></td></tr><tr><td class="lp">2.</td><td><a href="/gry/download/symulatory/Minecraft_Beta.html">Minecraft 1.16.1</a></td></tr><tr><td class="lp">3.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_2.html">Deluxe Ski Jump 2 2.1</a></td></tr><tr><td class="lp">4.</td><td><a href="/gry/download/zrecznosciowe/brawl_stars_pc.html">Brawl Stars na PC </a></td></tr><tr><td class="lp">5.</td><td><a href="/gry/download/platformowki/Super_Mario.html">Super Mario </a></td></tr><tr><td class="lp">6.</td><td><a href="/gry/download/zrecznosciowe/Icy_Tower.html">Icy Tower 1.5.1</a></td></tr><tr><td class="lp">7.</td><td><a href="/gry/download/symulatory/Minecraft_by_Zyczu.html">Minecraft by Zyczu 3.3.3</a></td></tr><tr><td class="lp">8.</td><td><a href="/gry/download/strzelanki/Counter_strike_Global_offensive.html">Counter-Strike: Global Offensive 2020.09.17</a></td></tr><tr><td class="lp">9.</td><td><a href="/gry/download/strzelanki/Fortnite_Battle_Royale.html">Fortnite 12.00</a></td></tr><tr><td class="lp">10.</td><td><a href="/gry/download/spolszczenia/Need_For_Speed_Most_Wanted_spolszczenie.html">Need For Speed: Most Wanted - spolszczenie </a></td></tr><tr><td class="lp">11.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_3.html">Deluxe Ski Jump 3 1.7.1</a></td></tr><tr><td class="lp">12.</td><td><a href="/gry/download/sportowe/Deluxe_Ski_Jump_4_Demo.html">Deluxe Ski Jump 4 1.7.0</a></td></tr><tr><td class="lp">13.</td><td><a href="/gry/download/MMORPG/Metin2.html">Metin2 </a></td></tr><tr><td class="lp">14.</td><td><a href="/gry/download/mody/Minecraft-OptiFine.html">Minecraft - OptiFine 1.14.4</a></td></tr><tr><td class="lp">15.</td><td><a href="/gry/download/platformowki/Super_Mario_Bros_3_Mario_Forever.html">Super Mario 3: Mario Forever 7.02e</a></td></tr><tr><td class="lp">16.</td><td><a href="/gry/download/spolszczenia/GTA_SA.html">GTA San Andreas - spolszczenie </a></td></tr><tr><td class="lp">17.</td><td><a href="/gry/download/logiczne/windows_7_games_for_windows_8_10.html">Windows 7 Games for Windows 8 and 10 </a></td></tr><tr><td class="lp">18.</td><td><a href="/gry/download/przegladarkowe/Roblox.html">Roblox 2.449</a></td></tr><tr><td class="lp">19.</td><td><a href="/gry/download/spolszczenia/GTA_4_-_spolszczenie.html">Grand Theft Auto IV - spolszczenie </a></td></tr><tr><td class="lp">20.</td><td><a href="/gry/download/mody/HoMM_3_HD.html">HoMM 3 HD 5.2 RC19</a></td></tr><tr><td class="lp">21.</td><td><a href="/gry/download/akcji/Grand_Theft_Auto_Vice_City_-_Ultimate_Vice_City.html">Grand Theft Auto: Vice City - Ultimate Vice City </a></td></tr><tr><td class="lp">22.</td><td><a href="/gry/download/spolszczenia/GTA_Vice_City.html">GTA Vice City - spolszczenie </a></td></tr><tr><td class="lp">23.</td><td><a href="/gry/download/akcji/GTA_1_-_Grand_Theft_Auto_1.html">GTA 1 - Grand Theft Auto 1 </a></td></tr><tr><td class="lp">24.</td><td><a href="/gry/download/mody/Minecraft_Forge_API.html">Minecraft Forge 1.16.3</a></td></tr><tr><td class="lp">25.</td><td><a href="/gry/download/strzelanki/PUBG_Lite.html">PUBG Lite 1.0.0.7</a></td></tr><tr><td colspan="2"><div class="banner_mod_top"><p><span style="font-family: verdana, geneva; font-size: 8pt; padding: 0px 8px;"> • <span style="color: #339966;"><strong><a href="https://chrome.google.com/webstore/detail/alerabatcom-kupony-i-kody/dacdinoicboceafielngnmjjplncljhj?utm_source=Instalki-pl&utm_medium=CPA&utm_campaign=Box_link&utm_term=11.12.2020-test&utm_content=v1" rel="nofollow noopener noreferrer" target="_blank"><span style="color: #339966;"> Dodawaj kody rabatowe jednym kliknięciem – wtyczka </span></a></strong></span></span></p></div></td></tr></tbody></table><div class="twoj_clr"></div></div></div>
					
					<div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze testy</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/45193-recenzja-oneplus-nord-n10-5g.html">Recenzja OnePlus Nord N10 5G. Ten telefon mnie zaskoczył</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/45193-recenzja-oneplus-nord-n10-5g.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/OnePlus_Nord_N10_5G/DSC_8659.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/45759-vivo-y70-test-recenzja.html">Recenzja vivo Y70 - zgrabnego smartfona za 1000 złotych</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/45759-vivo-y70-test-recenzja.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/01-2021/vivo_Y70_recenzja/vivo_Y70_recenzja_test_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/testy/hardware/45000-logitech-g733-test-opinia.html">Test słuchawek Logitech G733 Lightspeed  - bezprzewodowa lekkość gamingu</a></div><a target="_self" href="https://www.instalki.pl/testy/hardware/45000-logitech-g733-test-opinia.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/testy/Logitech_G733/Logitech_G733_Lightspeed_1.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Najnowsze poradniki</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html">Steam: sposób na tworzenie kopii zapasowych gier</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44888-steam-kopia-zapasowa-zapis-gry.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/Pexels_steam.jpeg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html">Jak przenieść grę na inny dysk lub partycję?</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44793-jak-przeniesc-gre-na-inny-dysk-partycje.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/11-2020/platformy_dystrybucji_cyfrowej_2.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html">Jak odzyskać klucz systemu Windows 10? Wykorzystaj te proste triki</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/systemowe/44641-jak-odzyskac-znalezc-klucz-windows-10.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/10-2020/windows_10_key_klucz.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44270-cd-dvd-nagrywanie-windows.html">Jak nagrać płytę w Windows 10? Nie potrzeba dodatkowych programów</a></div><a target="_self" href="https://www.instalki.pl/demonstracje/multimedia/44270-cd-dvd-nagrywanie-windows.html"><img src="/libraries/timthumb/timthumb.php?src=https://www.instalki.pl/images/newsy/09-2020/wwin_10_burn_CD.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
<div class="djmod2 module only_mobile" ><div><div><div><h3><span>Obserwuj nas</span></h3>
<div class="mod-content gradient"><div style="text-align: center;"><a href="http://www.facebook.com/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263464_facebook_circle_color.png" alt="1445263464 facebook circle color" /></a><a href="http://twitter.com/INSTALKI_pl" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263460_twitter_circle_color.png" alt="1445263460 twitter circle color" /></a><a href="https://www.youtube.com/user/instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263467_youtube_circle_color.png" alt="1445263467 youtube circle color" /></a><a href="https://plus.google.com/+instalki" target="_blank"><img style="margin: 5px;" src="/images/banners/icons-social/1445263452_google_circle_color.png" alt="1445263452 google circle color" /></a></div></div></div></div></div></div>
<div class="djmod2 module-adv only_desktop" ><div><div><div><div class="mod-content "><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INSTALKI.pl BLOG - Duży wieżowiec (300x600) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8345364103968660"
     data-ad-slot="5190406779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /><br />
<script type="text/javascript">
var uri = 'https://imppl.tradedoubler.com/imp?type(js)pool(346425)a(2350376)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script></div></div></div></div></div>
<div class="djmod2 module img100 only_desktop" ><div><div><div><h3><span>Ostatnio na blogu</span></h3>
<div class="mod-content gradient"><div style="direction: ltr; text-align: left ! important"><table border="0" style="width:100%" align="center" class="rsstable">
<tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/spacex-nie-bedzie-respektowac-ziemskich-praw-na-marsie.html">SpaceX nie będzie respektować ziemskich praw na Marsie? Eksperci nie pozostawiają na firmie suchej nitki</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/spacex-nie-bedzie-respektowac-ziemskich-praw-na-marsie.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/11/spacex-1-300x138.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr><tr valign="top">
<td style="width: 300px;padding: 3px;" align="center">
<div class="feed_title_left"><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html">Chiński koronawirus – wszystko co musisz o nim wiedzieć</a></div><a target="_blank" href="https://blog.instalki.pl/anna-borzecka/chinski-koronawirus-wszystko-co-musisz-o-nim-wiedziec.html"><img src="/libraries/timthumb/timthumb.php?src=https://blog.instalki.pl/wp-content/uploads/2020/03/koronawirus-300x142.jpg&w=300&zc=1"  class="img_pos_center" style="margin:3px; width:250px;" width="250"  /></a></td>
</tr></table></div></div></div></div></div></div>
</div> <!--KONIEC left div-->
<div class="content_footer">		<div class="djmod module only_desktop" id="Mod345">
			<div>
				<div>
					<div>
												<div class="djmod-content" style="">
							<div class="inside_djmod"><!-- /52555387/instalki.pl_970x250_dol_ybcm0 --><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>var googletag = googletag || {},code_name;googletag.cmd = googletag.cmd || [];</script><script>googletag.cmd.push(function() {var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; if (Math.random() < 0.9) {code_name = 'instalki.pl_970x250_dol_ybcm0'} else {code_name = 'instalki.pl_970x250_dol_ybcm' + Math.round(Math.floor(Math.random() * 10) + 1  )}googletag.defineSlot('/52555387/' + code_name + '', [[970, 250]], 'div-gpt-ad-instalki.pl_970x250_dol_ybcm0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads());googletag.enableServices();});</script><div id='div-gpt-ad-instalki.pl_970x250_dol_ybcm0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-instalki.pl_970x250_dol_ybcm0'); });</script></div></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div> </div><!--end: main end--></div></div><!--outer-->
 

<div id="footer_outer"><div id="footer">
<div id="user8"><div class="djmod2 module_tab" ><div><div><div><div class="mod-content "><script language="JavaScript" type="text/javascript">jq2j(document).ready(function(){jq2j("#twoj_container-1  > ul").tabs({ event: 'click'});});</script>
					
					<div id="twoj_container-1"  class="twoj_tabs_class3 twoj_orient_top"  ><ul class="twoj_tablink"  style="list-style: none none !important; background-image: none !important;"  ><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-1" ><span >Windows</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-2" ><span >Linux</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-3" ><span >Mac</span></a></li><li  style="list-style: none none !important; background-image: none !important;"  class="twoj_li_top"><a href="#twoj_fragment1-4" ><span >Mobile</span></a></li></ul><div id="twoj_fragment1-1" class="twoj_tab_content" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Windows/antydialer.html">antydialer (2)</a></li><li><a href="/programy/Download/Windows/antyspam.html">antyspam (37)</a></li><li><a href="/programy/Download/Windows/antyspyware.html">antyspyware (209)</a></li><li><a href="/programy/Download/Windows/antywirusy.html">antywirusy (183)</a></li><li><a href="/programy/Download/Windows/firewall.html">firewall (42)</a></li><li><a href="/programy/Download/Windows/kontrola_rodzicielska.html">kontrola rodzicielska (37)</a></li><li><a href="/programy/Download/Windows/pakiety_zabezpieczen.html">pakiety zabezpieczeń (119)</a></li><li><a href="/programy/Download/Windows/zabezpieczajace.html">zabezpieczające (217)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Windows/bazy_danych.html">bazy danych (128)</a></li><li><a href="/programy/Download/Windows/edytory_tekstow.html">edytory tekstów (95)</a></li><li><a href="/programy/Download/Windows/odczyt_edycja_pdf.html">odczyt edycja pdf (259)</a></li><li><a href="/programy/Download/Windows/pakiety_biurowe.html">pakiety biurowe (59)</a></li><li><a href="/programy/Download/Windows/przegladarki_dokumentow.html">przeglądarki dokumentów (29)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Windows/aktualizacje.html">aktualizacje (64)</a></li><li><a href="/programy/Download/Windows/biblioteki.html">biblioteki (22)</a></li><li><a href="/programy/Download/Windows/spolszczenia.html">spolszczenia (153)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_komunikatorow.html">wtyczki do komunikatorów (47)</a></li><li><a href="/programy/Download/Windows/wtyczki_do_przegladarek.html">wtyczki do przeglądarek (273)</a></li><li><a href="/programy/Download/Windows/wtyczki_multimedialne.html">wtyczki multimedialne (74)</a></li><li><a href="/programy/Download/Windows/wtyczki_pozostale.html">wtyczki pozostałe (43)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Windows/akcesoria.html">akcesoria (162)</a></li><li><a href="/programy/Download/Windows/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (34)</a></li><li><a href="/programy/Download/Windows/dieta.html">dieta (11)</a></li><li><a href="/programy/Download/Windows/finanse.html">finanse (52)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/genealogia.html" >genealogia (11)</a></li><li><a href="/programy/Download/Windows/organizery.html">organizery (97)</a></li><li><a href="/programy/Download/Windows/systemy_gier_liczbowych.html">systemy gier liczbowych (19)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Windows/ewidencja_srodkow_trwalych.html">ewidencja środków trwałych (32)</a></li><li><a href="/programy/Download/Windows/fakturowanie.html">fakturowanie (91)</a></li><li><a href="/programy/Download/Windows/firma_inne.html">firma inne (40)</a></li><li><a href="/programy/Download/Windows/generowanie_kodow_kreskowych.html">generowanie kodów kreskowych (13)</a></li><li><a href="/programy/Download/Windows/kadry_i_place.html">kadry i płace (24)</a></li><li><a href="/programy/Download/Windows/ksiegowosc.html">księgowość (66)</a></li><li><a href="/programy/Download/Windows/programy_branzowe.html">programy branżowe (119)</a></li><li><a href="/programy/Download/Windows/prowadzenie_firmy.html">prowadzenie firmy (70)</a></li><li><a href="/programy/Download/Windows/rozliczenia_podatkowe.html">rozliczenia podatkowe (23)</a></li><li><a href="/programy/Download/Windows/sprzedaz.html">sprzedaż (48)</a></li><li><a href="/programy/Download/Windows/systemy_CRM.html">systemy CRM (13)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_pracownikami.html">zarządzanie pracownikami (11)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Windows/edycja_grafiki.html">edycja grafiki (334)</a></li><li><a href="/programy/Download/Windows/flash.html">flash (46)</a></li><li><a href="/programy/Download/Windows/grafika_inne.html">grafika inne (201)</a></li><li><a href="/programy/Download/Windows/grafika_wektorowa.html">grafika wektorowa (18)</a></li><li><a href="/programy/Download/Windows/modelowanie_3D.html">modelowanie 3D (80)</a></li><li><a href="/programy/Download/Windows/obrobka_zdjec.html">obróbka zdjęć (127)</a></li><li><a href="/programy/Download/Windows/pakiety_graficzne.html">pakiety graficzne (7)</a></li><li><a href="/programy/Download/Windows/projektowanie_CAD.html">projektowanie CAD (101)</a></li><li><a href="/programy/Download/Windows/przegladarki_grafiki.html">przeglądarki grafiki (106)</a></li><li><a href="/programy/Download/Windows/sklad_publikacji_DTP.html">skład publikacji DTP (10)</a></li><li><a href="/programy/Download/Windows/tworzenie_czcionek.html">tworzenie czcionek (20)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/tworzenie_ikon_i_kursorow.html" >tworzenie ikon i kursorów (34)</a></li><li><a href="/programy/Download/Windows/tworzenie_obrazow_HDR.html">tworzenie obrazów HDR (19)</a></li><li><a href="/programy/Download/Windows/tworzenie_wizytowek_i_etykiet.html">tworzenie wizytówek i etykiet (35)</a></li><li><a href="/programy/Download/Windows/zrzuty_ekranowe.html">zrzuty ekranowe (96)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Windows/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Windows/ftp.html">ftp (68)</a></li><li><a href="/programy/Download/Windows/irc.html">irc (16)</a></li><li><a href="/programy/Download/Windows/komunikatory.html">komunikatory (123)</a></li><li><a href="/programy/Download/Windows/p2m.html">p2m (7)</a></li><li><a href="/programy/Download/Windows/p2p.html">p2p (78)</a></li><li><a href="/programy/Download/Windows/pakiety_programow.html">pakiety programów (1)</a></li><li><a href="/programy/Download/Windows/pobieranie_plikow.html">pobieranie plików (240)</a></li><li><a href="/programy/Download/Windows/poczta_elektroniczna.html">poczta elektroniczna (105)</a></li><li><a href="/programy/Download/Windows/pozycjonowanie_SEO.html">pozycjonowanie SEO (18)</a></li><li><a href="/programy/Download/Windows/przegladarki_offline.html">przeglądarki offline (12)</a></li><li><a href="/programy/Download/Windows/przegladarki_www.html">przeglądarki www (109)</a></li><li><a href="/programy/Download/Windows/serwery_ftp.html">serwery ftp (23)</a></li><li><a href="/programy/Download/Windows/wysylanie_wiadomosci_SMS.html">wysyłanie wiadomości SMS (8)</a></li></ul><h3>Mobilne</h3><ul><li><a href="/programy/Download/Windows/firmware.html">firmware (25)</a></li><li><a href="/programy/Download/Windows/modyfikacje_Androida.html">modyfikacje Androida (95)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Windows/edycja_tagow.html">edycja tagów (28)</a></li><li><a href="/programy/Download/Windows/katalogowanie_multimediow.html">katalogowanie multimediów (81)</a></li><li><a href="/programy/Download/Windows/kodeki.html">kodeki (76)</a></li><li><a href="/programy/Download/Windows/konwersja_audio_video.html">konwersja audio video (438)</a></li><li><a href="/programy/Download/Windows/multimedia_inne.html">multimedia inne (339)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Windows/nagrywanie.html" >nagrywanie (195)</a></li><li><a href="/programy/Download/Windows/obrobka_video.html">obróbka video (180)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_audio_video.html">odtwarzacze audio video (229)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_dvd.html">odtwarzacze dvd (14)</a></li><li><a href="/programy/Download/Windows/odtwarzacze_radio_tv.html">odtwarzacze radio tv (90)</a></li><li><a href="/programy/Download/Windows/rippowanie_cd_dvd.html">rippowanie cd dvd (125)</a></li><li><a href="/programy/Download/Windows/syntezatory_mowy.html">syntezatory mowy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_demonstracji.html">tworzenie demonstracji (126)</a></li><li><a href="/programy/Download/Windows/tworzenie_muzyki.html">tworzenie muzyki (179)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Windows/archiwizacja_danych.html">archiwizacja danych (195)</a></li><li><a href="/programy/Download/Windows/defragmentacja_dyskow.html">defragmentacja dysków (37)</a></li><li><a href="/programy/Download/Windows/deinstalatory.html">deinstalatory (51)</a></li><li><a href="/programy/Download/Windows/emulatory.html">emulatory (58)</a></li><li><a href="/programy/Download/Windows/emulatory_napedow.html">emulatory napędów (26)</a></li><li><a href="/programy/Download/Windows/keyloggery_i_monitoring.html">keyloggery i monitoring (48)</a></li><li><a href="/programy/Download/Windows/kompresory_archiwizery.html">kompresory archiwizery (71)</a></li><li><a href="/programy/Download/Windows/narzedzia_dyskowe.html">narzędzia dyskowe (465)</a></li><li><a href="/programy/Download/Windows/narzedzia_inne.html">narzędzia inne (403)</a></li><li><a href="/programy/Download/Windows/narzedzia_online.html">narzędzia online (17)</a></li><li><a href="/programy/Download/Windows/narzedzia_systemowe.html">narzędzia systemowe (654)</a></li><li><a href="/programy/Download/Windows/nawigacje_i_mapy.html">nawigacje i mapy (9)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_danych.html">odzyskiwanie danych (282)</a></li><li><a href="/programy/Download/Windows/odzyskiwanie_klucza.html">odzyskiwanie klucza (41)</a></li><li><a href="/programy/Download/Windows/optymalizacja_pamieci_RAM.html">optymalizacja pamięci RAM (26)</a></li><li><a href="/programy/Download/Windows/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (168)</a></li><li><a href="/programy/Download/Windows/sieciowe.html">sieciowe (394)</a></li><li><a href="/programy/Download/Windows/sterowanie_komputerem.html">sterowanie komputerem (124)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Windows/synchronizacja_danych.html" >synchronizacja danych (60)</a></li><li><a href="/programy/Download/Windows/szyfrowanie_danych.html">szyfrowanie danych (192)</a></li><li><a href="/programy/Download/Windows/testowanie_i_diagnostyka.html">testowanie i diagnostyka (296)</a></li><li><a href="/programy/Download/Windows/wirtualizacja.html">wirtualizacja (18)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_rejestrem.html">zarządzanie rejestrem (91)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_sterownikami.html">zarządzanie sterownikami (73)</a></li><li><a href="/programy/Download/Windows/zarzadzanie_telefonem.html">zarządzanie telefonem (188)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Windows/biologia_i_chemia.html">biologia i chemia (12)</a></li><li><a href="/programy/Download/Windows/fizyka.html">fizyka (31)</a></li><li><a href="/programy/Download/Windows/geografia.html">geografia (22)</a></li><li><a href="/programy/Download/Windows/jezyki_obce.html">języki obce (52)</a></li><li><a href="/programy/Download/Windows/matematyka.html">matematyka (57)</a></li><li><a href="/programy/Download/Windows/nauczanie_poczatkowe.html">nauczanie początkowe (17)</a></li><li><a href="/programy/Download/Windows/nauka_jazdy.html">nauka jazdy (16)</a></li><li><a href="/programy/Download/Windows/programy_dla_szkol.html">programy dla szkół (22)</a></li><li><a href="/programy/Download/Windows/przedmioty_humanistyczne.html">przedmioty humanistyczne (14)</a></li><li><a href="/programy/Download/Windows/slowniki_translatory.html">słowniki translatory (48)</a></li></ul><h3>Programowanie</h3><ul><li><a href="/programy/Download/Windows/narzedzia_pomocnicze.html">narzędzia pomocnicze (115)</a></li><li><a href="/programy/Download/Windows/srodowiska_programistyczne.html">środowiska programistyczne (80)</a></li><li><a href="/programy/Download/Windows/systemy_CMS.html">systemy CMS (9)</a></li><li><a href="/programy/Download/Windows/tworzenia_plikow_pomocy.html">tworzenia plików pomocy (14)</a></li><li><a href="/programy/Download/Windows/tworzenie_gier.html">tworzenie gier (24)</a></li><li><a href="/programy/Download/Windows/tworzenie_instalatorow.html">tworzenie instalatorów (23)</a></li><li><a href="/programy/Download/Windows/tworzenie_stron_www.html">tworzenie stron www (128)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-2" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Linux/antyspam.html">antyspam (21)</a></li><li><a href="/programy/Download/Linux/antywirusy.html">antywirusy (14)</a></li><li><a href="/programy/Download/Linux/firewall.html">firewall (3)</a></li><li><a href="/programy/Download/Linux/szyfrowanie_danych.html">szyfrowanie danych (8)</a></li><li><a href="/programy/Download/Linux/zabezpieczajace.html">zabezpieczające (1)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Linux/bazy_danych.html">bazy danych (2)</a></li><li><a href="/programy/Download/Linux/edytory_tekstow.html">edytory tekstów (17)</a></li><li><a href="/programy/Download/Linux/pakiety_biurowe.html">pakiety biurowe (13)</a></li><li><a href="/programy/Download/Linux/pdf.html">pdf (2)</a></li><li><a href="/programy/Download/Linux/przegladanie_i_edycja_dokumentow.html">przeglądanie i edycja dokumentów (12)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Linux/biblioteki.html">biblioteki (2)</a></li><li><a href="/programy/Download/Linux/wtyczki_graficzne.html">wtyczki graficzne (1)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Linux/akcesoria.html">akcesoria (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/aranzacja_wnetrz_i_ogrodow.html" >aranżacja wnętrz i ogrodów (1)</a></li><li><a href="/programy/Download/Linux/finanse.html">finanse (7)</a></li><li><a href="/programy/Download/Linux/organizery.html">organizery (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Linux/fakturowanie.html">fakturowanie (3)</a></li><li><a href="/programy/Download/Linux/ksiegowosc.html">księgowość (4)</a></li><li><a href="/programy/Download/Linux/prowadzenie_firmy.html">prowadzenie firmy (1)</a></li><li><a href="/programy/Download/Linux/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Linux/edycja_grafiki.html">edycja grafiki (24)</a></li><li><a href="/programy/Download/Linux/grafika_inne.html">grafika inne (9)</a></li><li><a href="/programy/Download/Linux/modelowanie_3D.html">modelowanie 3D (10)</a></li><li><a href="/programy/Download/Linux/projektowanie_CAD.html">projektowanie CAD (4)</a></li><li><a href="/programy/Download/Linux/przegladarki_grafiki.html">przeglądarki grafiki (35)</a></li><li><a href="/programy/Download/Linux/sklad_publikacji_DTP.html">skład publikacji DTP (1)</a></li><li><a href="/programy/Download/Linux/tworzenie_czcionek.html">tworzenie czcionek (1)</a></li><li><a href="/programy/Download/Linux/zrzuty_ekranowe.html">zrzuty ekranowe (3)</a></li></ul></ul></div><div class="list_column"><h3>Internet</h3><ul><li><a href="/programy/Download/Linux/analizatory_sieci.html">analizatory sieci (1)</a></li><li><a href="/programy/Download/Linux/czytniki_RSS.html">czytniki RSS (27)</a></li><li><a href="/programy/Download/Linux/edytory_HTML.html">edytory HTML (2)</a></li><li><a href="/programy/Download/Linux/klienci_FTP.html">klienci FTP (28)</a></li><li><a href="/programy/Download/Linux/klienci_IRC.html">klienci IRC (7)</a></li><li><a href="/programy/Download/Linux/komunikatory_internetowe.html">komunikatory internetowe (26)</a></li><li><a href="/programy/Download/Linux/pobieranie_plikow.html">pobieranie plików (19)</a></li><li><a href="/programy/Download/Linux/poczta_elektroniczna.html">poczta elektroniczna (20)</a></li><li><a href="/programy/Download/Linux/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Linux/przegladarki_www.html">przeglądarki www (17)</a></li><li><a href="/programy/Download/Linux/serwery_sieciowe.html">serwery sieciowe (2)</a></li><li><a href="/programy/Download/Linux/tworzenie_stron_www.html">tworzenie stron www (23)</a></li><li><a href="/programy/Download/Linux/wtyczki.html">wtyczki (3)</a></li><li><a href="/programy/Download/Linux/wymiana_plikow_p2p.html">wymiana plików p2p (20)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Linux/edycja_tagow.html">edycja tagów (21)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Linux/katalogowanie_zbiorow.html" >katalogowanie zbiorów (5)</a></li><li><a href="/programy/Download/Linux/kodeki.html">kodeki (5)</a></li><li><a href="/programy/Download/Linux/konwersja_audio_i_video.html">konwersja audio i video (54)</a></li><li><a href="/programy/Download/Linux/multimedia_inne.html">multimedia inne (14)</a></li><li><a href="/programy/Download/Linux/nagrywanie_plyt.html">nagrywanie płyt (14)</a></li><li><a href="/programy/Download/Linux/obrobka_wideo.html">obróbka wideo (13)</a></li><li><a href="/programy/Download/Linux/odtwarzacze_audio_i_video.html">odtwarzacze audio i video (42)</a></li><li><a href="/programy/Download/Linux/radio_i_tv.html">radio i tv (16)</a></li><li><a href="/programy/Download/Linux/tworzenie_muzyki.html">tworzenie muzyki (20)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Linux/archiwizacja.html">archiwizacja (19)</a></li><li><a href="/programy/Download/Linux/emulatory.html">emulatory (11)</a></li><li><a href="/programy/Download/Linux/inne_narzedzia.html">inne narzędzia (21)</a></li><li><a href="/programy/Download/Linux/menadzery_plikow.html">menadżery plików (30)</a></li><li><a href="/programy/Download/Linux/narzedzia_dyskowe.html">narzędzia dyskowe (6)</a></li><li><a href="/programy/Download/Linux/odzyskiwanie_danych.html">odzyskiwanie danych (10)</a></li><li><a href="/programy/Download/Linux/programowanie.html">programowanie (26)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Linux/sieciowe.html" >sieciowe (12)</a></li><li><a href="/programy/Download/Linux/sterowanie_komputerem.html">sterowanie komputerem (6)</a></li><li><a href="/programy/Download/Linux/synchronizacja_danych.html">synchronizacja danych (7)</a></li><li><a href="/programy/Download/Linux/systemowe.html">systemowe (18)</a></li><li><a href="/programy/Download/Linux/testowanie_i_diagnostyka.html">testowanie i diagnostyka (14)</a></li><li><a href="/programy/Download/Linux/wirtualizacja.html">wirtualizacja (4)</a></li><li><a href="/programy/Download/Linux/wyglad.html">wygląd (8)</a></li><li><a href="/programy/Download/Linux/zarzadzanie_telefonem.html">zarządzanie telefonem (4)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Linux/biologia_i_chemia.html">biologia i chemia (10)</a></li><li><a href="/programy/Download/Linux/fizyka_i_astronomia.html">fizyka i astronomia (10)</a></li><li><a href="/programy/Download/Linux/geografia.html">geografia (4)</a></li><li><a href="/programy/Download/Linux/jezyki_obce.html">języki obce (2)</a></li><li><a href="/programy/Download/Linux/matematyka.html">matematyka (18)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-3" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><h3>Bezpieczeństwo</h3><ul><li><a href="/programy/Download/Mac_OS_X/antyspam.html">antyspam (5)</a></li><li><a href="/programy/Download/Mac_OS_X/antyspyware.html">antyspyware (4)</a></li><li><a href="/programy/Download/Mac_OS_X/antywirusy.html">antywirusy (18)</a></li><li><a href="/programy/Download/Mac_OS_X/firewall.html">firewall (7)</a></li><li><a href="/programy/Download/Mac_OS_X/szyfrowanie_danych.html">szyfrowanie danych (27)</a></li><li><a href="/programy/Download/Mac_OS_X/zabezpieczajace.html">zabezpieczające (7)</a></li></ul><h3>Biuro</h3><ul><li><a href="/programy/Download/Mac_OS_X/bazy_danych.html">bazy danych (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edytory_tekstow.html">edytory tekstów (26)</a></li><li><a href="/programy/Download/Mac_OS_X/pakiety_biurowe.html">pakiety biurowe (14)</a></li><li><a href="/programy/Download/Mac_OS_X/pdf.html">pdf (27)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_dokumentow.html">przeglądarki dokumentów (5)</a></li></ul><h3>Dodatki</h3><ul><li><a href="/programy/Download/Mac_OS_X/biblioteki.html">biblioteki (2)</a></li></ul><h3>Dom</h3><ul><li><a href="/programy/Download/Mac_OS_X/akcesoria.html">akcesoria (16)</a></li><li><a href="/programy/Download/Mac_OS_X/aranzacja_wnetrz_i_ogrodow.html">aranżacja wnętrz i ogrodów (3)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/finanse.html" >finanse (19)</a></li><li><a href="/programy/Download/Mac_OS_X/hobby.html">hobby (0)</a></li><li><a href="/programy/Download/Mac_OS_X/organizery.html">organizery (19)</a></li><li><a href="/programy/Download/Mac_OS_X/pogoda.html">pogoda (9)</a></li><li><a href="/programy/Download/Mac_OS_X/wygaszacze.html">wygaszacze (10)</a></li></ul><h3>Firma</h3><ul><li><a href="/programy/Download/Mac_OS_X/fakturowanie.html">fakturowanie (4)</a></li><li><a href="/programy/Download/Mac_OS_X/rozliczenia_podatkowe.html">rozliczenia podatkowe (3)</a></li><li><a href="/programy/Download/Mac_OS_X/systemy_CRM.html">systemy CRM (0)</a></li></ul><h3>Grafika</h3><ul><li><a href="/programy/Download/Mac_OS_X/animacje.html">animacje (4)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_grafiki.html">edycja grafiki (54)</a></li><li><a href="/programy/Download/Mac_OS_X/grafika_inne.html">grafika inne (34)</a></li><li><a href="/programy/Download/Mac_OS_X/modelowanie_3D.html">modelowanie 3D (22)</a></li><li><a href="/programy/Download/Mac_OS_X/projektowanie_CAD.html">projektowanie CAD (8)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_grafiki.html">przeglądarki grafiki (25)</a></li><li><a href="/programy/Download/Mac_OS_X/sklad_publikacji_DTP.html">skład publikacji DTP (2)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_czcionek.html">tworzenie czcionek (2)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/zrzuty_ekranowe.html" >zrzuty ekranowe (13)</a></li></ul><h3>Internet</h3><ul><li><a href="/programy/Download/Mac_OS_X/czytniki_RSS.html">czytniki RSS (14)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_FTP.html">klienty FTP (18)</a></li><li><a href="/programy/Download/Mac_OS_X/klienty_IRC.html">klienty IRC (11)</a></li><li><a href="/programy/Download/Mac_OS_X/komunikatory.html">komunikatory (48)</a></li><li><a href="/programy/Download/Mac_OS_X/pobieranie_plikow.html">pobieranie plików (30)</a></li><li><a href="/programy/Download/Mac_OS_X/poczta_elektroniczna.html">poczta elektroniczna (16)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_offline.html">przeglądarki offline (1)</a></li><li><a href="/programy/Download/Mac_OS_X/przegladarki_www.html">przeglądarki www (25)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_stron_www.html">tworzenie stron www (15)</a></li><li><a href="/programy/Download/Mac_OS_X/wtyczki.html">wtyczki (6)</a></li><li><a href="/programy/Download/Mac_OS_X/wymiana_plikow_p2p.html">wymiana plików p2p (22)</a></li></ul><h3>Multimedia</h3><ul><li><a href="/programy/Download/Mac_OS_X/audio.html">audio (13)</a></li><li><a href="/programy/Download/Mac_OS_X/edycja_tagow.html">edycja tagów (5)</a></li><li><a href="/programy/Download/Mac_OS_X/iPhone.html">iPhone (2)</a></li><li><a href="/programy/Download/Mac_OS_X/iTunes__iPod.html">iTunes & iPod (7)</a></li></ul></div><div class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/katalogowanie_zbiorow.html" >katalogowanie zbiorów (24)</a></li><li><a href="/programy/Download/Mac_OS_X/kodeki.html">kodeki (2)</a></li><li><a href="/programy/Download/Mac_OS_X/konwersja_audio_i_video.html">konwersja audio i video (50)</a></li><li><a href="/programy/Download/Mac_OS_X/multimedia_inne.html">multimedia inne (30)</a></li><li><a href="/programy/Download/Mac_OS_X/nagrywanie_plyt.html">nagrywanie płyt (12)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze.html">odtwarzacze (52)</a></li><li><a href="/programy/Download/Mac_OS_X/odtwarzacze_radio_tv.html">odtwarzacze radio tv (3)</a></li><li><a href="/programy/Download/Mac_OS_X/rippowanie_cd_dvd.html">rippowanie cd dvd (5)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_demonstracji.html">tworzenie demonstracji (13)</a></li><li><a href="/programy/Download/Mac_OS_X/tworzenie_muzyki.html">tworzenie muzyki (33)</a></li><li><a href="/programy/Download/Mac_OS_X/video.html">video (25)</a></li></ul><h3>Narzędzia</h3><ul><li><a href="/programy/Download/Mac_OS_X/archiwizacja_danych.html">archiwizacja danych (21)</a></li><li><a href="/programy/Download/Mac_OS_X/archiwizery.html">archiwizery (17)</a></li><li><a href="/programy/Download/Mac_OS_X/emulatory.html">emulatory (9)</a></li><li><a href="/programy/Download/Mac_OS_X/inne_narzedzia.html">inne narzędzia (68)</a></li><li><a href="/programy/Download/Mac_OS_X/jailbreak.html">jailbreak (3)</a></li><li><a href="/programy/Download/Mac_OS_X/menadzery_plikow.html">menadżery plików (6)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/programy/Download/Mac_OS_X/narzedzia_dyskowe.html" >narzędzia dyskowe (16)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_sieciowe.html">narzędzia sieciowe (24)</a></li><li><a href="/programy/Download/Mac_OS_X/narzedzia_systemowe.html">narzędzia systemowe (39)</a></li><li><a href="/programy/Download/Mac_OS_X/odzyskiwanie_danych.html">odzyskiwanie danych (37)</a></li><li><a href="/programy/Download/Mac_OS_X/programowanie.html">programowanie (28)</a></li><li><a href="/programy/Download/Mac_OS_X/rozszerzenia_pulpitu.html">rozszerzenia pulpitu (7)</a></li><li><a href="/programy/Download/Mac_OS_X/sterowanie_komputerem.html">sterowanie komputerem (15)</a></li><li><a href="/programy/Download/Mac_OS_X/synchronizacja_danych.html">synchronizacja danych (20)</a></li><li><a href="/programy/Download/Mac_OS_X/testowanie_i_diagnostyka.html">testowanie i diagnostyka (8)</a></li><li><a href="/programy/Download/Mac_OS_X/wirtualizacja.html">wirtualizacja (3)</a></li><li><a href="/programy/Download/Mac_OS_X/zarzadzanie_telefonem.html">zarządzanie telefonem (13)</a></li></ul><h3>Nauka i edukacja</h3><ul><li><a href="/programy/Download/Mac_OS_X/biologia_i_chemia.html">biologia i chemia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/fizyka_i_astronomia.html">fizyka i astronomia (6)</a></li><li><a href="/programy/Download/Mac_OS_X/geografia.html">geografia (1)</a></li><li><a href="/programy/Download/Mac_OS_X/matematyka.html">matematyka (6)</a></li><li><a href="/programy/Download/Mac_OS_X/slowniki_translatory.html">słowniki translatory (6)</a></li></ul></div></div><div class="twoj_clr"></div></div><div id="twoj_fragment1-4" class="twoj_tab_content"  style="display: none;" ><div id="category_columns" class="clearfix"><div class="list_column"><ul><h3>Aplikacje</h3><li><a href="/android/Download/Biblioteki_i_wersje_demo.html">Biblioteki i wersje demo (9)</a></li><li><a href="/android/Download/Dla_firm.html">Dla firm (126)</a></li><li><a href="/android/Download/Edukacja.html">Edukacja (198)</a></li><li><a href="/android/Download/Finanse.html">Finanse (33)</a></li><li><a href="/android/Download/Fotografia.html">Fotografia (207)</a></li><li><a href="/android/Download/Komiksy.html">Komiksy (100)</a></li><li><a href="/android/Download/Komunikacja.html">Komunikacja (204)</a></li><li><a href="/android/Download/Ksiazki.html">Książki (23)</a></li><li><a href="/android/Download/Medycyna.html">Medycyna (26)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Multimedia_i_filmy.html" >Multimedia i filmy (153)</a></li><li><a href="/android/Download/Muzyka_i_dzwieki.html">Muzyka i dźwięki (174)</a></li><li><a href="/android/Download/Narzedzia.html">Narzędzia (352)</a></li><li><a href="/android/Download/Personalizacja.html">Personalizacja (185)</a></li><li><a href="/android/Download/Podroze.html">Podróże (150)</a></li><li><a href="/android/Download/Pogoda.html">Pogoda (44)</a></li><li><a href="/android/Download/Produktywnosc.html">Produktywność (230)</a></li><li><a href="/android/Download/Rozrywka.html">Rozrywka (159)</a></li><li><a href="/android/Download/Sport.html">Sport (116)</a></li><li><a href="/android/Download/Spolecznosci.html">Społeczności (129)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/Styl_zycia.html" >Styl życia (160)</a></li><li><a href="/android/Download/Transport.html">Transport (11)</a></li><li><a href="/android/Download/Wiadomosci_i_czasopisma.html">Wiadomości i czasopisma (59)</a></li><li><a href="/android/Download/Zakupy.html">Zakupy (115)</a></li><li><a href="/android/Download/Zdrowie_i_fitness.html">Zdrowie i fitness (111)</a></li><h3>Gry</h3><li><a href="/android/Download/gry/Akcja.html">Akcja (139)</a></li><li><a href="/android/Download/gry/Edukacyjne.html">Edukacyjne (8)</a></li><li><a href="/android/Download/gry/Fabularne.html">Fabularne (67)</a></li><li><a href="/android/Download/gry/Hazardowe.html">Hazardowe (4)</a></li></ul></div><div class="list_column"><ul><li><a href="/android/Download/gry/Karciane.html" >Karciane (14)</a></li><li><a href="/android/Download/gry/Logiczne.html">Logiczne (4)</a></li><li><a href="/android/Download/gry/Muzyczne.html">Muzyczne (7)</a></li><li><a href="/android/Download/gry/Planszowe.html">Planszowe (12)</a></li><li><a href="/android/Download/gry/Przygodowe.html">Przygodowe (65)</a></li><li><a href="/android/Download/gry/Puzzle.html">Puzzle (3)</a></li><li><a href="/android/Download/gry/Quizy.html">Quizy (8)</a></li><li><a href="/android/Download/gry/Rekreacyjne.html">Rekreacyjne (51)</a></li><li><a href="/android/Download/gry/Rozrywka.html">Rozrywka (5)</a></li><li><a href="/android/Download/gry/Sportowe.html">Sportowe (78)</a></li></ul></div><div id="last_column" class="list_column"><ul><li><a href="/android/Download/gry/Strategie.html" >Strategie (53)</a></li><li><a href="/android/Download/gry/Symulacyjne.html">Symulacyjne (56)</a></li><li><a href="/android/Download/gry/Slowne.html">Słowne (7)</a></li><li><a href="/android/Download/gry/Wyscigi.html">Wyścigi (54)</a></li><li><a href="/android/Download/gry/Zrecznosciowe.html">Zręcznościowe (169)</a></li><li><a href="/android/Download/gry/Lamiglowki.html">Łamigłówki (86)</a></li></ul></div></div><div class="twoj_clr"></div></div></div>
					
					</div></div></div></div></div>
</div> 
</div><div id="footer_bottom_outer" class="clearfix" ><div id="footer_bottom" class="clearfix"><div class="footer_left"><a href="https://www.instalki.pl/" ><img src="https://www.instalki.pl/templates/819-instalki/images/footer_logo.gif" /></a></div><div class="footer_center"><div id="user3"><ul id="mainlevel-nav"><li><a href="/o-nas.html" class="mainlevel-nav" >O nas</a></li><li><a href="/regulamin.html" class="mainlevel-nav" >Regulamin</a></li><li><a href="/kontakt.html" class="mainlevel-nav" >Kontakt</a></li><li><a href="/reklama.html" class="mainlevel-nav" >Reklama</a></li><li><a href="http://www.instalki.pl/aktualnosci.html?format=feed&type=rss" class="mainlevel-nav" >RSS</a></li><li><a href="/mapa-strony.html" class="mainlevel-nav" >Mapa strony</a></li><li><a href="/praca.html" class="mainlevel-nav" >Praca</a></li><li><a href="/cookies.html" class="mainlevel-nav" >Cookies</a></li><li><a href="/polityka-prywatnosci.html" class="mainlevel-nav" >Polityka prywatności</a></li></ul></div>
<div id="copyrights">Wszystkie prawa zastrzeżone Copyright &copy; 2004 - 2019 <strong>by New Software Sp. z o.o.</strong><br /></div></div>
<div class="footer_right"><form action="https://www.instalki.pl/index.php" method="get" name="" id="form-serach">
<input type="hidden" name="option" id="opt_search" value="com_djcatalog" />
<input type="hidden" name="view"   value="search_cont" />
<input type="text" size="20" name="searchword" value="Znajdź program" class="inputbox" onblur="if(this.value=='') this.value='Znajdź program';" onfocus="if(this.value=='Znajdź program') this.value='' ; " />
<input size="10" type="submit" name="" class="button" value="" /></form></div></div></div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'610834541d9725ed',m:'87646d0945e4a594aba9eae6e6d8b55722519981-1610468422-1800-ASpOXArEZnr2AxD0xCbGRszEtfB92FbAZRA2JxsE2tjvf6kKDCQ/r3GTvwh63b+llRsCoGXNTaRapaW5Hum8PTRh7YPrrCH4yLPf3VcCZbJOqKW1WwuJolZDPe29SxyWfgb6PypNpANIor6YfM0/jGdDorox9VnrZeto5/vjO0r1c5qhe3T7hC2GsnV7Dy00NCHUngmIcMXtquD7UHRCkMY=',s:[0x2966dcd351,0x071ce1caa2],}})();</script></body></html>